<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/a8gjqznWpw1w7dXTefMdSM-rHwE=/16x16/smart/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/pfmJE_BEwMogvWQLAkXd9dECGOo=/32x32/smart/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/eNcmOyAGGAa1kPNHeRW0bgncR1c=/192x192/smart/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/HpEXlTvKeeilT3-gWLrPmoI3X3o=/256x256/smart/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/7u8UZZ_lQ4XqllHKsiSH_tHaMnw=/180x180/smart/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/fcYu0wGxgctugt9Qj-wy-jW5Htc=/1200x630/filters:focal(494x471:2784x1840)/nginx/o/2020/04/02/13038050t1h5b39.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/fcYu0wGxgctugt9Qj-wy-jW5Htc=/1200x630/filters:focal(494x471:2784x1840)/nginx/o/2020/04/02/13038050t1h5b39.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="У председателя Кохтла-Ярвеского горсобрания диагностирован коронавирус, горуправление всем составом ушло на карантин"><meta property="twitter:title" content="У председателя Кохтла-Ярвеского горсобрания диагностирован коронавирус, горуправление всем составом ушло на карантин"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/6940422/u-predsedatelya-kohtla-yarveskogo-gorsobraniya-diagnostirovan-koronavirus-gorupravlenie-vsem-sostavom-ushlo-na-karantin"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/6940422/u-predsedatelya-kohtla-yarveskogo-gorsobraniya-diagnostirovan-koronavirus-gorupravlenie-vsem-sostavom-ushlo-na-karantin"><meta property="og:site_name" content="Северное побережье"><meta property="og:description" content="С четверга, 2 апреля, здание Кохтла-Ярвеского горуправления полностью закрыло двери, а коллектив отправился на двухнедельный карантин, потому что тест председателя Кохтла-Ярвеского горсобрания Рийны Ивановой на коронавирус показал положительный результат."><meta property="twitter:description" content="С четверга, 2 апреля, здание Кохтла-Ярвеского горуправления полностью закрыло двери, а коллектив отправился на двухнедельный карантин, потому что тест председателя Кохтла-Ярвеского горсобрания Рийны Ивановой на коронавирус показал положительный результат."><meta property="og:type" content="article"><meta property="article:section" content="Новости"><meta property="article:tag" content="Коронавирус COVID-19"><meta property="article:tag" content="рийна иванова"><meta name="article:published_time" content="2020-04-02T17:09:28+03:00"><meta name="article:modified_time" content="2020-04-02T18:23:55+03:00"><meta name="description" content="С четверга, 2 апреля, здание Кохтла-Ярвеского горуправления полностью закрыло двери, а коллектив отправился на двухнедельный карантин, потому что тест председателя Кохтла-Ярвеского горсобрания Рийны Ивановой на коронавирус показал положительный результат."><meta name="keywords" content="Коронавирус COVID-19, рийна иванова"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/6940422/u-predsedatelya-kohtla-yarveskogo-gorsobraniya-diagnostirovan-koronavirus-gorupravlenie-vsem-sostavom-ushlo-na-karantin"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>У председателя Кохтла-Ярвеского горсобрания диагностирован коронавирус, горуправление всем составом ушло на карантин - Новости - Северное побережье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-dde2df63f0cc9b328259.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005485 0%, #00436a 100%);
  }
  .section-bg-gradient:before {
      background-color: #00436a;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4778 article-6940422"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://severnojepoberezhje.postimees.ee/search">Чт, 2.04.2020</a><weather-block default-location="Jõhvi" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" class="menu-item">РЕДАКЦИЯ</a></div><div><a href="https://tellimine.ee/est/ajalehed/severnoje-poberezhje" target="_blank" class="menu-item">ПОДПИСКА</a></div><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" class="menu-item">КОНТАКТЫ</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">РЕКЛАМА</a></div><div><a href="https://pohjarannik.postimees.ee" target="_blank" class="menu-item">EST</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="50" width="300" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://severnojepoberezhje.postimees.ee/6929147/predpriyatiya-starayutsya-podozhdat-s-sokrashcheniyami" class="quote__text">Мыза Сака оказалась в первом окопе на пути наступления этого кризиса и получила удар. </a><a href="https://severnojepoberezhje.postimees.ee/6929147/predpriyatiya-starayutsya-podozhdat-s-sokrashcheniyami" class="quote__author section-border-color"><span class="slab section-font-color">ТЫНИС КААЗИК, ВЛАДЕЛЕЦ МЫЗЫ САКА</span></a></div><a href="https://severnojepoberezhje.postimees.ee/6929147/predpriyatiya-starayutsya-podozhdat-s-sokrashcheniyami" class="quote__image"><img src="//f11.pmo.ee/WgTM64N4K-PsuTWDMhGF24vYEu4=/72x72/filters:focal(25x380:2215x1743)/nginx/o/2019/03/01/11833857t1hd033.jpg" srcset="//f11.pmo.ee/WgTM64N4K-PsuTWDMhGF24vYEu4=/72x72/filters:focal(25x380:2215x1743)/nginx/o/2019/03/01/11833857t1hd033.jpg, //f11.pmo.ee/ZqoI5fD_5F_fINBsc3dhg3AtIoM=/144x144/filters:focal(25x380:2215x1743)/nginx/o/2019/03/01/11833857t1hd033.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="4778" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="45" width="270" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">СП</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" class="menu-item">Новости</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" class="menu-item">Мнение</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" class="menu-item">Экономика</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" class="menu-item">Культура</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" class="menu-item">Спорт</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" class="menu-item">Досуг</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" class="menu-item">Полезное</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" class="menu-item">Персона/репортаж</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" class="menu-item">Эстония</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" class="menu-item">Экстра</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" class="menu-item">Объявления</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" class="menu-item">Свежий Номер</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" class="menu-item">Йыхви</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" class="menu-item">Кохтла-Ярве</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" class="menu-item">Нарва</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" class="menu-item">Силламяэ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" class="menu-item">Нарва-Йыэсуу</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" class="menu-item">Тойла</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" class="menu-item">Люганузе</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" class="menu-item">Алутагузе</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6940422"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee/section/4830">Новости</a></li><li class="breadcrumb-item">У председателя Кохтла-Ярвеского горсобрания диагностирован коронавирус, горуправление всем составом ушло на карантин</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/6940422/u-predsedatelya-kohtla-yarveskogo-gorsobraniya-diagnostirovan-koronavirus-gorupravlenie-vsem-sostavom-ushlo-na-karantin%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6940422" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">8</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A3%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%20%D0%9A%D0%BE%D1%85%D1%82%D0%BB%D0%B0-%D0%AF%D1%80%D0%B2%D0%B5%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%B3%D0%BE%D1%80%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%2C%20%D0%B3%D0%BE%D1%80%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B2%D1%81%D0%B5%D0%BC%20%D1%81%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BE%D0%BC%20%D1%83%D1%88%D0%BB%D0%BE%20%D0%BD%D0%B0%20%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD&url=https://severnojepoberezhje.postimees.ee/6940422/u-predsedatelya-kohtla-yarveskogo-gorsobraniya-diagnostirovan-koronavirus-gorupravlenie-vsem-sostavom-ushlo-na-karantin%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6940422"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://severnojepoberezhje.postimees.ee/6940422/u-predsedatelya-kohtla-yarveskogo-gorsobraniya-diagnostirovan-koronavirus-gorupravlenie-vsem-sostavom-ushlo-na-karantin%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6940422"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/6940422/u-predsedatelya-kohtla-yarveskogo-gorsobraniya-diagnostirovan-koronavirus-gorupravlenie-vsem-sostavom-ushlo-na-karantin%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6940422"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A3%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%20%D0%9A%D0%BE%D1%85%D1%82%D0%BB%D0%B0-%D0%AF%D1%80%D0%B2%D0%B5%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%B3%D0%BE%D1%80%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%2C%20%D0%B3%D0%BE%D1%80%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B2%D1%81%D0%B5%D0%BC%20%D1%81%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BE%D0%BC%20%D1%83%D1%88%D0%BB%D0%BE%20%D0%BD%D0%B0%20%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD&url=https://severnojepoberezhje.postimees.ee/6940422/u-predsedatelya-kohtla-yarveskogo-gorsobraniya-diagnostirovan-koronavirus-gorupravlenie-vsem-sostavom-ushlo-na-karantin%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6940422"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20У председателя Кохтла-Ярвеского горсобрания диагностирован коронавирус, горуправление всем составом ушло на карантин&body=Приветствуем,%20читайте%20здесь%3A%20https://severnojepoberezhje.postimees.ee/6940422/u-predsedatelya-kohtla-yarveskogo-gorsobraniya-diagnostirovan-koronavirus-gorupravlenie-vsem-sostavom-ushlo-na-karantin%3Futm_source%3Demail%26utm_content%3D6940422" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/6940422/u-predsedatelya-kohtla-yarveskogo-gorsobraniya-diagnostirovan-koronavirus-gorupravlenie-vsem-sostavom-ushlo-na-karantin/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-04-02T18:23:55+03:00">2 апреля 2020, 18:23</span></div><h1 class="article-headline" itemprop="headline name">У председателя Кохтла-Ярвеского горсобрания диагностирован коронавирус, горуправление всем составом ушло на карантин<div class="article-headline--additional">Дополнено в 18.23</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/141775" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/jCwhJM6-kHwUWB_8OZVeqhgzYp0=/40x40/smart/nginx/o/2019/01/08/11702416t1hc5e5.jpg" srcset="//f11.pmo.ee/jCwhJM6-kHwUWB_8OZVeqhgzYp0=/40x40/smart/nginx/o/2019/01/08/11702416t1hc5e5.jpg, //f11.pmo.ee/M5WyfCJp0CnWMMGiuZ8nTYr_Q3I=/80x80/smart/nginx/o/2019/01/08/11702416t1hc5e5.jpg 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ирина Кивисельг</span></span><span class="article-authors__position" itemprop="jobTitle">журналист</span></div></a></div><div class="article-authors__author"><a href="https://rus.postimees.ee/author/62674" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/R-D1jkfwGJJK3V3lmnA31ny1Wnw=/40x40/smart/nginx/o/2019/01/17/11721457t1h3551.jpg" srcset="//f9.pmo.ee/R-D1jkfwGJJK3V3lmnA31ny1Wnw=/40x40/smart/nginx/o/2019/01/17/11721457t1h3551.jpg, //f9.pmo.ee/kJqoDKo--FDqYXUOokZdBkFgbOc=/80x80/smart/nginx/o/2019/01/17/11721457t1h3551.jpg 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Кюлли Крийс</span></span><span class="article-authors__position" itemprop="jobTitle">журналист</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/59OD4T2xQz4Agtnxn5-1z3Il2uU=/1370x820/filters:focal(494x471:2784x1840)/nginx/o/2020/04/02/13038050t1h5b39.jpg"><figure-fullscreen eager :image-id="13038050" image-url="//f8.pmo.ee/2CGz_GZopULvO92k2MuTW0OUn_c=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/04/02/13038050t1h5b39.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13038050)" src="//f8.pmo.ee/59OD4T2xQz4Agtnxn5-1z3Il2uU=/1370x820/filters:focal(494x471:2784x1840)/nginx/o/2020/04/02/13038050t1h5b39.jpg" srcset="//f8.pmo.ee/59OD4T2xQz4Agtnxn5-1z3Il2uU=/1370x820/filters:focal(494x471:2784x1840)/nginx/o/2020/04/02/13038050t1h5b39.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Председатель Кохтла-Ярвеского горсобрания Рийна Иванова (справа) и мэр Кохтла-Ярве Людмила Янченко в фойе Кохтла-Ярвеского горуправления.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Пеэтер Лиллевяли / Põhjarannik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><strong>С четверга, 2 апреля, здание Кохтла-Ярвеского горуправления полностью закрыло двери, а коллектив отправился на двухнедельный карантин, потому что тест председателя Кохтла-Ярвеского горсобрания Рийны Ивановой на коронавирус показал положительный результат.</strong></p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-dyqt4nm2o8" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2cz6a378gl" data-keyvalues="[]" data-reload3rdparty="true" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lfnnjnnlbl" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Иванова почувствовал себя плохо в среду и по совету врача сдал тест на коронавирус, который оказался положительным.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Мэр Кохтла-Ярве Людмила Янченко сказала, что поэтому было принято решение до 17 апреля здание горуправления полностью закрыть, все вопросы будут решаться удаленно. В связи с чрезвычайной ситуацией выдача сувениров новорожденным отменяется до 1 мая.</p></div><div class="article-body__item article-body__item--htmlElement"><p>- Мы уже пригласили фирму, которая завтра начнет проводить дезинфекцию помещений, а сотрудники, которые общались с заболевшим, а также члены их семей, обязаны самоизолироваться и находиться дома в карантине 14 дней. Это около двух десятков человек, потому что с начала пандемии многие работники горуправы уже перешли на систему "домашней конторы". Сотрудники, которые чувствуют себя здоровыми, продолжат выполнять все свои обязанности на удалении, общаясь с коллегами или горожанами по телефону или через интернет. </p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="рекомендуем" :article-id="6940422" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Мэр признала, что для нее лично такая ситуация будет трудной, так как есть ряд задач, которые выполнить из дома очень сложно, а иногда и невозможно. "Вариантов нет - придется приспосабливаться или откладывать важные дела на будущее", - подчеркнула она.</p></div><div class="article-body__item article-body__item--htmlElement"><p>- Самочувствие хорошее, никаких симптомов нет, - сказала Рийна Иванова в четверг.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Обратиться к семейному врачу ее побудила возникшая в ночь на вторник одышка.</p></div><div class="article-body__item article-body__item--htmlElement"><p>- Открыла окно, потому что дышать было тяжело, воздуха не хватало, - рассказала Иванова. - На следующий день позвонила семейному врачу, который первым делом направил меня на рентген, где ничего не нашли. Послушав меня, врач тоже не нашел ничего подозрительного, но на всякий случай дал направление на тестирование на коронавирус.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Иванова отметила, что позитивный результат ее удивил, так как никакого недомогания, помимо приступов одышки, она не ощущает: "Температуры, кашля, насморка или слабости нет".</p></div><div class="article-body__item article-body__item--htmlElement"><p>Где она могла подхватить вирус, Иванова не знает.</p></div><div class="article-body__item article-body__item--htmlElement"><p>- Ездя по городу, я, правда, несколько раз останавливалась, чтобы попросить собравшиеся компании разойтись, но расстояние с ними было как минимум шесть-семь метров, так что подхватить там инфекцию маловероятно. В течение двух недель я три раза ходила в продуктовый магазин - может быть, оттуда, - рассудила она.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Список всех находившихся с нею в контакте людей - в общем двадцать пять человек - Рийна Иванова передала Департаменту здоровья, а также сама оповестила их всех по телефону.</p></div><div class="article-body__item article-body__item--htmlElement"><p>- Им ведь теперь тоже придется побыть вместе с членами семьи 14 дней на карантине. Тестировать их сейчас не будут, но при возникновении симптомов они должны связаться с семейным врачом и попросить у него направление на тестирование, - пояснила она.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Пока самочувствие хорошее, Иванова намерена продолжать работать дома. Повторную пробу у нее возьмут через две недели.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/6940422/u-predsedatelya-kohtla-yarveskogo-gorsobraniya-diagnostirovan-koronavirus-gorupravlenie-vsem-sostavom-ushlo-na-karantin%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6940422" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">8</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A3%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%20%D0%9A%D0%BE%D1%85%D1%82%D0%BB%D0%B0-%D0%AF%D1%80%D0%B2%D0%B5%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%B3%D0%BE%D1%80%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%2C%20%D0%B3%D0%BE%D1%80%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B2%D1%81%D0%B5%D0%BC%20%D1%81%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BE%D0%BC%20%D1%83%D1%88%D0%BB%D0%BE%20%D0%BD%D0%B0%20%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD&url=https://severnojepoberezhje.postimees.ee/6940422/u-predsedatelya-kohtla-yarveskogo-gorsobraniya-diagnostirovan-koronavirus-gorupravlenie-vsem-sostavom-ushlo-na-karantin%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6940422"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://severnojepoberezhje.postimees.ee/6940422/u-predsedatelya-kohtla-yarveskogo-gorsobraniya-diagnostirovan-koronavirus-gorupravlenie-vsem-sostavom-ushlo-na-karantin%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6940422"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/6940422/u-predsedatelya-kohtla-yarveskogo-gorsobraniya-diagnostirovan-koronavirus-gorupravlenie-vsem-sostavom-ushlo-na-karantin%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6940422"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A3%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%20%D0%9A%D0%BE%D1%85%D1%82%D0%BB%D0%B0-%D0%AF%D1%80%D0%B2%D0%B5%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%B3%D0%BE%D1%80%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B4%D0%B8%D0%B0%D0%B3%D0%BD%D0%BE%D1%81%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%20%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%2C%20%D0%B3%D0%BE%D1%80%D1%83%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B2%D1%81%D0%B5%D0%BC%20%D1%81%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BE%D0%BC%20%D1%83%D1%88%D0%BB%D0%BE%20%D0%BD%D0%B0%20%D0%BA%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%BD&url=https://severnojepoberezhje.postimees.ee/6940422/u-predsedatelya-kohtla-yarveskogo-gorsobraniya-diagnostirovan-koronavirus-gorupravlenie-vsem-sostavom-ushlo-na-karantin%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6940422"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20У председателя Кохтла-Ярвеского горсобрания диагностирован коронавирус, горуправление всем составом ушло на карантин&body=Приветствуем,%20читайте%20здесь%3A%20https://severnojepoberezhje.postimees.ee/6940422/u-predsedatelya-kohtla-yarveskogo-gorsobraniya-diagnostirovan-koronavirus-gorupravlenie-vsem-sostavom-ushlo-na-karantin%3Futm_source%3Demail%26utm_content%3D6940422" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/6940422/u-predsedatelya-kohtla-yarveskogo-gorsobraniya-diagnostirovan-koronavirus-gorupravlenie-vsem-sostavom-ushlo-na-karantin/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6940422" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6940422" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/619105/koronavirus-covid-19">Коронавирус COVID-19</a></li><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/579817/riyna-ivanova">рийна иванова</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-su91wdia9i" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8tqaga93nu" data-keyvalues="[]" data-reload3rdparty="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://severnojepoberezhje.postimees.ee/section/4830">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T17:09:28+03:00"><meta itemprop="dateModified" content="2020-04-02T17:09:28+03:00"><meta itemprop="author" content="Ирина Кивисельг, Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6940422/u-predsedatelya-kohtla-yarveskogo-gorsobraniya-diagnostirovan-koronavirus-gorupravlenie-vsem-sostavom-ushlo-na-karantin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wNnTQmUQbMCwNhDyO439qvXl6w0=/1000x435/filters:focal(494x471:2784x1840)/nginx/o/2020/04/02/13038050t1h5b39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wNnTQmUQbMCwNhDyO439qvXl6w0=/1000x435/filters:focal(494x471:2784x1840)/nginx/o/2020/04/02/13038050t1h5b39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6940422/u-predsedatelya-kohtla-yarveskogo-gorsobraniya-diagnostirovan-koronavirus-gorupravlenie-vsem-sostavom-ushlo-na-karantin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У председателя Кохтла-Ярвеского горсобрания диагностирован коронавирус, горуправление всем составом ушло на карантин</span><div class="list-article__additional-headline">Новость дополняется!</div></a><a href="https://severnojepoberezhje.postimees.ee/6940422/u-predsedatelya-kohtla-yarveskogo-gorsobraniya-diagnostirovan-koronavirus-gorupravlenie-vsem-sostavom-ushlo-na-karantin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T16:04:18+03:00"><meta itemprop="dateModified" content="2020-04-02T16:07:10+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6940335/v-narve-ot-semeynyh-vrachey-trebuyut-bolshe-koronavirusnyh-testov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4MdC0-JES7CgzWi8xXvrfTlumZg=/324x185/filters:focal(220x1359:1540x2243)/nginx/o/2020/04/02/13037936t1h6a95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4MdC0-JES7CgzWi8xXvrfTlumZg=/324x185/filters:focal(220x1359:1540x2243)/nginx/o/2020/04/02/13037936t1h6a95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6940335/v-narve-ot-semeynyh-vrachey-trebuyut-bolshe-koronavirusnyh-testov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Нарве от семейных врачей требуют больше коронавирусных тестов </span></a><a href="https://severnojepoberezhje.postimees.ee/6940335/v-narve-ot-semeynyh-vrachey-trebuyut-bolshe-koronavirusnyh-testov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T14:49:43+03:00"><meta itemprop="dateModified" content="2020-04-02T14:49:43+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6940148/neprodumannaya-chepuha-v-narve-razgromili-proekt-mera-o-pokupke-chastnyh-razvalin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oEpzQ1oJq6OsoWVcWddRlx7WE9Q=/324x185/filters:focal(446x652:1401x1590)/nginx/o/2020/03/09/12998218t1hd622.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/oEpzQ1oJq6OsoWVcWddRlx7WE9Q=/324x185/filters:focal(446x652:1401x1590)/nginx/o/2020/03/09/12998218t1hd622.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6940148/neprodumannaya-chepuha-v-narve-razgromili-proekt-mera-o-pokupke-chastnyh-razvalin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Непродуманная чепуха&quot; - в Нарве разгромили проект мэра о покупке частных развалин </span></a><a href="https://severnojepoberezhje.postimees.ee/6940148/neprodumannaya-chepuha-v-narve-razgromili-proekt-mera-o-pokupke-chastnyh-razvalin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T14:30:32+03:00"><meta itemprop="dateModified" content="2020-04-02T15:48:54+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6940181/koronavirus-v-narve-mcdonald-s-prokommentiroval-situaciyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CMBlPZUoH92QvgX0fdbO79cme_c=/324x185/smart/nginx/o/2020/04/02/13037712t1h7ca5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/CMBlPZUoH92QvgX0fdbO79cme_c=/324x185/smart/nginx/o/2020/04/02/13037712t1h7ca5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6940181/koronavirus-v-narve-mcdonald-s-prokommentiroval-situaciyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус в Нарве: &quot;McDonald’s&quot; прокомментировал ситуацию </span></a><a href="https://severnojepoberezhje.postimees.ee/6940181/koronavirus-v-narve-mcdonald-s-prokommentiroval-situaciyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n8unb9k4ry" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T14:17:27+03:00"><meta itemprop="dateModified" content="2020-04-02T14:21:26+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6940117/v-narve-vyyavleny-novye-nositeli-virusa-u-pyati-zhilcov-doma-popecheniya-polozhitelnye-testy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dqaBcAPlTip8rk8DwfQ1kJbvFdA=/1000x435/filters:focal(681x476:1579x712)/nginx/o/2020/04/02/13037586t1h743d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/dqaBcAPlTip8rk8DwfQ1kJbvFdA=/1000x435/filters:focal(681x476:1579x712)/nginx/o/2020/04/02/13037586t1h743d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6940117/v-narve-vyyavleny-novye-nositeli-virusa-u-pyati-zhilcov-doma-popecheniya-polozhitelnye-testy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Нарве выявлены новые носители вируса: у пяти жильцов дома попечения положительные тесты </span></a><a href="https://severnojepoberezhje.postimees.ee/6940117/v-narve-vyyavleny-novye-nositeli-virusa-u-pyati-zhilcov-doma-popecheniya-polozhitelnye-testy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T12:36:32+03:00"><meta itemprop="dateModified" content="2020-04-02T12:36:32+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6940015/shahta-estonia-vstala-iz-za-vyyavlennogo-u-odnogo-rabotnika-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/E9_FoweMZsk66rMz29TmwdA5Q5Q=/335x190/filters:focal(379x408:2910x1771)/nginx/o/2020/04/02/13037030t1hd5b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/E9_FoweMZsk66rMz29TmwdA5Q5Q=/335x190/filters:focal(379x408:2910x1771)/nginx/o/2020/04/02/13037030t1hd5b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6940015/shahta-estonia-vstala-iz-za-vyyavlennogo-u-odnogo-rabotnika-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шахта &quot;Estonia&quot; встала из-за выявленного у одного работника коронавируса</span><div class="list-article__additional-headline">Заболевший работник находится на лечении в больнице</div></a><a href="https://severnojepoberezhje.postimees.ee/6940015/shahta-estonia-vstala-iz-za-vyyavlennogo-u-odnogo-rabotnika-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T10:37:58+03:00"><meta itemprop="dateModified" content="2020-04-02T11:07:41+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6939839/u-rabotnika-shahty-estoniya-obnaruzhen-koronavirus-rabota-shahty-priostanovlena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/E9_FoweMZsk66rMz29TmwdA5Q5Q=/335x190/filters:focal(379x408:2910x1771)/nginx/o/2020/04/02/13037030t1hd5b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/E9_FoweMZsk66rMz29TmwdA5Q5Q=/335x190/filters:focal(379x408:2910x1771)/nginx/o/2020/04/02/13037030t1hd5b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6939839/u-rabotnika-shahty-estoniya-obnaruzhen-koronavirus-rabota-shahty-priostanovlena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У работника шахты &quot;Эстония&quot; обнаружен коронавирус, работа шахты приостановлена</span><div class="list-article__additional-headline">Новость дополняется!</div></a><a href="https://severnojepoberezhje.postimees.ee/6939839/u-rabotnika-shahty-estoniya-obnaruzhen-koronavirus-rabota-shahty-priostanovlena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T00:00:44+03:00"><meta itemprop="dateModified" content="2020-04-01T14:06:43+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6939106/ekspertiza-centralnoy-ploshchadi-yyhvi-stroenie-ne-opasno-no-trebuet-remonta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YxIrBl_5cOKyf9-lXPm1sTtW5Rc=/685x410/smart/nginx/o/2020/04/01/13035918t1ha4bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YxIrBl_5cOKyf9-lXPm1sTtW5Rc=/685x410/smart/nginx/o/2020/04/01/13035918t1ha4bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6939106/ekspertiza-centralnoy-ploshchadi-yyhvi-stroenie-ne-opasno-no-trebuet-remonta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Экспертиза центральной площади Йыхви: строение не опасно, но требует ремонта </span></a><a href="https://severnojepoberezhje.postimees.ee/6939106/ekspertiza-centralnoy-ploshchadi-yyhvi-stroenie-ne-opasno-no-trebuet-remonta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T00:00:09+03:00"><meta itemprop="dateModified" content="2020-04-01T13:39:31+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6939063/svodka-policii-nabiraet-oboroty-semeynoe-nasilie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GNuv8Lr-QfZP62EZM9ExZ_7_Kzg=/335x190/filters:focal(2x99:1935x1067)/nginx/o/2019/04/25/11976998t1h11c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GNuv8Lr-QfZP62EZM9ExZ_7_Kzg=/335x190/filters:focal(2x99:1935x1067)/nginx/o/2019/04/25/11976998t1h11c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6939063/svodka-policii-nabiraet-oboroty-semeynoe-nasilie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">СВОДКА ПОЛИЦИИ: Набирает обороты семейное насилие</span><div class="list-article__additional-headline">29-30 марта 2020 г.</div></a><a href="https://severnojepoberezhje.postimees.ee/6939063/svodka-policii-nabiraet-oboroty-semeynoe-nasilie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T00:00:07+03:00"><meta itemprop="dateModified" content="2020-04-01T13:50:28+03:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6939076/domashnee-obuchenie-ispytyvayushchim-trudnosti-detyam-predlozhat-dopolnitelnuyu-podderzhku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/G1QY_B4iPuksrbwL6eTFdwRwjOc=/335x190/filters:focal(378x87:2020x1529)/nginx/o/2020/04/01/13035883t1h61c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/G1QY_B4iPuksrbwL6eTFdwRwjOc=/335x190/filters:focal(378x87:2020x1529)/nginx/o/2020/04/01/13035883t1h61c4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6939076/domashnee-obuchenie-ispytyvayushchim-trudnosti-detyam-predlozhat-dopolnitelnuyu-podderzhku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Домашнее обучение: испытывающим трудности детям предложат дополнительную поддержку </span></a><a href="https://severnojepoberezhje.postimees.ee/6939076/domashnee-obuchenie-ispytyvayushchim-trudnosti-detyam-predlozhat-dopolnitelnuyu-podderzhku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T14:12:05+03:00"><meta itemprop="dateModified" content="2020-04-01T14:12:05+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6939110/prezident-sovershit-v-pyatnicu-virtualnyy-vizit-v-ida-virumaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JpDrc0Cp8Pr8zJRIbCB5rWT0w4w=/685x410/filters:focal(742x480:2035x1995)/nginx/o/2020/04/01/13035927t1hcde4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JpDrc0Cp8Pr8zJRIbCB5rWT0w4w=/685x410/filters:focal(742x480:2035x1995)/nginx/o/2020/04/01/13035927t1hcde4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6939110/prezident-sovershit-v-pyatnicu-virtualnyy-vizit-v-ida-virumaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Президент совершит в пятницу виртуальный визит в Ида-Вирумаа <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/6939110/prezident-sovershit-v-pyatnicu-virtualnyy-vizit-v-ida-virumaa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/6939110/prezident-sovershit-v-pyatnicu-virtualnyy-vizit-v-ida-virumaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-17eqh3k6kn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-06T12:04:26+02:00"><meta itemprop="dateModified" content="2020-03-06T12:04:26+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6915566/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/y2R2UY3qBrZIVU0AHRHYhTV3Wjw=/324x222/smart/nginx/o/2020/03/05/12990082t1ha472.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/y2R2UY3qBrZIVU0AHRHYhTV3Wjw=/324x222/smart/nginx/o/2020/03/05/12990082t1ha472.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6915566/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/6915566/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-06T12:04:08+02:00"><meta itemprop="dateModified" content="2020-03-06T12:04:08+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6915568/ispraven-li-vash-ognetushitel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fVF5rFypJ7zeInHFxx2jvTsv0lw=/324x222/smart/nginx/o/2020/03/05/12990084t1h7dc2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fVF5rFypJ7zeInHFxx2jvTsv0lw=/324x222/smart/nginx/o/2020/03/05/12990084t1h7dc2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6915568/ispraven-li-vash-ognetushitel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Исправен ли ваш огнетушитель? </span></a><a href="https://rus.postimees.ee/6915568/ispraven-li-vash-ognetushitel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-06T12:03:52+02:00"><meta itemprop="dateModified" content="2020-03-06T12:03:52+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6915572/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rVyI4ngijox0G4lC96gql2orKog=/324x222/smart/nginx/o/2020/03/05/12990087t1h59a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rVyI4ngijox0G4lC96gql2orKog=/324x222/smart/nginx/o/2020/03/05/12990087t1h59a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6915572/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/6915572/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:09+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:09+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что применяют для оказания вам первой помощи? </span></a><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://severnojepoberezhje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6940422" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-02T17:09:28+03:00"><meta itemprop="dateModified" content="2020-04-02T17:09:28+03:00"><meta itemprop="author" content="Ирина Кивисельг, Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6940422/u-predsedatelya-kohtla-yarveskogo-gorsobraniya-diagnostirovan-koronavirus-gorupravlenie-vsem-sostavom-ushlo-na-karantin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wNnTQmUQbMCwNhDyO439qvXl6w0=/1000x435/filters:focal(494x471:2784x1840)/nginx/o/2020/04/02/13038050t1h5b39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wNnTQmUQbMCwNhDyO439qvXl6w0=/1000x435/filters:focal(494x471:2784x1840)/nginx/o/2020/04/02/13038050t1h5b39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6940422/u-predsedatelya-kohtla-yarveskogo-gorsobraniya-diagnostirovan-koronavirus-gorupravlenie-vsem-sostavom-ushlo-na-karantin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У председателя Кохтла-Ярвеского горсобрания диагностирован коронавирус, горуправление всем составом ушло на карантин</span><div class="list-article__additional-headline">Новость дополняется!</div></a><a href="https://severnojepoberezhje.postimees.ee/6940422/u-predsedatelya-kohtla-yarveskogo-gorsobraniya-diagnostirovan-koronavirus-gorupravlenie-vsem-sostavom-ushlo-na-karantin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6940335" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-02T16:04:18+03:00"><meta itemprop="dateModified" content="2020-04-02T16:07:10+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6940335/v-narve-ot-semeynyh-vrachey-trebuyut-bolshe-koronavirusnyh-testov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/q0vcLXJ8uygmhmjzRgjXqPCtAL0=/335x190/filters:focal(220x1359:1540x2243)/nginx/o/2020/04/02/13037936t1h6a95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/q0vcLXJ8uygmhmjzRgjXqPCtAL0=/335x190/filters:focal(220x1359:1540x2243)/nginx/o/2020/04/02/13037936t1h6a95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6940335/v-narve-ot-semeynyh-vrachey-trebuyut-bolshe-koronavirusnyh-testov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Нарве от семейных врачей требуют больше коронавирусных тестов </span></a><a href="https://severnojepoberezhje.postimees.ee/6940335/v-narve-ot-semeynyh-vrachey-trebuyut-bolshe-koronavirusnyh-testov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6940148" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-02T14:49:43+03:00"><meta itemprop="dateModified" content="2020-04-02T14:49:43+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6940148/neprodumannaya-chepuha-v-narve-razgromili-proekt-mera-o-pokupke-chastnyh-razvalin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aI-DFmC2pHGxSn5rINSxlq-cQGU=/335x190/filters:focal(446x652:1401x1590)/nginx/o/2020/03/09/12998218t1hd622.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/aI-DFmC2pHGxSn5rINSxlq-cQGU=/335x190/filters:focal(446x652:1401x1590)/nginx/o/2020/03/09/12998218t1hd622.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6940148/neprodumannaya-chepuha-v-narve-razgromili-proekt-mera-o-pokupke-chastnyh-razvalin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Непродуманная чепуха&quot; - в Нарве разгромили проект мэра о покупке частных развалин </span></a><a href="https://severnojepoberezhje.postimees.ee/6940148/neprodumannaya-chepuha-v-narve-razgromili-proekt-mera-o-pokupke-chastnyh-razvalin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6940117" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-02T14:17:27+03:00"><meta itemprop="dateModified" content="2020-04-02T14:21:26+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6940117/v-narve-vyyavleny-novye-nositeli-virusa-u-pyati-zhilcov-doma-popecheniya-polozhitelnye-testy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XWhZg4E9BfMd8nHNBi5OvWd215E=/685x410/filters:focal(681x476:1579x712)/nginx/o/2020/04/02/13037586t1h743d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XWhZg4E9BfMd8nHNBi5OvWd215E=/685x410/filters:focal(681x476:1579x712)/nginx/o/2020/04/02/13037586t1h743d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6940117/v-narve-vyyavleny-novye-nositeli-virusa-u-pyati-zhilcov-doma-popecheniya-polozhitelnye-testy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Нарве выявлены новые носители вируса: у пяти жильцов дома попечения положительные тесты </span></a><a href="https://severnojepoberezhje.postimees.ee/6940117/v-narve-vyyavleny-novye-nositeli-virusa-u-pyati-zhilcov-doma-popecheniya-polozhitelnye-testy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6940015" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-02T12:36:32+03:00"><meta itemprop="dateModified" content="2020-04-02T12:36:32+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6940015/shahta-estonia-vstala-iz-za-vyyavlennogo-u-odnogo-rabotnika-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/E9_FoweMZsk66rMz29TmwdA5Q5Q=/335x190/filters:focal(379x408:2910x1771)/nginx/o/2020/04/02/13037030t1hd5b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/E9_FoweMZsk66rMz29TmwdA5Q5Q=/335x190/filters:focal(379x408:2910x1771)/nginx/o/2020/04/02/13037030t1hd5b5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6940015/shahta-estonia-vstala-iz-za-vyyavlennogo-u-odnogo-rabotnika-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шахта &quot;Estonia&quot; встала из-за выявленного у одного работника коронавируса</span><div class="list-article__additional-headline">Заболевший работник находится на лечении в больнице</div></a><a href="https://severnojepoberezhje.postimees.ee/6940015/shahta-estonia-vstala-iz-za-vyyavlennogo-u-odnogo-rabotnika-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6939106" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-02T00:00:44+03:00"><meta itemprop="dateModified" content="2020-04-01T14:06:43+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6939106/ekspertiza-centralnoy-ploshchadi-yyhvi-stroenie-ne-opasno-no-trebuet-remonta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tq1ptxXTsMowEQlAQTc0KgzPNBw=/335x190/smart/nginx/o/2020/04/01/13035918t1ha4bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tq1ptxXTsMowEQlAQTc0KgzPNBw=/335x190/smart/nginx/o/2020/04/01/13035918t1ha4bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6939106/ekspertiza-centralnoy-ploshchadi-yyhvi-stroenie-ne-opasno-no-trebuet-remonta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Экспертиза центральной площади Йыхви: строение не опасно, но требует ремонта </span></a><a href="https://severnojepoberezhje.postimees.ee/6939106/ekspertiza-centralnoy-ploshchadi-yyhvi-stroenie-ne-opasno-no-trebuet-remonta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6938893" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-01T11:18:42+03:00"><meta itemprop="dateModified" content="2020-04-02T08:42:10+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6938893/koronavirus-v-narve-inspektor-zdravoohraneniya-prizyvaet-nablyudat-za-samochuvstviem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TLhpuPOSxiuylz94ipWDXN8RW7c=/685x410/smart/nginx/o/2020/04/01/13035586t1h24fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TLhpuPOSxiuylz94ipWDXN8RW7c=/685x410/smart/nginx/o/2020/04/01/13035586t1h24fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>151</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6938893/koronavirus-v-narve-inspektor-zdravoohraneniya-prizyvaet-nablyudat-za-samochuvstviem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус в Нарве: инспектор здравоохранения призывает наблюдать за самочувствием </span></a><a href="https://severnojepoberezhje.postimees.ee/6938893/koronavirus-v-narve-inspektor-zdravoohraneniya-prizyvaet-nablyudat-za-samochuvstviem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6938788" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-01T09:55:28+03:00"><meta itemprop="dateModified" content="2020-04-01T09:55:28+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6938788/koronavirus-dobralsya-i-do-narvy-infekciyu-vyyavili-u-rabotnika-mcdonalds" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Vq2D2pRondz-j27BpRahSMhJ0eM=/335x190/filters:focal(605x165:3036x2266)/nginx/o/2020/04/01/13035436t1h29ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Vq2D2pRondz-j27BpRahSMhJ0eM=/335x190/filters:focal(605x165:3036x2266)/nginx/o/2020/04/01/13035436t1h29ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>196</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6938788/koronavirus-dobralsya-i-do-narvy-infekciyu-vyyavili-u-rabotnika-mcdonalds" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус добрался и до Нарвы: инфекцию выявили у работника &quot;McDonalds&quot; </span></a><a href="https://severnojepoberezhje.postimees.ee/6938788/koronavirus-dobralsya-i-do-narvy-infekciyu-vyyavili-u-rabotnika-mcdonalds" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6939048" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-01T13:29:16+03:00"><meta itemprop="dateModified" content="2020-04-01T13:29:16+03:00"><meta itemprop="author" content="Герли Романович"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6939048/posylochnyy-biznes-bet-rekordy-i-v-ida-virumaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FsM_0drgIlvaL-59dXF68Ws2k4Q=/335x190/filters:focal(577x560:2819x1769)/nginx/o/2020/04/01/13035849t1he3be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FsM_0drgIlvaL-59dXF68Ws2k4Q=/335x190/filters:focal(577x560:2819x1769)/nginx/o/2020/04/01/13035849t1he3be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6939048/posylochnyy-biznes-bet-rekordy-i-v-ida-virumaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Посылочный бизнес бьет рекорды и в Ида-Вирумаа </span></a><a href="https://severnojepoberezhje.postimees.ee/6939048/posylochnyy-biznes-bet-rekordy-i-v-ida-virumaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6939110" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-04-01T14:12:05+03:00"><meta itemprop="dateModified" content="2020-04-01T14:12:05+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6939110/prezident-sovershit-v-pyatnicu-virtualnyy-vizit-v-ida-virumaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JpDrc0Cp8Pr8zJRIbCB5rWT0w4w=/685x410/filters:focal(742x480:2035x1995)/nginx/o/2020/04/01/13035927t1hcde4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JpDrc0Cp8Pr8zJRIbCB5rWT0w4w=/685x410/filters:focal(742x480:2035x1995)/nginx/o/2020/04/01/13035927t1hcde4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6939110/prezident-sovershit-v-pyatnicu-virtualnyy-vizit-v-ida-virumaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Президент совершит в пятницу виртуальный визит в Ида-Вирумаа <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/6939110/prezident-sovershit-v-pyatnicu-virtualnyy-vizit-v-ida-virumaa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/6939110/prezident-sovershit-v-pyatnicu-virtualnyy-vizit-v-ida-virumaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-crpkrnnk9y" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qvmh68zwip" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T12:08:09+03:00"><meta itemprop="dateModified" content="2020-04-02T14:06:24+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6939867/iz-za-rezkogo-skachka-smertnosti-ot-covid-19-v-estonii-mogut-vvesti-bolee-zhestkie-mery" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xYXqTw93cxOAHCyDp3if-NKmUG4=/1000x435/smart/nginx/o/2020/04/02/13037529t1h737b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xYXqTw93cxOAHCyDp3if-NKmUG4=/1000x435/smart/nginx/o/2020/04/02/13037529t1h737b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Liveblog </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">48:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>212</span></div></div><a href="https://rus.postimees.ee/6939867/iz-za-rezkogo-skachka-smertnosti-ot-covid-19-v-estonii-mogut-vvesti-bolee-zhestkie-mery" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Из-за резкого скачка смертности от Covid-19 в Эстонии могут ввести более жесткие меры <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6939867/iz-za-rezkogo-skachka-smertnosti-ot-covid-19-v-estonii-mogut-vvesti-bolee-zhestkie-mery/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.postimees.ee/6939867/iz-za-rezkogo-skachka-smertnosti-ot-covid-19-v-estonii-mogut-vvesti-bolee-zhestkie-mery" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/6939867/iz-za-rezkogo-skachka-smertnosti-ot-covid-19-v-estonii-mogut-vvesti-bolee-zhestkie-mery" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/m6IIPF0mqDd-3zS543iXrSdxsVA=/230x130/smart/nginx/o/2020/03/30/13033472t1h8551.jpg" srcset="//f7.pmo.ee/m6IIPF0mqDd-3zS543iXrSdxsVA=/230x130/smart/nginx/o/2020/03/30/13033472t1h8551.jpg, //f7.pmo.ee/82WaGHtNO_ivxDQEqtkT5j3t6P4=/460x260/smart/nginx/o/2020/03/30/13033472t1h8551.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">48:44</span></span></div></div></a><a href="https://rus.postimees.ee/6939867/iz-za-rezkogo-skachka-smertnosti-ot-covid-19-v-estonii-mogut-vvesti-bolee-zhestkie-mery" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="288236"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T18:21:51+03:00"><meta itemprop="dateModified" content="2020-04-01T18:32:22+03:00"><meta itemprop="author" content="rus.postimees.ee, Сандер Пунамяэ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6939415/na-voyne-kak-na-voyne-tallinnskaya-bolnica-vmesto-12-000-masok-poluchila-korobki-raznoy-melochi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/K1KS1RCEDC4ECoPluDdkWTentf4=/335x190/smart/nginx/o/2020/04/01/13035409t1hb643.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/K1KS1RCEDC4ECoPluDdkWTentf4=/335x190/smart/nginx/o/2020/04/01/13035409t1hb643.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>342</span></div></div><a href="https://rus.postimees.ee/6939415/na-voyne-kak-na-voyne-tallinnskaya-bolnica-vmesto-12-000-masok-poluchila-korobki-raznoy-melochi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На войне как на войне? Таллиннская больница вместо 12 000 масок получила коробки разной мелочи <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6939415/na-voyne-kak-na-voyne-tallinnskaya-bolnica-vmesto-12-000-masok-poluchila-korobki-raznoy-melochi/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://rus.postimees.ee/6939415/na-voyne-kak-na-voyne-tallinnskaya-bolnica-vmesto-12-000-masok-poluchila-korobki-raznoy-melochi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T20:43:41+03:00"><meta itemprop="dateModified" content="2020-04-01T21:16:36+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6939499/novyy-prikaz-departamenta-zdorovya-ozadachil-yuristov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LOm3tQCkmKZoxi2opieIh07Z5Ck=/335x190/smart/nginx/o/2019/07/08/12345331t1heedd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LOm3tQCkmKZoxi2opieIh07Z5Ck=/335x190/smart/nginx/o/2019/07/08/12345331t1heedd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://rus.postimees.ee/6939499/novyy-prikaz-departamenta-zdorovya-ozadachil-yuristov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новый приказ Департамента здоровья озадачил юристов <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6939499/novyy-prikaz-departamenta-zdorovya-ozadachil-yuristov/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6939499/novyy-prikaz-departamenta-zdorovya-ozadachil-yuristov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T10:55:21+03:00"><meta itemprop="dateModified" content="2020-04-02T11:59:51+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6939806/v-estonii-ot-koronavirusa-skonchalis-11-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_iQmDVWpg0SfPuUjuT-UlXyxk4E=/685x410/filters:focal(313x1112:1553x2140)/nginx/o/2019/02/22/11809877t1h8e49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_iQmDVWpg0SfPuUjuT-UlXyxk4E=/685x410/filters:focal(313x1112:1553x2140)/nginx/o/2019/02/22/11809877t1h8e49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://rus.postimees.ee/6939806/v-estonii-ot-koronavirusa-skonchalis-11-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии от коронавируса скончались 11 человек <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6939806/v-estonii-ot-koronavirusa-skonchalis-11-chelovek/comments" class="list-article__comment section-font-color" itemprop="url">(21)</span></span><div class="list-article__additional-headline">Шесть умерших за сутки, заразились еще 79</div></a><a href="https://rus.postimees.ee/6939806/v-estonii-ot-koronavirusa-skonchalis-11-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T13:42:37+03:00"><meta itemprop="dateModified" content="2020-04-02T16:42:40+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6940112/u-sotrudnikov-dvuh-magazinov-maxima-nashli-koronavirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ITHUunz_tCd-gfIUW2eOb_wUJQ8=/335x190/smart/nginx/o/2020/03/23/13022385t1h4169.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ITHUunz_tCd-gfIUW2eOb_wUJQ8=/335x190/smart/nginx/o/2020/03/23/13022385t1h4169.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>605</span></div></div><a href="https://rus.postimees.ee/6940112/u-sotrudnikov-dvuh-magazinov-maxima-nashli-koronavirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У сотрудников двух магазинов Maxima нашли коронавирус <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6940112/u-sotrudnikov-dvuh-magazinov-maxima-nashli-koronavirus/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/6940112/u-sotrudnikov-dvuh-magazinov-maxima-nashli-koronavirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T16:35:16+03:00"><meta itemprop="dateModified" content="2020-04-01T17:02:24+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6939296/slezy-podstupali-k-gorlu-koronakrizis-prines-semeynym-vracham-sereznuyu-problemu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z10vgY8Qo49nLbz5zWp5mbv3Uh0=/335x190/filters:focal(251x3:1636x1171)/nginx/o/2017/01/05/6229153t1h274a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Z10vgY8Qo49nLbz5zWp5mbv3Uh0=/335x190/filters:focal(251x3:1636x1171)/nginx/o/2017/01/05/6229153t1h274a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://rus.postimees.ee/6939296/slezy-podstupali-k-gorlu-koronakrizis-prines-semeynym-vracham-sereznuyu-problemu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Слезы подступали к горлу&quot;: коронакризис принес семейным врачам серьезную проблему <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6939296/slezy-podstupali-k-gorlu-koronakrizis-prines-semeynym-vracham-sereznuyu-problemu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/6939296/slezy-podstupali-k-gorlu-koronakrizis-prines-semeynym-vracham-sereznuyu-problemu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T14:56:42+03:00"><meta itemprop="dateModified" content="2020-04-02T16:45:01+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6940234/v-epicentre-zarazheniya-u-41-rabotnika-kuressaareskoy-bolnicy-obnaruzhen-koronavirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NeTh6a4DSZ4rdam46_n8kaTiI1Q=/685x410/smart/nginx/o/2020/03/15/13009299t1h8624.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NeTh6a4DSZ4rdam46_n8kaTiI1Q=/685x410/smart/nginx/o/2020/03/15/13009299t1h8624.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://rus.postimees.ee/6940234/v-epicentre-zarazheniya-u-41-rabotnika-kuressaareskoy-bolnicy-obnaruzhen-koronavirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В эпицентре заражения: у 41 работника Курессаареской больницы обнаружен коронавирус <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6940234/v-epicentre-zarazheniya-u-41-rabotnika-kuressaareskoy-bolnicy-obnaruzhen-koronavirus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6940234/v-epicentre-zarazheniya-u-41-rabotnika-kuressaareskoy-bolnicy-obnaruzhen-koronavirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T14:16:15+03:00"><meta itemprop="dateModified" content="2020-04-01T16:40:03+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6939074/ekspert-prodavayte-bolshie-kvartiry-i-pereselyaytes-v-deshevye-semnye" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tkxyd66Ud1E0NuXjBTlvp3cBHJg=/335x190/smart/nginx/o/2020/01/14/12872462t1h7c1f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tkxyd66Ud1E0NuXjBTlvp3cBHJg=/335x190/smart/nginx/o/2020/01/14/12872462t1h7c1f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>235</span></div></div><a href="https://rus.postimees.ee/6939074/ekspert-prodavayte-bolshie-kvartiry-i-pereselyaytes-v-deshevye-semnye" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Вот это да &#10217; </span>Эксперт: продавайте большие квартиры и переселяйтесь в дешевые съемные <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6939074/ekspert-prodavayte-bolshie-kvartiry-i-pereselyaytes-v-deshevye-semnye/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/6939074/ekspert-prodavayte-bolshie-kvartiry-i-pereselyaytes-v-deshevye-semnye" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-02T08:36:38+03:00"><meta itemprop="dateModified" content="2020-04-02T10:02:56+03:00"><meta itemprop="author" content="BBC News Русская служба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6939687/karantin-ubet-biznes-i-ekonomiku-tak-li-eto-otvet-izvesten-uzhe-100-let-so-vremen-ispanki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_cDHQ91t7SiBWz0MxaB1FgC0-zM=/335x190/smart/nginx/o/2020/04/02/13036960t1hd8e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_cDHQ91t7SiBWz0MxaB1FgC0-zM=/335x190/smart/nginx/o/2020/04/02/13036960t1hd8e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://rus.postimees.ee/6939687/karantin-ubet-biznes-i-ekonomiku-tak-li-eto-otvet-izvesten-uzhe-100-let-so-vremen-ispanki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Карантин убьет бизнес и экономику: так ли это? Ответ известен уже 100 лет, со времен &quot;испанки&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6939687/karantin-ubet-biznes-i-ekonomiku-tak-li-eto-otvet-izvesten-uzhe-100-let-so-vremen-ispanki/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6939687/karantin-ubet-biznes-i-ekonomiku-tak-li-eto-otvet-izvesten-uzhe-100-let-so-vremen-ispanki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-01T17:16:26+03:00"><meta itemprop="dateModified" content="2020-04-01T17:20:00+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6939350/turoperatory-tez-tour-i-novatours-vystupili-s-obrashcheniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FvN7lYLW65NgCdfQccY4jhfhVgE=/685x410/filters:focal(567x421:2785x2599)/nginx/o/2014/07/18/3212881t1hd1c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FvN7lYLW65NgCdfQccY4jhfhVgE=/685x410/filters:focal(567x421:2785x2599)/nginx/o/2014/07/18/3212881t1hd1c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>347</span></div></div><a href="https://rus.postimees.ee/6939350/turoperatory-tez-tour-i-novatours-vystupili-s-obrashcheniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Туроператоры TEZ Tour и Novatours выступили с обращением <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6939350/turoperatory-tez-tour-i-novatours-vystupili-s-obrashcheniem/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6939350/turoperatory-tez-tour-i-novatours-vystupili-s-obrashcheniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uwi1h8zam6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/4b0oY4D65QumYi7i7TxFmfJ0hos=/60x60/smart/nginx/o/2016/03/29/5207007t1h6d92.png" data-lazy-src-x2="//f8.pmo.ee/cOzBTlxdVMkHtZeVGCU8-jrQ4cU=/120x120/smart/nginx/o/2016/03/29/5207007t1h6d92.png"><p class="site-footer__author-name">Ilja Smirnov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Tелефоны:<br>335 4444 / 502 0814</p><div class="spacer"></div><p>Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Объявления: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-4f6200eb3fa96a1c24a2.js" async></script></body></html>