<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7HXgrFaB4ynFcibcVcACUgBhsng=/16x16/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VdGLdFNO1Nl5nYQxmk_ACUA1jbY=/32x32/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/wEh9E7XfvTlGyOrSxJLJoMoIjO8=/192x192/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/z0Lq-_zfhccSC809WYhIK6ICCMQ=/256x256/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/HRCZPfiv6hgtCbU4bW91JLZ5Xew=/180x180/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/IcHbj0eHpOuVCUGS02OEfBeNyG0=/1200x630/filters:focal(398x450:3138x2060)/nginx/o/2019/09/28/12604209t1h241f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/IcHbj0eHpOuVCUGS02OEfBeNyG0=/1200x630/filters:focal(398x450:3138x2060)/nginx/o/2019/09/28/12604209t1h241f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="ПОЖАРЫ &amp;#10217; Спасатели получали вызовы в связи с кострами Яанова дня"><meta property="twitter:title" content="ПОЖАРЫ &amp;#10217; Спасатели получали вызовы в связи с кострами Яанова дня"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/7005022/spasateli-poluchali-vyzovy-v-svyazi-s-kostrami-yaanova-dnya"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/7005022/spasateli-poluchali-vyzovy-v-svyazi-s-kostrami-yaanova-dnya"><meta property="og:site_name" content="Северное побережье"><meta property="og:description" content="Во время праздников Яанова дня спасатели в Ида-Вирумаа 20 раз выезжали на вызовы, связанные с кострами."><meta property="twitter:description" content="Во время праздников Яанова дня спасатели в Ида-Вирумаа 20 раз выезжали на вызовы, связанные с кострами."><meta property="og:type" content="article"><meta property="article:section" content="Новости"><meta property="article:tag" content="спасатели"><meta name="article:published_time" content="2020-06-26T16:46:53+03:00"><meta name="article:modified_time" content="2020-06-26T16:46:53+03:00"><meta name="description" content="Во время праздников Яанова дня спасатели в Ида-Вирумаа 20 раз выезжали на вызовы, связанные с кострами."><meta name="keywords" content="спасатели"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/7005022/spasateli-poluchali-vyzovy-v-svyazi-s-kostrami-yaanova-dnya"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>ПОЖАРЫ &#10217; Спасатели получали вызовы в связи с кострами Яанова дня - Новости - Северное побережье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-63f5a1b276617c7e306e.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 44, 93);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4778 article-7005022"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://severnojepoberezhje.postimees.ee/search">Вс, 28.06.2020</a><weather-block default-location="Jõhvi" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" class="menu-item">РЕДАКЦИЯ</a></div><div><a href="https://tellimine.ee/est/ajalehed/severnoje-poberezhje" target="_blank" class="menu-item">ПОДПИСКА</a></div><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" class="menu-item">КОНТАКТЫ</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">РЕКЛАМА</a></div><div><a href="https://pohjarannik.postimees.ee" target="_blank" class="menu-item">EST</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="50" width="300" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://severnojepoberezhje.postimees.ee/6929083/koronavirus-chastichno-priostanovil-planovoe-lechenie-v-ida-viruskoy-centralnoy-bolnice" class="quote__text">Ключевое значение имеет осведомленность. Люди должны знать, что это за вирус, какая опасность им грозит и как защитить себя от нее. </a><a href="https://severnojepoberezhje.postimees.ee/6929083/koronavirus-chastichno-priostanovil-planovoe-lechenie-v-ida-viruskoy-centralnoy-bolnice" class="quote__author section-border-color"><span class="slab section-font-color">ТООМАС КАРИЙС, ГЛАВВРАЧ ИДА-ВИРУСКОЙ ЦЕНТРАЛЬНОЙ БОЛЬНИЦЫ</span></a></div><a href="https://severnojepoberezhje.postimees.ee/6929083/koronavirus-chastichno-priostanovil-planovoe-lechenie-v-ida-viruskoy-centralnoy-bolnice" class="quote__image"><img src="//f7.pmo.ee/24hxTSsHQpQaiKJmgQraVJDiTjI=/72x72/filters:focal(265x249:1143x957)/nginx/o/2020/03/20/13018639t1h9414.jpg" srcset="//f7.pmo.ee/24hxTSsHQpQaiKJmgQraVJDiTjI=/72x72/filters:focal(265x249:1143x957)/nginx/o/2020/03/20/13018639t1h9414.jpg, //f7.pmo.ee/JyB8ef_v3acRrY7nmrYO8ucScsY=/144x144/filters:focal(265x249:1143x957)/nginx/o/2020/03/20/13018639t1h9414.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="4778" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="45" width="270" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">СП</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" class="menu-item">Новости</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" class="menu-item">Мнение</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" class="menu-item">Экономика</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" class="menu-item">Культура</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" class="menu-item">Спорт</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" class="menu-item">Досуг</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" class="menu-item">Полезное</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" class="menu-item">Персона/репортаж</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" class="menu-item">Эстония</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" class="menu-item">Экстра</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" class="menu-item">Объявления</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" class="menu-item">Свежий Номер</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" class="menu-item">Йыхви</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" class="menu-item">Кохтла-Ярве</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" class="menu-item">Нарва</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" class="menu-item">Силламяэ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" class="menu-item">Нарва-Йыэсуу</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" class="menu-item">Тойла</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" class="menu-item">Люганузе</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" class="menu-item">Алутагузе</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7005022"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee/section/4830">Новости</a></li><li class="breadcrumb-item">Спасатели получали вызовы в связи с кострами Яанова дня</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7005022/spasateli-poluchali-vyzovy-v-svyazi-s-kostrami-yaanova-dnya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7005022" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7005022/spasateli-poluchali-vyzovy-v-svyazi-s-kostrami-yaanova-dnya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7005022"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A1%D0%BF%D0%B0%D1%81%D0%B0%D1%82%D0%B5%D0%BB%D0%B8%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B0%D0%BB%D0%B8%20%D0%B2%D1%8B%D0%B7%D0%BE%D0%B2%D1%8B%20%D0%B2%20%D1%81%D0%B2%D1%8F%D0%B7%D0%B8%20%D1%81%20%D0%BA%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BC%D0%B8%20%D0%AF%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B4%D0%BD%D1%8F&url=https://severnojepoberezhje.postimees.ee/7005022/spasateli-poluchali-vyzovy-v-svyazi-s-kostrami-yaanova-dnya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7005022"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A1%D0%BF%D0%B0%D1%81%D0%B0%D1%82%D0%B5%D0%BB%D0%B8%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B0%D0%BB%D0%B8%20%D0%B2%D1%8B%D0%B7%D0%BE%D0%B2%D1%8B%20%D0%B2%20%D1%81%D0%B2%D1%8F%D0%B7%D0%B8%20%D1%81%20%D0%BA%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BC%D0%B8%20%D0%AF%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B4%D0%BD%D1%8F&url=https://severnojepoberezhje.postimees.ee/7005022/spasateli-poluchali-vyzovy-v-svyazi-s-kostrami-yaanova-dnya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7005022"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Спасатели получали вызовы в связи с кострами Яанова дня&body=Приветствуем,%20читайте%20здесь%3A%20https://severnojepoberezhje.postimees.ee/7005022/spasateli-poluchali-vyzovy-v-svyazi-s-kostrami-yaanova-dnya%3Futm_source%3Demail%26utm_content%3D7005022" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/7005022/spasateli-poluchali-vyzovy-v-svyazi-s-kostrami-yaanova-dnya/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-06-26T16:46:53+03:00">26 июня 2020, 16:46</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">ПОЖАРЫ &#10217; </span>Спасатели получали вызовы в связи с кострами Яанова дня</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/64524" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/-Zu3WzDWGg2ayG_bkBE-t-qDmPw=/40x40/smart/nginx/o/2020/02/04/12914421t1h1386.png" srcset="//f11.pmo.ee/-Zu3WzDWGg2ayG_bkBE-t-qDmPw=/40x40/smart/nginx/o/2020/02/04/12914421t1h1386.png, //f11.pmo.ee/1kyllwADYI99tlCRHlRjPKhtONg=/80x80/smart/nginx/o/2020/02/04/12914421t1h1386.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Северное побережье</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/fLee1FEP4klReojehFKgtPRU8kQ=/1370x820/filters:focal(398x450:3138x2060)/nginx/o/2019/09/28/12604209t1h241f.jpg"><figure-fullscreen eager :image-id="12604209" image-url="//f8.pmo.ee/c27DcWE9uHmUh7BAAnHbaMae2Yg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/28/12604209t1h241f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12604209)" src="//f8.pmo.ee/fLee1FEP4klReojehFKgtPRU8kQ=/1370x820/filters:focal(398x450:3138x2060)/nginx/o/2019/09/28/12604209t1h241f.jpg" srcset="//f8.pmo.ee/fLee1FEP4klReojehFKgtPRU8kQ=/1370x820/filters:focal(398x450:3138x2060)/nginx/o/2019/09/28/12604209t1h241f.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Спасатели. Фото иллюстративное.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Пеэтер Раудсик</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Во время праздников Яанова дня спасатели в Ида-Вирумаа 20 раз выезжали на вызовы, связанные с кострами.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-isympcgrwn" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mzry1dt4d8" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-q3cklfpvrq" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Чаще всего речь шла о слишком больших и оставленных без присмотра кострах; не всегда также выполнялись требования безопасности. Четыре раза спасатели, прибыв на место, видели, что костер находится под контролем и безопасность обеспечена.</p></div><div class="article-body__item article-body__item--htmlElement"><p>К счастью, крупных возгораний не было и люди во время праздников от пожаров не пострадали.</p></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>В Ахтме подожгли квартиру</strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p>24 июня в 20.33 в центр тревоги сообщили о пожаре на улице Сыпрузе в Ахтмеской части города Кохтла-Ярве, где горела квартира на четвертом этаже жилого дома. Люди в пожаре не пострадали. Предполагаемой причиной возгорания является поджог.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7005022/spasateli-poluchali-vyzovy-v-svyazi-s-kostrami-yaanova-dnya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7005022" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7005022/spasateli-poluchali-vyzovy-v-svyazi-s-kostrami-yaanova-dnya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7005022"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A1%D0%BF%D0%B0%D1%81%D0%B0%D1%82%D0%B5%D0%BB%D0%B8%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B0%D0%BB%D0%B8%20%D0%B2%D1%8B%D0%B7%D0%BE%D0%B2%D1%8B%20%D0%B2%20%D1%81%D0%B2%D1%8F%D0%B7%D0%B8%20%D1%81%20%D0%BA%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BC%D0%B8%20%D0%AF%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B4%D0%BD%D1%8F&url=https://severnojepoberezhje.postimees.ee/7005022/spasateli-poluchali-vyzovy-v-svyazi-s-kostrami-yaanova-dnya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7005022"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A1%D0%BF%D0%B0%D1%81%D0%B0%D1%82%D0%B5%D0%BB%D0%B8%20%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B0%D0%BB%D0%B8%20%D0%B2%D1%8B%D0%B7%D0%BE%D0%B2%D1%8B%20%D0%B2%20%D1%81%D0%B2%D1%8F%D0%B7%D0%B8%20%D1%81%20%D0%BA%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BC%D0%B8%20%D0%AF%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B4%D0%BD%D1%8F&url=https://severnojepoberezhje.postimees.ee/7005022/spasateli-poluchali-vyzovy-v-svyazi-s-kostrami-yaanova-dnya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7005022"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Спасатели получали вызовы в связи с кострами Яанова дня&body=Приветствуем,%20читайте%20здесь%3A%20https://severnojepoberezhje.postimees.ee/7005022/spasateli-poluchali-vyzovy-v-svyazi-s-kostrami-yaanova-dnya%3Futm_source%3Demail%26utm_content%3D7005022" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/7005022/spasateli-poluchali-vyzovy-v-svyazi-s-kostrami-yaanova-dnya/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7005022" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7005022" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/60458/spasateli">спасатели</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ndbv31g0do" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-prswmnxkdq" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://severnojepoberezhje.postimees.ee/section/4830">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T00:00:57+03:00"><meta itemprop="dateModified" content="2020-06-27T10:00:38+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7005056/novyy-morskoy-promenad-v-sillamyae-obretaet-ochertaniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QRV_8BlMVJ2JiyKRlrrie0B6egw=/1000x435/smart/nginx/o/2020/06/26/13174952t1h9166.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QRV_8BlMVJ2JiyKRlrrie0B6egw=/1000x435/smart/nginx/o/2020/06/26/13174952t1h9166.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7005056/novyy-morskoy-promenad-v-sillamyae-obretaet-ochertaniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новый морской променад в Силламяэ обретает очертания</span><div class="list-article__additional-headline">ГАЛЕРЕЯ!</div></a><a href="https://severnojepoberezhje.postimees.ee/7005056/novyy-morskoy-promenad-v-sillamyae-obretaet-ochertaniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://severnojepoberezhje.postimees.ee/7005056/novyy-morskoy-promenad-v-sillamyae-obretaet-ochertaniya" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="290561"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T00:00:49+03:00"><meta itemprop="dateModified" content="2020-06-26T17:35:35+03:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7005069/muzykalnaya-alleya-dobavlyaet-oruskomu-dvorcovomu-sadu-ocharovanie-bylyh-vremen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4k7-kD94IctKAakh5TIH8ON5ih8=/324x185/filters:focal(357x714:2059x1740)/nginx/o/2020/06/26/13174977t1h908c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4k7-kD94IctKAakh5TIH8ON5ih8=/324x185/filters:focal(357x714:2059x1740)/nginx/o/2020/06/26/13174977t1h908c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7005069/muzykalnaya-alleya-dobavlyaet-oruskomu-dvorcovomu-sadu-ocharovanie-bylyh-vremen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Музыкальная аллея добавляет орускому дворцовому саду очарование былых времен </span></a><a href="https://severnojepoberezhje.postimees.ee/7005069/muzykalnaya-alleya-dobavlyaet-oruskomu-dvorcovomu-sadu-ocharovanie-bylyh-vremen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T00:00:20+03:00"><meta itemprop="dateModified" content="2020-06-26T18:29:42+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7005110/letnie-trudovye-otryady-v-kohtla-yarve-sformirovany-no-soberutsya-v-avguste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_0QDEPXGYDyDIB73-a3srg-jbsU=/324x185/smart/nginx/o/2020/06/26/13175112t1h5756.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_0QDEPXGYDyDIB73-a3srg-jbsU=/324x185/smart/nginx/o/2020/06/26/13175112t1h5756.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7005110/letnie-trudovye-otryady-v-kohtla-yarve-sformirovany-no-soberutsya-v-avguste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Летние трудовые отряды в Кохтла-Ярве сформированы, но соберутся в августе </span></a><a href="https://severnojepoberezhje.postimees.ee/7005110/letnie-trudovye-otryady-v-kohtla-yarve-sformirovany-no-soberutsya-v-avguste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T00:00:14+03:00"><meta itemprop="dateModified" content="2020-06-26T17:30:15+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7005062/v-yyhvi-podpisali-malosoderzhatelnoe-koalicionnoe-soglashenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kAqKCKcZVCHCqpJb_Vd26mAtIko=/324x185/filters:focal(535x87:2575x1533)/nginx/o/2020/06/26/13174973t1hb212.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kAqKCKcZVCHCqpJb_Vd26mAtIko=/324x185/filters:focal(535x87:2575x1533)/nginx/o/2020/06/26/13174973t1hb212.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7005062/v-yyhvi-podpisali-malosoderzhatelnoe-koalicionnoe-soglashenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Йыхви подписали малосодержательное коалиционное соглашение </span></a><a href="https://severnojepoberezhje.postimees.ee/7005062/v-yyhvi-podpisali-malosoderzhatelnoe-koalicionnoe-soglashenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s4z9jhtfno" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T00:00:09+03:00"><meta itemprop="dateModified" content="2020-06-26T16:49:16+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7005025/pensioner-napal-s-nozhom-na-policeyskogo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/M9aVXGj5h8sbgq_TkPYdkXxBh5g=/1000x435/smart/nginx/o/2020/03/22/13020635t1h1d44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/M9aVXGj5h8sbgq_TkPYdkXxBh5g=/1000x435/smart/nginx/o/2020/03/22/13020635t1h1d44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7005025/pensioner-napal-s-nozhom-na-policeyskogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">СВОДКА ПОЛИЦИИ &#10217; </span>Пенсионер напал с ножом на полицейского </span></a><a href="https://severnojepoberezhje.postimees.ee/7005025/pensioner-napal-s-nozhom-na-policeyskogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T16:46:53+03:00"><meta itemprop="dateModified" content="2020-06-26T16:46:53+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7005022/spasateli-poluchali-vyzovy-v-svyazi-s-kostrami-yaanova-dnya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FlAaoJXyhxdR-J1Kkj6VulWWpjU=/335x190/filters:focal(398x450:3138x2060)/nginx/o/2019/09/28/12604209t1h241f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FlAaoJXyhxdR-J1Kkj6VulWWpjU=/335x190/filters:focal(398x450:3138x2060)/nginx/o/2019/09/28/12604209t1h241f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7005022/spasateli-poluchali-vyzovy-v-svyazi-s-kostrami-yaanova-dnya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ПОЖАРЫ &#10217; </span>Спасатели получали вызовы в связи с кострами Яанова дня </span></a><a href="https://severnojepoberezhje.postimees.ee/7005022/spasateli-poluchali-vyzovy-v-svyazi-s-kostrami-yaanova-dnya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T16:40:49+03:00"><meta itemprop="dateModified" content="2020-06-26T16:40:49+03:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7005011/na-toylaskiy-marshrut-v-zharkie-dni-vyydut-dopolnitelnye-avtobusy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2lS7XaAplgmCagv4MVi3KZscgFk=/335x190/filters:focal(514x463:2876x2056)/nginx/o/2020/06/26/13174862t1h0300.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2lS7XaAplgmCagv4MVi3KZscgFk=/335x190/filters:focal(514x463:2876x2056)/nginx/o/2020/06/26/13174862t1h0300.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7005011/na-toylaskiy-marshrut-v-zharkie-dni-vyydut-dopolnitelnye-avtobusy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На тойлаский маршрут в жаркие дни выйдут дополнительные автобусы </span></a><a href="https://severnojepoberezhje.postimees.ee/7005011/na-toylaskiy-marshrut-v-zharkie-dni-vyydut-dopolnitelnye-avtobusy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T16:38:12+03:00"><meta itemprop="dateModified" content="2020-06-26T16:38:12+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7005006/pyanyy-muzhchina-utonul-v-ozere-ulyaste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SZVZ_gI5om3RFBnDHXPnLpoVbkY=/685x410/smart/nginx/o/2020/06/24/13171877t1h1f8d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SZVZ_gI5om3RFBnDHXPnLpoVbkY=/685x410/smart/nginx/o/2020/06/24/13171877t1h1f8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7005006/pyanyy-muzhchina-utonul-v-ozere-ulyaste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пьяный мужчина утонул в озере Ульясте </span></a><a href="https://severnojepoberezhje.postimees.ee/7005006/pyanyy-muzhchina-utonul-v-ozere-ulyaste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T14:15:26+03:00"><meta itemprop="dateModified" content="2020-06-26T14:15:26+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7004869/rost-poseshchaemosti-raduet-obnovivshiysya-narvskiy-muzey-kak-i-muzey-raduet-posetiteley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nGvt5ut0qHMcbxn_PcGy1o2M_G4=/335x190/filters:focal(2624x1277:4031x2466)/nginx/o/2020/06/26/13174436t1hc899.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nGvt5ut0qHMcbxn_PcGy1o2M_G4=/335x190/filters:focal(2624x1277:4031x2466)/nginx/o/2020/06/26/13174436t1hc899.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7004869/rost-poseshchaemosti-raduet-obnovivshiysya-narvskiy-muzey-kak-i-muzey-raduet-posetiteley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рост посещаемости радует обновившийся Нарвский музей, как и музей радует посетителей </span></a><a href="https://severnojepoberezhje.postimees.ee/7004869/rost-poseshchaemosti-raduet-obnovivshiysya-narvskiy-muzey-kak-i-muzey-raduet-posetiteley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-20T21:09:57+03:00"><meta itemprop="dateModified" content="2020-06-20T21:09:57+03:00"><meta itemprop="author" content="Нина Воропаева"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://severnojepoberezhje.postimees.ee/7001715/kohtla-yarveskiy-uchebnyy-centr-zanyal-ii-mesto-v-reytinge-uchebnyh-centrov-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zGPhTXGXmmaJ_Kb0LSdW9laSTqA=/335x190/filters:focal(390x248:2072x1934)/nginx/o/2020/06/20/13163787t1h363e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zGPhTXGXmmaJ_Kb0LSdW9laSTqA=/335x190/filters:focal(390x248:2072x1934)/nginx/o/2020/06/20/13163787t1h363e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>248</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7001715/kohtla-yarveskiy-uchebnyy-centr-zanyal-ii-mesto-v-reytinge-uchebnyh-centrov-estonii" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кохтла-ярвеский учебный центр занял II место в рейтинге учебных центров Эстонии </span></a><a href="https://severnojepoberezhje.postimees.ee/7001715/kohtla-yarveskiy-uchebnyy-centr-zanyal-ii-mesto-v-reytinge-uchebnyh-centrov-estonii" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-20T15:36:08+03:00"><meta itemprop="dateModified" content="2020-06-20T15:36:08+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7001327/vstupil-v-silu-obvinitelnyy-prigovor-muzhchine-ubivshemu-zhenu-v-salone-krasoty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_-em6l_q8SCVa2U1L2zvmPqY9m8=/685x410/filters:focal(1105x300:1840x1510)/nginx/o/2020/06/19/13163090t1hc834.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_-em6l_q8SCVa2U1L2zvmPqY9m8=/685x410/filters:focal(1105x300:1840x1510)/nginx/o/2020/06/19/13163090t1hc834.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7001327/vstupil-v-silu-obvinitelnyy-prigovor-muzhchine-ubivshemu-zhenu-v-salone-krasoty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вступил в силу обвинительный приговор мужчине, убившему жену в салоне красоты </span></a><a href="https://severnojepoberezhje.postimees.ee/7001327/vstupil-v-silu-obvinitelnyy-prigovor-muzhchine-ubivshemu-zhenu-v-salone-krasoty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mjfazuzshw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:22:05+03:00"><meta itemprop="dateModified" content="2020-04-24T14:22:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:44+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:44+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Профессиональная обувь для помещений помогает вам заботиться о своих ногах </span></a><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:23+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:23+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшие в своей жизни рабочие брюки вы найдете здесь! </span></a><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:01+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:01+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Любая маска снижает риск заражения </span></a><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://severnojepoberezhje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005062" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-27T00:00:14+03:00"><meta itemprop="dateModified" content="2020-06-26T17:30:15+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7005062/v-yyhvi-podpisali-malosoderzhatelnoe-koalicionnoe-soglashenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yD9dDH4GGsyLBYvHeJKDSPM1ZdM=/1000x435/filters:focal(535x87:2575x1533)/nginx/o/2020/06/26/13174973t1hb212.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yD9dDH4GGsyLBYvHeJKDSPM1ZdM=/1000x435/filters:focal(535x87:2575x1533)/nginx/o/2020/06/26/13174973t1hb212.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7005062/v-yyhvi-podpisali-malosoderzhatelnoe-koalicionnoe-soglashenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Йыхви подписали малосодержательное коалиционное соглашение </span></a><a href="https://severnojepoberezhje.postimees.ee/7005062/v-yyhvi-podpisali-malosoderzhatelnoe-koalicionnoe-soglashenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005069" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-27T00:00:49+03:00"><meta itemprop="dateModified" content="2020-06-26T17:35:35+03:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7005069/muzykalnaya-alleya-dobavlyaet-oruskomu-dvorcovomu-sadu-ocharovanie-bylyh-vremen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LnzGLccJX0zq_DLBvCTEuAQTU9w=/335x190/filters:focal(357x714:2059x1740)/nginx/o/2020/06/26/13174977t1h908c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LnzGLccJX0zq_DLBvCTEuAQTU9w=/335x190/filters:focal(357x714:2059x1740)/nginx/o/2020/06/26/13174977t1h908c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7005069/muzykalnaya-alleya-dobavlyaet-oruskomu-dvorcovomu-sadu-ocharovanie-bylyh-vremen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Музыкальная аллея добавляет орускому дворцовому саду очарование былых времен </span></a><a href="https://severnojepoberezhje.postimees.ee/7005069/muzykalnaya-alleya-dobavlyaet-oruskomu-dvorcovomu-sadu-ocharovanie-bylyh-vremen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005011" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-26T16:40:49+03:00"><meta itemprop="dateModified" content="2020-06-26T16:40:49+03:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7005011/na-toylaskiy-marshrut-v-zharkie-dni-vyydut-dopolnitelnye-avtobusy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2lS7XaAplgmCagv4MVi3KZscgFk=/335x190/filters:focal(514x463:2876x2056)/nginx/o/2020/06/26/13174862t1h0300.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2lS7XaAplgmCagv4MVi3KZscgFk=/335x190/filters:focal(514x463:2876x2056)/nginx/o/2020/06/26/13174862t1h0300.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7005011/na-toylaskiy-marshrut-v-zharkie-dni-vyydut-dopolnitelnye-avtobusy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На тойлаский маршрут в жаркие дни выйдут дополнительные автобусы </span></a><a href="https://severnojepoberezhje.postimees.ee/7005011/na-toylaskiy-marshrut-v-zharkie-dni-vyydut-dopolnitelnye-avtobusy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005034" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-27T00:00:32+03:00"><meta itemprop="dateModified" content="2020-06-26T16:58:23+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7005034/kuno-tammearu-lyudi-starayutsya-zabyt-virusnyy-krizis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hSD9BnoWoLUSIleYciOC9lZuIHc=/685x410/smart/nginx/o/2020/06/26/13174899t1h2c20.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hSD9BnoWoLUSIleYciOC9lZuIHc=/685x410/smart/nginx/o/2020/06/26/13174899t1h2c20.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a></div><a href="https://severnojepoberezhje.postimees.ee/7005034/kuno-tammearu-lyudi-starayutsya-zabyt-virusnyy-krizis" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ИНТЕРВЬЮ &#10217; </span>Куно Таммеару: Люди стараются забыть вирусный кризис </span></a><a href="https://severnojepoberezhje.postimees.ee/7005034/kuno-tammearu-lyudi-starayutsya-zabyt-virusnyy-krizis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005056" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-27T00:00:57+03:00"><meta itemprop="dateModified" content="2020-06-27T10:00:38+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7005056/novyy-morskoy-promenad-v-sillamyae-obretaet-ochertaniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/V10nTMleZME1uyMpDbckzXjSf9I=/335x190/smart/nginx/o/2020/06/26/13174952t1h9166.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/V10nTMleZME1uyMpDbckzXjSf9I=/335x190/smart/nginx/o/2020/06/26/13174952t1h9166.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7005056/novyy-morskoy-promenad-v-sillamyae-obretaet-ochertaniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новый морской променад в Силламяэ обретает очертания</span><div class="list-article__additional-headline">ГАЛЕРЕЯ!</div></a><a href="https://severnojepoberezhje.postimees.ee/7005056/novyy-morskoy-promenad-v-sillamyae-obretaet-ochertaniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005039" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-27T00:00:43+03:00"><meta itemprop="dateModified" content="2020-06-26T17:04:59+03:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7005039/oruskiy-dvorec-puteshestvie-vo-vremeni-uvodit-v-letniy-den-1938-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4RxC4rYR201dt0dHM9B8jcGZkxQ=/335x190/filters:focal(424x0:2574x1093)/nginx/o/2020/06/26/13174914t1hac0b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4RxC4rYR201dt0dHM9B8jcGZkxQ=/335x190/filters:focal(424x0:2574x1093)/nginx/o/2020/06/26/13174914t1hac0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7005039/oruskiy-dvorec-puteshestvie-vo-vremeni-uvodit-v-letniy-den-1938-goda" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Оруский дворец: путешествие во времени уводит в летний день 1938 года </span></a><a href="https://severnojepoberezhje.postimees.ee/7005039/oruskiy-dvorec-puteshestvie-vo-vremeni-uvodit-v-letniy-den-1938-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005042" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-06-27T00:00:06+03:00"><meta itemprop="dateModified" content="2020-06-26T17:12:49+03:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7005042/lvinaya-dolya-ekopodderzhki-dostanetsya-proizvodstvu-slancevogo-masla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Xfpiz2XHZ6N3GASieFr4q03DQpY=/685x410/smart/nginx/o/2020/06/26/13174940t1h3006.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Xfpiz2XHZ6N3GASieFr4q03DQpY=/685x410/smart/nginx/o/2020/06/26/13174940t1h3006.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a></div><a href="https://severnojepoberezhje.postimees.ee/7005042/lvinaya-dolya-ekopodderzhki-dostanetsya-proizvodstvu-slancevogo-masla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Львиная доля экоподдержки достанется производству сланцевого масла </span></a><a href="https://severnojepoberezhje.postimees.ee/7005042/lvinaya-dolya-ekopodderzhki-dostanetsya-proizvodstvu-slancevogo-masla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005041" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-27T00:00:11+03:00"><meta itemprop="dateModified" content="2020-06-26T17:06:53+03:00"><meta itemprop="author" content="Анвар Самост"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7005041/anvar-samost-rail-baltic-vsyudu-vokrug-nas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/048BODne3HsKWYC4iJ2cVhaE3ls=/335x190/filters:focal(10x19:972x621)/nginx/o/2019/02/07/11771844t1hb727.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/048BODne3HsKWYC4iJ2cVhaE3ls=/335x190/filters:focal(10x19:972x621)/nginx/o/2019/02/07/11771844t1hb727.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7005041/anvar-samost-rail-baltic-vsyudu-vokrug-nas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Анвар Самост: &quot;Rail Baltic&quot; всюду вокруг нас </span></a><a href="https://severnojepoberezhje.postimees.ee/7005041/anvar-samost-rail-baltic-vsyudu-vokrug-nas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005055" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-27T10:11:23+03:00"><meta itemprop="dateModified" content="2020-06-27T10:11:23+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7005055/trudnoe-budushchee-yyhviskoy-vinegretnoy-koalicii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2vryc_rNGWzibxusMQYEhp3fWoI=/335x190/filters:focal(4x141:3392x2030)/nginx/o/2020/06/26/13175188t1h5e75.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2vryc_rNGWzibxusMQYEhp3fWoI=/335x190/filters:focal(4x141:3392x2030)/nginx/o/2020/06/26/13175188t1h5e75.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7005055/trudnoe-budushchee-yyhviskoy-vinegretnoy-koalicii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ПЕРЕДОВИЦА &#10217; </span>Трудное будущее йыхвиской винегретной коалиции </span></a><a href="https://severnojepoberezhje.postimees.ee/7005055/trudnoe-budushchee-yyhviskoy-vinegretnoy-koalicii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7005110" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-06-27T00:00:20+03:00"><meta itemprop="dateModified" content="2020-06-26T18:29:42+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7005110/letnie-trudovye-otryady-v-kohtla-yarve-sformirovany-no-soberutsya-v-avguste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uk7zYL9k0VNKDFb2rkfk74SzLfc=/685x410/smart/nginx/o/2020/06/26/13175112t1h5756.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uk7zYL9k0VNKDFb2rkfk74SzLfc=/685x410/smart/nginx/o/2020/06/26/13175112t1h5756.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7005110/letnie-trudovye-otryady-v-kohtla-yarve-sformirovany-no-soberutsya-v-avguste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Летние трудовые отряды в Кохтла-Ярве сформированы, но соберутся в августе </span></a><a href="https://severnojepoberezhje.postimees.ee/7005110/letnie-trudovye-otryady-v-kohtla-yarve-sformirovany-no-soberutsya-v-avguste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3txohelrgp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jwcgjdwavc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T16:35:33+03:00"><meta itemprop="dateModified" content="2020-06-27T17:43:49+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7005525/on-otchayanno-borolsya-za-svoyu-zhizn-pyatiletniy-rebenok-tonul-poka-mat-byla-v-magazine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DFZZgRTPEIgWCpMdNPj6Y-2Frw0=/1000x435/smart/nginx/o/2020/06/24/13171334t1h4a84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DFZZgRTPEIgWCpMdNPj6Y-2Frw0=/1000x435/smart/nginx/o/2020/06/24/13171334t1h4a84.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1022</span></div></div><a href="https://rus.postimees.ee/7005525/on-otchayanno-borolsya-za-svoyu-zhizn-pyatiletniy-rebenok-tonul-poka-mat-byla-v-magazine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Он отчаянно боролся за свою жизнь»: пятилетний ребенок тонул, пока мать была в магазине <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7005525/on-otchayanno-borolsya-za-svoyu-zhizn-pyatiletniy-rebenok-tonul-poka-mat-byla-v-magazine/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/7005525/on-otchayanno-borolsya-za-svoyu-zhizn-pyatiletniy-rebenok-tonul-poka-mat-byla-v-magazine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T16:03:57+03:00"><meta itemprop="dateModified" content="2020-06-27T16:03:57+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7005509/departament-preduprezhdaet-na-odnom-plyazhe-naydena-kishechnaya-palochka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RZfEqy-s2S2Fm0BqOyk9b_GhgUM=/335x190/filters:focal(382x60:931x586)/nginx/o/2020/06/26/13174898t1h5ffe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/RZfEqy-s2S2Fm0BqOyk9b_GhgUM=/335x190/filters:focal(382x60:931x586)/nginx/o/2020/06/26/13174898t1h5ffe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>163</span></div></div><a href="https://rus.postimees.ee/7005509/departament-preduprezhdaet-na-odnom-plyazhe-naydena-kishechnaya-palochka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент предупреждает: на одном пляже найдена кишечная палочка <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7005509/departament-preduprezhdaet-na-odnom-plyazhe-naydena-kishechnaya-palochka/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7005509/departament-preduprezhdaet-na-odnom-plyazhe-naydena-kishechnaya-palochka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T13:57:47+03:00"><meta itemprop="dateModified" content="2020-06-26T14:53:30+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7004848/sinoptiki-na-smenu-zhare-pridut-grozy-silnyy-veter-i-grad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9unmi2W6Ez3nAQq8RuGfhgk7UZE=/335x190/smart/nginx/o/2020/04/03/13038693t1hae0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9unmi2W6Ez3nAQq8RuGfhgk7UZE=/335x190/smart/nginx/o/2020/04/03/13038693t1hae0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://prognoz.postimees.ee/7004848/sinoptiki-na-smenu-zhare-pridut-grozy-silnyy-veter-i-grad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: на смену жаре придут грозы, сильный ветер и град </span></a><a href="https://prognoz.postimees.ee/7004848/sinoptiki-na-smenu-zhare-pridut-grozy-silnyy-veter-i-grad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T18:21:02+03:00"><meta itemprop="dateModified" content="2020-06-26T18:47:41+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7005109/policiya-poluchila-videozapis-strelby-iz-mashiny-ustroivshey-avariyu-na-laagna-tee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5nKb7jxnUVKSHmpiz6ODN3LfOYo=/685x410/filters:focal(227x562:4427x2549)/nginx/o/2020/06/21/13165080t1h2451.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5nKb7jxnUVKSHmpiz6ODN3LfOYo=/685x410/filters:focal(227x562:4427x2549)/nginx/o/2020/06/21/13165080t1h2451.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>651</span></div></div><a href="https://rus.postimees.ee/7005109/policiya-poluchila-videozapis-strelby-iz-mashiny-ustroivshey-avariyu-na-laagna-tee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция получила видеозапись стрельбы из машины, устроившей аварию на Лаагна-теэ <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7005109/policiya-poluchila-videozapis-strelby-iz-mashiny-ustroivshey-avariyu-na-laagna-tee/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7005109/policiya-poluchila-videozapis-strelby-iz-mashiny-ustroivshey-avariyu-na-laagna-tee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T11:58:48+03:00"><meta itemprop="dateModified" content="2020-06-27T12:00:54+03:00"><meta itemprop="author" content="Прийт Пуллеритс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7005384/deystvitelno-li-sbor-klubniki-takaya-adski-tyazhelaya-rabota" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/h8xx4MIhVjfCJ8mAIvCUCWaGU4w=/335x190/smart/nginx/o/2020/06/26/13173903t1h967e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/h8xx4MIhVjfCJ8mAIvCUCWaGU4w=/335x190/smart/nginx/o/2020/06/26/13173903t1h967e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>394</span></div></div><a href="https://rus.postimees.ee/7005384/deystvitelno-li-sbor-klubniki-takaya-adski-tyazhelaya-rabota" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Эксперимент &#10217; </span>Действительно ли сбор клубники такая адски тяжелая работа? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7005384/deystvitelno-li-sbor-klubniki-takaya-adski-tyazhelaya-rabota/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Фото</div></a><a href="https://rus.postimees.ee/7005384/deystvitelno-li-sbor-klubniki-takaya-adski-tyazhelaya-rabota" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T20:20:11+03:00"><meta itemprop="dateModified" content="2020-06-27T20:27:39+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7005608/prestupnikov-snesli-s-dorogi-policiya-pokazala-kak-lovila-avtougonshchikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fZayPgFomcJbwSNchW0M7KF8qKc=/335x190/filters:focal(484x413:1752x947)/nginx/o/2020/06/27/13176681t1h63e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fZayPgFomcJbwSNchW0M7KF8qKc=/335x190/filters:focal(484x413:1752x947)/nginx/o/2020/06/27/13176681t1h63e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>378</span></div></div><a href="https://rus.postimees.ee/7005608/prestupnikov-snesli-s-dorogi-policiya-pokazala-kak-lovila-avtougonshchikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Видео &#10217; </span>Преступников снесли с дороги: полиция показала, как ловила автоугонщиков </span></a><a href="https://rus.postimees.ee/7005608/prestupnikov-snesli-s-dorogi-policiya-pokazala-kak-lovila-avtougonshchikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T18:22:37+03:00"><meta itemprop="dateModified" content="2020-06-27T18:23:09+03:00"><meta itemprop="author" content="rus.postimees.ee, BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7005572/zarazhayutsya-molodye-lyudi-v-shvecii-proizoshla-novaya-vspyshka-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5MsKVjSwu4pj99SSYFKJCHb9Q8g=/685x410/smart/nginx/o/2020/06/27/13176627t1h76a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5MsKVjSwu4pj99SSYFKJCHb9Q8g=/685x410/smart/nginx/o/2020/06/27/13176627t1h76a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>369</span></div></div><a href="https://rus.postimees.ee/7005572/zarazhayutsya-molodye-lyudi-v-shvecii-proizoshla-novaya-vspyshka-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Заражаются молодые люди: в Швеции произошла новая вспышка коронавируса </span></a><a href="https://rus.postimees.ee/7005572/zarazhayutsya-molodye-lyudi-v-shvecii-proizoshla-novaya-vspyshka-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T12:39:21+03:00"><meta itemprop="dateModified" content="2020-06-26T13:29:06+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7004746/sobytiya-na-laagna-tee-razvivalis-stremitelno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lg46d_YKrjnYxY3XM3-tYHjTf_A=/335x190/smart/nginx/o/2020/06/26/13174215t1h542b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/lg46d_YKrjnYxY3XM3-tYHjTf_A=/335x190/smart/nginx/o/2020/06/26/13174215t1h542b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:25</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2101</span></div></div><a href="https://rus.postimees.ee/7004746/sobytiya-na-laagna-tee-razvivalis-stremitelno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Видео с регистратора &#10217; </span>События на Лаагна-теэ развивались стремительно <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7004746/sobytiya-na-laagna-tee-razvivalis-stremitelno/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.postimees.ee/7004746/sobytiya-na-laagna-tee-razvivalis-stremitelno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T18:58:28+03:00"><meta itemprop="dateModified" content="2020-06-27T18:58:28+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7005586/glava-mid-germanii-granicy-v-evrope-vnov-mogut-byt-zakryty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/p1KR-xKyX0gp05c1Smeu3nx-8O4=/335x190/smart/nginx/o/2020/06/27/13176660t1hbd07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/p1KR-xKyX0gp05c1Smeu3nx-8O4=/335x190/smart/nginx/o/2020/06/27/13176660t1hbd07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://rus.postimees.ee/7005586/glava-mid-germanii-granicy-v-evrope-vnov-mogut-byt-zakryty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Глава МИД Германии: границы в Европе вновь могут быть закрыты </span></a><a href="https://rus.postimees.ee/7005586/glava-mid-germanii-granicy-v-evrope-vnov-mogut-byt-zakryty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-26T19:49:11+03:00"><meta itemprop="dateModified" content="2020-06-26T20:34:19+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7005168/populyarnoe-mesto-dlya-kupaniya-stanet-chastnoy-sobstvennostyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZH5rVKSdmMjChNqOtrdAv0H7WZg=/685x410/filters:focal(955x793:969x807)/nginx/o/2020/06/26/13174730t1h0e57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZH5rVKSdmMjChNqOtrdAv0H7WZg=/685x410/filters:focal(955x793:969x807)/nginx/o/2020/06/26/13174730t1h0e57.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://rus.postimees.ee/7005168/populyarnoe-mesto-dlya-kupaniya-stanet-chastnoy-sobstvennostyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Популярное место для купания станет частной собственностью <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7005168/populyarnoe-mesto-dlya-kupaniya-stanet-chastnoy-sobstvennostyu/comments" class="list-article__comment section-font-color" itemprop="url">(20)</span></span><div class="list-article__additional-headline">Государство продало за 60 000 евро</div></a><a href="https://rus.postimees.ee/7005168/populyarnoe-mesto-dlya-kupaniya-stanet-chastnoy-sobstvennostyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i9d83tg30o" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/4b0oY4D65QumYi7i7TxFmfJ0hos=/60x60/smart/nginx/o/2016/03/29/5207007t1h6d92.png" data-lazy-src-x2="//f8.pmo.ee/cOzBTlxdVMkHtZeVGCU8-jrQ4cU=/120x120/smart/nginx/o/2016/03/29/5207007t1h6d92.png"><p class="site-footer__author-name">Ilja Smirnov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Tелефоны:<br>335 4444 / 502 0814</p><div class="spacer"></div><p>Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Объявления: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-0420282d0231ad775031.js" async></script></body></html>