<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7HXgrFaB4ynFcibcVcACUgBhsng=/16x16/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VdGLdFNO1Nl5nYQxmk_ACUA1jbY=/32x32/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/wEh9E7XfvTlGyOrSxJLJoMoIjO8=/192x192/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/z0Lq-_zfhccSC809WYhIK6ICCMQ=/256x256/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/HRCZPfiv6hgtCbU4bW91JLZ5Xew=/180x180/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/OJlb1VLFtRJ0MijuxSshwGVBC_o=/1200x630/filters:focal(4x183:3383x2111)/nginx/o/2020/07/17/13216327t1h259c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/OJlb1VLFtRJ0MijuxSshwGVBC_o=/1200x630/filters:focal(4x183:3383x2111)/nginx/o/2020/07/17/13216327t1h259c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="БОЛЬШОЙ ОБЗОР: Красивые дома Ида-Вирумаа 2020"><meta property="twitter:title" content="БОЛЬШОЙ ОБЗОР: Красивые дома Ида-Вирумаа 2020"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/7021681/bolshoy-obzor-krasivye-doma-ida-virumaa-2020"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/7021681/bolshoy-obzor-krasivye-doma-ida-virumaa-2020"><meta property="og:site_name" content="Северное побережье"><meta property="og:description" content="Уездная комиссия по благоустройству нынче в хорошем смысле насытилась видом роз, так как эти королевы сада хвастали своей красотой в каждом саду, выдвинутом на конкурс красивых домов."><meta property="twitter:description" content="Уездная комиссия по благоустройству нынче в хорошем смысле насытилась видом роз, так как эти королевы сада хвастали своей красотой в каждом саду, выдвинутом на конкурс красивых домов."><meta property="og:type" content="article"><meta property="article:section" content="Персона/репортаж"><meta property="article:tag" content="Красивый дом Эстонии - 2020"><meta name="article:published_time" content="2020-07-21T00:00:37+03:00"><meta name="article:modified_time" content="2020-07-20T16:51:43+03:00"><meta name="description" content="Уездная комиссия по благоустройству нынче в хорошем смысле насытилась видом роз, так как эти королевы сада хвастали своей красотой в каждом саду, выдвинутом на конкурс красивых домов."><meta name="keywords" content="Красивый дом Эстонии - 2020"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/7021681/bolshoy-obzor-krasivye-doma-ida-virumaa-2020"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>БОЛЬШОЙ ОБЗОР: Красивые дома Ида-Вирумаа 2020 - Персона/репортаж - Северное побережье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-8497c1b93562d75b4564.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 44, 93);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4778 article-7021681 superarticle"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article article--superarticle js-single-article" data-article-id="7021681"><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="article-superheader article-superheader--figure"><div class="article-superheader__background" style="background-image: url('//f12.pmo.ee/5h_fxPjsvK7kgXQTXzDZQYMQv4I=/1980x1080/filters:focal(4x183:3383x2111)/nginx/o/2020/07/17/13216327t1h259c.jpg');"></div><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></div></div><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg" height="50" width="300" alt="Postimees"></a><div class="article-superheader__headline-wrap"><h1 class="article-superheader__headline">БОЛЬШОЙ ОБЗОР: Красивые дома Ида-Вирумаа 2020</h1></div><a href="#down" class="article-superheader__down-arrow section-font-color section-bg-color-after">ЧИТАТЬ<br>СТАТЬЮ</a></div><div id="down"></div><burger-menu eager :menu-id="23" :root-section-id="4778" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="45" width="270" alt="Postimees"></a></div></burger-menu><div class="article-content article-content--no-headline"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7021681/bolshoy-obzor-krasivye-doma-ida-virumaa-2020%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7021681" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7021681/bolshoy-obzor-krasivye-doma-ida-virumaa-2020%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7021681"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%91%D0%9E%D0%9B%D0%AC%D0%A8%D0%9E%D0%99%20%D0%9E%D0%91%D0%97%D0%9E%D0%A0%3A%20%D0%9A%D1%80%D0%B0%D1%81%D0%B8%D0%B2%D1%8B%D0%B5%20%D0%B4%D0%BE%D0%BC%D0%B0%20%D0%98%D0%B4%D0%B0-%D0%92%D0%B8%D1%80%D1%83%D0%BC%D0%B0%D0%B0%202020&url=https://severnojepoberezhje.postimees.ee/7021681/bolshoy-obzor-krasivye-doma-ida-virumaa-2020%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7021681"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%91%D0%9E%D0%9B%D0%AC%D0%A8%D0%9E%D0%99%20%D0%9E%D0%91%D0%97%D0%9E%D0%A0%3A%20%D0%9A%D1%80%D0%B0%D1%81%D0%B8%D0%B2%D1%8B%D0%B5%20%D0%B4%D0%BE%D0%BC%D0%B0%20%D0%98%D0%B4%D0%B0-%D0%92%D0%B8%D1%80%D1%83%D0%BC%D0%B0%D0%B0%202020&url=https://severnojepoberezhje.postimees.ee/7021681/bolshoy-obzor-krasivye-doma-ida-virumaa-2020%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7021681"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20БОЛЬШОЙ ОБЗОР: Красивые дома Ида-Вирумаа 2020&body=Приветствуем,%20читайте%20здесь%3A%20https://severnojepoberezhje.postimees.ee/7021681/bolshoy-obzor-krasivye-doma-ida-virumaa-2020%3Futm_source%3Demail%26utm_content%3D7021681" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/7021681/bolshoy-obzor-krasivye-doma-ida-virumaa-2020/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-07-21T00:00:37+03:00">21 июля 2020, 0:00</span></div><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/73598" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f10.pmo.ee/iQi2Fe8jeLW_xKd-RUDqMQ5pMWE=/40x40/filters:focal(27x23:777x1069)/nginx/o/2019/01/11/11709118t1h9af6.jpg" srcset="//f10.pmo.ee/iQi2Fe8jeLW_xKd-RUDqMQ5pMWE=/40x40/filters:focal(27x23:777x1069)/nginx/o/2019/01/11/11709118t1h9af6.jpg, //f10.pmo.ee/TZIbExJzwLlTf_9k8nbc_1XCxXI=/80x80/filters:focal(27x23:777x1069)/nginx/o/2019/01/11/11709118t1h9af6.jpg 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Сирле Соммер-Калда</span></span><span class="article-authors__position" itemprop="jobTitle">журналист</span></div></a></div></div></div></div><div class="article-body article-body--no-headline"><div class="article-body__item article-body__item--htmlElement article-body--first-child article-body__item--lead" itemprop="description
              "><p><strong>Уездная комиссия по благоустройству нынче в хорошем смысле насытилась видом роз, так как эти королевы сада хвастали своей красотой в каждом саду, выдвинутом на конкурс красивых домов.</strong></p></div><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="ДОСТУПНО ДЛЯ"> </span><span class="button--for-subscription__text">ДОСТУПНО ДЛЯ</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>В свободные от коронавируса годы комиссия по благоустройству Ида-Вирумааского союза самоуправлений совершала обход в начале июня, и тогда феерия роз еще не начиналась.</p></div><div class="article-body__item article-body__item--highlightedContent article-body--teaser"><h2><span style="color:#307AA6;"><strong>Комиссия по благоустройству</strong></span><br><span style="color:#307AA6;"><strong>Ида-Вирумааского союза самоуправлений представит к президентской награде:</strong></span></h2><ul><li>дом Марью и Янно Мыру (ул. Парги, 46а) в поселке Люганузе</li><li>дом Анне-Ли и Айво Труммар (ул. Лийва, 14) в Кивиыли</li><li>дачу Ирины и Сергея Павловых (Нурга теэ, 5) в деревне Ремнику.</li></ul></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7021681" secure-domain="https://secure.postimees.ee" section-color="#005485" return-to="https://severnojepoberezhje.postimees.ee/7021681/bolshoy-obzor-krasivye-doma-ida-virumaa-2020"></div><div class="article-body__item"></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7021681/bolshoy-obzor-krasivye-doma-ida-virumaa-2020%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7021681" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7021681/bolshoy-obzor-krasivye-doma-ida-virumaa-2020%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7021681"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%91%D0%9E%D0%9B%D0%AC%D0%A8%D0%9E%D0%99%20%D0%9E%D0%91%D0%97%D0%9E%D0%A0%3A%20%D0%9A%D1%80%D0%B0%D1%81%D0%B8%D0%B2%D1%8B%D0%B5%20%D0%B4%D0%BE%D0%BC%D0%B0%20%D0%98%D0%B4%D0%B0-%D0%92%D0%B8%D1%80%D1%83%D0%BC%D0%B0%D0%B0%202020&url=https://severnojepoberezhje.postimees.ee/7021681/bolshoy-obzor-krasivye-doma-ida-virumaa-2020%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7021681"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%91%D0%9E%D0%9B%D0%AC%D0%A8%D0%9E%D0%99%20%D0%9E%D0%91%D0%97%D0%9E%D0%A0%3A%20%D0%9A%D1%80%D0%B0%D1%81%D0%B8%D0%B2%D1%8B%D0%B5%20%D0%B4%D0%BE%D0%BC%D0%B0%20%D0%98%D0%B4%D0%B0-%D0%92%D0%B8%D1%80%D1%83%D0%BC%D0%B0%D0%B0%202020&url=https://severnojepoberezhje.postimees.ee/7021681/bolshoy-obzor-krasivye-doma-ida-virumaa-2020%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7021681"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20БОЛЬШОЙ ОБЗОР: Красивые дома Ида-Вирумаа 2020&body=Приветствуем,%20читайте%20здесь%3A%20https://severnojepoberezhje.postimees.ee/7021681/bolshoy-obzor-krasivye-doma-ida-virumaa-2020%3Futm_source%3Demail%26utm_content%3D7021681" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/7021681/bolshoy-obzor-krasivye-doma-ida-virumaa-2020/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7021681" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7021681" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/628507/krasivyy-dom-estonii-2020">Красивый дом Эстонии - 2020</a></li></ul></div></article><div class="root"><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://severnojepoberezhje.postimees.ee/section/4837">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-21T00:00:37+03:00"><meta itemprop="dateModified" content="2020-07-20T16:51:43+03:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7021681/bolshoy-obzor-krasivye-doma-ida-virumaa-2020" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XvjrzJMAHqTRYU57ypzz9AORwAA=/1000x435/filters:focal(4x183:3383x2111)/nginx/o/2020/07/17/13216327t1h259c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/XvjrzJMAHqTRYU57ypzz9AORwAA=/1000x435/filters:focal(4x183:3383x2111)/nginx/o/2020/07/17/13216327t1h259c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a></div><a href="https://severnojepoberezhje.postimees.ee/7021681/bolshoy-obzor-krasivye-doma-ida-virumaa-2020" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">БОЛЬШОЙ ОБЗОР: Красивые дома Ида-Вирумаа 2020 </span></a><a href="https://severnojepoberezhje.postimees.ee/7021681/bolshoy-obzor-krasivye-doma-ida-virumaa-2020" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-18T00:00:31+03:00"><meta itemprop="dateModified" content="2020-07-17T11:06:38+03:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7019695/final-teleperedachi-rakett-69-snimali-v-ahtmeskom-depo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rpaAMoyZw0_CfohQ9LP2jEyjbQY=/324x185/filters:focal(4x4:3439x1881)/nginx/o/2020/07/13/13209087t1h3a89.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rpaAMoyZw0_CfohQ9LP2jEyjbQY=/324x185/filters:focal(4x4:3439x1881)/nginx/o/2020/07/13/13209087t1h3a89.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a></div><a href="https://severnojepoberezhje.postimees.ee/7019695/final-teleperedachi-rakett-69-snimali-v-ahtmeskom-depo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Финал телепередачи &quot;Rakett 69&quot; снимали в ахтмеском депо </span></a><a href="https://severnojepoberezhje.postimees.ee/7019695/final-teleperedachi-rakett-69-snimali-v-ahtmeskom-depo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-18T00:00:02+03:00"><meta itemprop="dateModified" content="2020-07-17T11:11:49+03:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7019698/na-uchitelskoy-steze-vayli-viyrlayd-ne-boitsya-gremet-vedrami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5gfEEXqFjf6FBpbxFwQYO43ac7I=/324x185/filters:focal(7x29:2596x1520)/nginx/o/2020/06/19/13162491t1h2528.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5gfEEXqFjf6FBpbxFwQYO43ac7I=/324x185/filters:focal(7x29:2596x1520)/nginx/o/2020/06/19/13162491t1h2528.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a></div><a href="https://severnojepoberezhje.postimees.ee/7019698/na-uchitelskoy-steze-vayli-viyrlayd-ne-boitsya-gremet-vedrami" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ИНТЕРВЬЮ &#10217; </span>На учительской стезе Вайли Вийрлайд не боится &quot;греметь ведрами&quot; </span></a><a href="https://severnojepoberezhje.postimees.ee/7019698/na-uchitelskoy-steze-vayli-viyrlayd-ne-boitsya-gremet-vedrami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-11T00:00:33+03:00"><meta itemprop="dateModified" content="2020-07-10T12:19:49+03:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7014733/starye-doma-dobavlyayut-moshchi-alutaguzeskomu-nacionalnomu-parku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/syzDEir5i01UHNvJOyYRm8GZNlA=/324x185/filters:focal(195x55:2565x1424)/nginx/o/2020/07/10/13201553t1h1009.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/syzDEir5i01UHNvJOyYRm8GZNlA=/324x185/filters:focal(195x55:2565x1424)/nginx/o/2020/07/10/13201553t1h1009.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7014733/starye-doma-dobavlyayut-moshchi-alutaguzeskomu-nacionalnomu-parku" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Старые дома добавляют мощи Алутагузескому национальному парку </span></a><a href="https://severnojepoberezhje.postimees.ee/7014733/starye-doma-dobavlyayut-moshchi-alutaguzeskomu-nacionalnomu-parku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6hav17xj0m" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-11T00:00:06+03:00"><meta itemprop="dateModified" content="2020-07-10T11:47:04+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7014718/novyy-pomoshchnik-stareyshiny-hochet-vosstanovit-doverie-yyhviscev-k-volostnoy-vlasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tEbzWRKM8zxwNRVviYh_f4yaBeg=/1000x435/filters:focal(635x184:2371x1664)/nginx/o/2020/07/10/13201495t1habac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tEbzWRKM8zxwNRVviYh_f4yaBeg=/1000x435/filters:focal(635x184:2371x1664)/nginx/o/2020/07/10/13201495t1habac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7014718/novyy-pomoshchnik-stareyshiny-hochet-vosstanovit-doverie-yyhviscev-k-volostnoy-vlasti" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ИНТЕРВЬЮ &#10217; </span>Новый помощник старейшины хочет восстановить доверие йыхвисцев к волостной власти </span></a><a href="https://severnojepoberezhje.postimees.ee/7014718/novyy-pomoshchnik-stareyshiny-hochet-vosstanovit-doverie-yyhviscev-k-volostnoy-vlasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-07T00:00:40+03:00"><meta itemprop="dateModified" content="2020-07-06T19:48:22+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7011841/muzyka-orthodox-singers-pogruzila-v-drevnost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/L80vff7wFzeX5iSNA44l3EE2ig8=/335x190/filters:focal(94x175:3034x1870)/nginx/o/2020/07/06/13194214t1hd83c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/L80vff7wFzeX5iSNA44l3EE2ig8=/335x190/filters:focal(94x175:3034x1870)/nginx/o/2020/07/06/13194214t1hd83c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4833" class="list-article__section-label slab">Культура</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7011841/muzyka-orthodox-singers-pogruzila-v-drevnost" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Музыка &quot;Orthodox Singers&quot; погрузила в древность </span></a><a href="https://severnojepoberezhje.postimees.ee/7011841/muzyka-orthodox-singers-pogruzila-v-drevnost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-07T00:00:32+03:00"><meta itemprop="dateModified" content="2020-07-06T10:37:24+03:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7011285/v-ahtmeskom-rabochem-centre-izgotavlivayutsya-lezhanki-i-domiki-dlya-chetveronogih-druzey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IIt3crIIVAQFBd4mlAes2RJaaXA=/335x190/filters:focal(0x92:2063x1454)/nginx/o/2020/07/06/13192977t1h4239.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IIt3crIIVAQFBd4mlAes2RJaaXA=/335x190/filters:focal(0x92:2063x1454)/nginx/o/2020/07/06/13192977t1h4239.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7011285/v-ahtmeskom-rabochem-centre-izgotavlivayutsya-lezhanki-i-domiki-dlya-chetveronogih-druzey" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">В Ахтмеском рабочем центре изготавливаются лежанки и домики для четвероногих друзей </span></a><a href="https://severnojepoberezhje.postimees.ee/7011285/v-ahtmeskom-rabochem-centre-izgotavlivayutsya-lezhanki-i-domiki-dlya-chetveronogih-druzey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-07T00:00:22+03:00"><meta itemprop="dateModified" content="2020-07-07T11:39:43+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7011808/ida-virumaa-proslavilsya-kak-kray-gryazevogo-sporta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7uzb17d36yW6P7b6zBI47neDPrg=/685x410/filters:focal(330x32:1763x1066)/nginx/o/2020/07/06/13194144t1hb8ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7uzb17d36yW6P7b6zBI47neDPrg=/685x410/filters:focal(330x32:1763x1066)/nginx/o/2020/07/06/13194144t1hb8ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">100 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a></div><a href="https://severnojepoberezhje.postimees.ee/7011808/ida-virumaa-proslavilsya-kak-kray-gryazevogo-sporta" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Ида-Вирумаа прославился как край грязевого спорта</span><div class="list-article__additional-headline">Большая фотогалерея и видео!</div></a><a href="https://severnojepoberezhje.postimees.ee/7011808/ida-virumaa-proslavilsya-kak-kray-gryazevogo-sporta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T00:00:41+03:00"><meta itemprop="dateModified" content="2020-07-03T18:39:41+03:00"><meta itemprop="author" content="Нина Воропаева"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7010143/sergey-yakovlev-15-let-podryad-poseshchaet-indiyu-no-ne-kak-turist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/U4fbt9NwjZhCerrrsK6l8AyutJ0=/335x190/smart/nginx/o/2020/07/03/13186797t1h7f8d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/U4fbt9NwjZhCerrrsK6l8AyutJ0=/335x190/smart/nginx/o/2020/07/03/13186797t1h7f8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7010143/sergey-yakovlev-15-let-podryad-poseshchaet-indiyu-no-ne-kak-turist" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Сергей Яковлев 15 лет подряд посещает Индию, но не как турист </span></a><a href="https://severnojepoberezhje.postimees.ee/7010143/sergey-yakovlev-15-let-podryad-poseshchaet-indiyu-no-ne-kak-turist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-04T00:00:04+03:00"><meta itemprop="dateModified" content="2020-07-04T11:07:19+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7010102/byvshiy-mer-narvy-tarmo-tammiste-ishchet-vo-chto-vlozhit-v-ida-virumaa-sotni-millionov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/H_aBG7CSF0k0Eqh_AKz08HtFmGg=/335x190/filters:focal(237x45:1731x1324)/nginx/o/2020/07/03/13186769t1h988f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/H_aBG7CSF0k0Eqh_AKz08HtFmGg=/335x190/filters:focal(237x45:1731x1324)/nginx/o/2020/07/03/13186769t1h988f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7010102/byvshiy-mer-narvy-tarmo-tammiste-ishchet-vo-chto-vlozhit-v-ida-virumaa-sotni-millionov" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ИНТЕРВЬЮ &#10217; </span>Бывший мэр Нарвы Тармо Таммисте ищет, во что вложить в Ида-Вирумаа сотни миллионов </span></a><a href="https://severnojepoberezhje.postimees.ee/7010102/byvshiy-mer-narvy-tarmo-tammiste-ishchet-vo-chto-vlozhit-v-ida-virumaa-sotni-millionov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-06-27T00:00:43+03:00"><meta itemprop="dateModified" content="2020-06-26T17:04:59+03:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7005039/oruskiy-dvorec-puteshestvie-vo-vremeni-uvodit-v-letniy-den-1938-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8fNdgGAIctlJk6QH9qPFgJ0nNwo=/685x410/filters:focal(424x0:2574x1093)/nginx/o/2020/06/26/13174914t1hac0b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8fNdgGAIctlJk6QH9qPFgJ0nNwo=/685x410/filters:focal(424x0:2574x1093)/nginx/o/2020/06/26/13174914t1hac0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7005039/oruskiy-dvorec-puteshestvie-vo-vremeni-uvodit-v-letniy-den-1938-goda" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Оруский дворец: путешествие во времени уводит в летний день 1938 года </span></a><a href="https://severnojepoberezhje.postimees.ee/7005039/oruskiy-dvorec-puteshestvie-vo-vremeni-uvodit-v-letniy-den-1938-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7m8xlp26io" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:22:05+03:00"><meta itemprop="dateModified" content="2020-04-24T14:22:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:44+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:44+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Профессиональная обувь для помещений помогает вам заботиться о своих ногах </span></a><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:23+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:23+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшие в своей жизни рабочие брюки вы найдете здесь! </span></a><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:01+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:01+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Любая маска снижает риск заражения </span></a><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://severnojepoberezhje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7021942" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-20T23:01:06+03:00"><meta itemprop="dateModified" content="2020-07-20T23:02:57+03:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7021942/sine-zelenye-vodorosli-poyavilis-v-toyla-i-narva-yyesuu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FeHzsiXNBtrS8gsOgyp1A_4yHbY=/1000x435/filters:focal(200x114:788x574)/nginx/o/2020/07/20/13222988t1hf9a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FeHzsiXNBtrS8gsOgyp1A_4yHbY=/1000x435/filters:focal(200x114:788x574)/nginx/o/2020/07/20/13222988t1hf9a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7021942/sine-zelenye-vodorosli-poyavilis-v-toyla-i-narva-yyesuu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сине-зеленые водоросли появились в Тойла и Нарва-Йыэсуу </span></a><a href="https://severnojepoberezhje.postimees.ee/7021942/sine-zelenye-vodorosli-poyavilis-v-toyla-i-narva-yyesuu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7021530" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-20T14:21:52+03:00"><meta itemprop="dateModified" content="2020-07-20T14:21:52+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7021530/maket-staroy-narvy-poluchil-novyy-dom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/h8MHiXO92Fi6Iu27LSwvO7MzoDI=/335x190/filters:focal(0x383:1482x1215)/nginx/o/2020/07/20/13222286t1hb27b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/h8MHiXO92Fi6Iu27LSwvO7MzoDI=/335x190/filters:focal(0x383:1482x1215)/nginx/o/2020/07/20/13222286t1hb27b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7021530/maket-staroy-narvy-poluchil-novyy-dom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Макет старой Нарвы получил новый дом </span></a><a href="https://severnojepoberezhje.postimees.ee/7021530/maket-staroy-narvy-poluchil-novyy-dom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7019899" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-07-18T00:00:23+03:00"><meta itemprop="dateModified" content="2020-07-17T14:29:21+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7019899/za-porchu-batuta-na-detskoy-ploshchadke-otvetyat-roditeli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TIalsPvUktjztoCfDO4-P2f3ADo=/335x190/smart/nginx/o/2020/07/17/13215804t1h3ccf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TIalsPvUktjztoCfDO4-P2f3ADo=/335x190/smart/nginx/o/2020/07/17/13215804t1h3ccf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7019899/za-porchu-batuta-na-detskoy-ploshchadke-otvetyat-roditeli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За порчу батута на детской площадке ответят родители <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/7019899/za-porchu-batuta-na-detskoy-ploshchadke-otvetyat-roditeli/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/7019899/za-porchu-batuta-na-detskoy-ploshchadke-otvetyat-roditeli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7020425" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-07-18T11:21:25+03:00"><meta itemprop="dateModified" content="2020-07-18T11:21:25+03:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7020425/ida-virumaa-bleshchet-obiliem-rekordov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CClU4b9wsb9-ttnc41AprU76yT4=/685x410/filters:focal(19x284:3383x2250)/nginx/o/2020/07/17/13216213t1hfa72.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CClU4b9wsb9-ttnc41AprU76yT4=/685x410/filters:focal(19x284:3383x2250)/nginx/o/2020/07/17/13216213t1hfa72.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7020425/ida-virumaa-bleshchet-obiliem-rekordov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ида-Вирумаа блещет обилием рекордов </span></a><a href="https://severnojepoberezhje.postimees.ee/7020425/ida-virumaa-bleshchet-obiliem-rekordov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7021500" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-20T13:56:37+03:00"><meta itemprop="dateModified" content="2020-07-20T13:56:37+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7021500/dvoe-muzhchin-125-raz-podnimutsya-na-kiviyliskuyu-goru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fk4LoVy_P0xaV1jmOzQ5FW9TUUg=/335x190/filters:focal(4x251:3223x2137)/nginx/o/2020/07/17/13216088t1h4281.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/fk4LoVy_P0xaV1jmOzQ5FW9TUUg=/335x190/filters:focal(4x251:3223x2137)/nginx/o/2020/07/17/13216088t1h4281.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4834" class="list-article__section-label slab">Спорт</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7021500/dvoe-muzhchin-125-raz-podnimutsya-na-kiviyliskuyu-goru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Двое мужчин 125 раз поднимутся на кивиылискую гору </span></a><a href="https://severnojepoberezhje.postimees.ee/7021500/dvoe-muzhchin-125-raz-podnimutsya-na-kiviyliskuyu-goru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7019695" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-07-18T00:00:31+03:00"><meta itemprop="dateModified" content="2020-07-17T11:06:38+03:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7019695/final-teleperedachi-rakett-69-snimali-v-ahtmeskom-depo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mVDmWyh3ByGy0WBUelvI29xg4KY=/335x190/filters:focal(4x4:3439x1881)/nginx/o/2020/07/13/13209087t1h3a89.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mVDmWyh3ByGy0WBUelvI29xg4KY=/335x190/filters:focal(4x4:3439x1881)/nginx/o/2020/07/13/13209087t1h3a89.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a></div><a href="https://severnojepoberezhje.postimees.ee/7019695/final-teleperedachi-rakett-69-snimali-v-ahtmeskom-depo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Финал телепередачи &quot;Rakett 69&quot; снимали в ахтмеском депо </span></a><a href="https://severnojepoberezhje.postimees.ee/7019695/final-teleperedachi-rakett-69-snimali-v-ahtmeskom-depo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7019716" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-07-18T00:00:08+03:00"><meta itemprop="dateModified" content="2020-07-17T11:24:33+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7019716/v-kohtla-yarve-otremontiruyut-problemnye-uchastki-na-12-ulicah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IWMUx1J15dC4phbUIJN-ZV7mZOc=/685x410/filters:focal(320x250:2920x2151)/nginx/o/2020/07/17/13215303t1h7998.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/IWMUx1J15dC4phbUIJN-ZV7mZOc=/685x410/filters:focal(320x250:2920x2151)/nginx/o/2020/07/17/13215303t1h7998.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7019716/v-kohtla-yarve-otremontiruyut-problemnye-uchastki-na-12-ulicah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Кохтла-Ярве отремонтируют проблемные участки на 12 улицах </span></a><a href="https://severnojepoberezhje.postimees.ee/7019716/v-kohtla-yarve-otremontiruyut-problemnye-uchastki-na-12-ulicah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7019737" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-07-18T00:00:31+03:00"><meta itemprop="dateModified" content="2020-07-17T11:41:54+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7019737/ida-virumaa-ostaetsya-bez-zaplanirovannoy-krupnoy-investicii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Tv26XM4erF4f7I8mUCdnB4nkT68=/335x190/filters:focal(379x441:3030x2101)/nginx/o/2020/07/17/13215364t1h00ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Tv26XM4erF4f7I8mUCdnB4nkT68=/335x190/filters:focal(379x441:3030x2101)/nginx/o/2020/07/17/13215364t1h00ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7019737/ida-virumaa-ostaetsya-bez-zaplanirovannoy-krupnoy-investicii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ида-Вирумаа остается без запланированной крупной инвестиции </span></a><a href="https://severnojepoberezhje.postimees.ee/7019737/ida-virumaa-ostaetsya-bez-zaplanirovannoy-krupnoy-investicii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7019982" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-18T11:13:48+03:00"><meta itemprop="dateModified" content="2020-07-18T11:13:48+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7019982/bolshogo-zavoda-ne-budet-kakov-sleduyushchiy-plan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ro1H0EOTkv95HNERs4mcVCo1x2k=/335x190/smart/nginx/o/2011/03/14/537010t1hdced.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Ro1H0EOTkv95HNERs4mcVCo1x2k=/335x190/smart/nginx/o/2011/03/14/537010t1hdced.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7019982/bolshogo-zavoda-ne-budet-kakov-sleduyushchiy-plan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ПЕРЕДОВИЦА &#10217; </span>Большого завода не будет, каков следующий план? </span></a><a href="https://severnojepoberezhje.postimees.ee/7019982/bolshogo-zavoda-ne-budet-kakov-sleduyushchiy-plan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7019965" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-07-18T00:00:02+03:00"><meta itemprop="dateModified" content="2020-07-18T08:28:06+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7019965/byvshego-vracha-ida-viruskoy-centralnoy-bolnicy-prigovorili-k-tyuremnomu-zaklyucheniyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/K8Ow-ima-gvw6BhHr-nG8_8eSVw=/685x410/filters:focal(1471x662:1634x786)/nginx/o/2019/06/09/12243381t1hfe0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/K8Ow-ima-gvw6BhHr-nG8_8eSVw=/685x410/filters:focal(1471x662:1634x786)/nginx/o/2019/06/09/12243381t1hfe0e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7019965/byvshego-vracha-ida-viruskoy-centralnoy-bolnicy-prigovorili-k-tyuremnomu-zaklyucheniyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бывшего врача Ида-Вируской центральной больницы приговорили к тюремному заключению <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/7019965/byvshego-vracha-ida-viruskoy-centralnoy-bolnicy-prigovorili-k-tyuremnomu-zaklyucheniyu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/7019965/byvshego-vracha-ida-viruskoy-centralnoy-bolnicy-prigovorili-k-tyuremnomu-zaklyucheniyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-akj2xstfn0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mkwjqqp02x" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-19T14:22:11+03:00"><meta itemprop="dateModified" content="2020-07-19T14:35:18+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7020827/lovite-moment-zavtra-posledniy-teplyy-den-pered-zatyazhnoy-nepogodoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0OkJ3oFB9hEqmStL7BXQI30sOFk=/1000x435/smart/nginx/o/2020/07/15/13211765t1hc043.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0OkJ3oFB9hEqmStL7BXQI30sOFk=/1000x435/smart/nginx/o/2020/07/15/13211765t1hc043.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://prognoz.postimees.ee/7020827/lovite-moment-zavtra-posledniy-teplyy-den-pered-zatyazhnoy-nepogodoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ловите момент: завтра - последний теплый день перед затяжной непогодой </span></a><a href="https://prognoz.postimees.ee/7020827/lovite-moment-zavtra-posledniy-teplyy-den-pered-zatyazhnoy-nepogodoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-20T10:32:00+03:00"><meta itemprop="dateModified" content="2020-07-20T12:54:26+03:00"><meta itemprop="author" content="Александра Саарнийт"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7021261/hozyain-organicheskoy-fermy-moshennichestvo-s-klubnikoy-huzhe-prostitucii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TBciql9JijPCuuZ-u8o4cFEyJhY=/335x190/filters:focal(864x512:879x527)/nginx/o/2020/07/19/13221189t1h8334.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TBciql9JijPCuuZ-u8o4cFEyJhY=/335x190/filters:focal(864x512:879x527)/nginx/o/2020/07/19/13221189t1h8334.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://rus.postimees.ee/7021261/hozyain-organicheskoy-fermy-moshennichestvo-s-klubnikoy-huzhe-prostitucii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Хозяин органической фермы: мошенничество с клубникой хуже проституции! <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7021261/hozyain-organicheskoy-fermy-moshennichestvo-s-klubnikoy-huzhe-prostitucii/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://rus.postimees.ee/7021261/hozyain-organicheskoy-fermy-moshennichestvo-s-klubnikoy-huzhe-prostitucii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-19T13:13:34+03:00"><meta itemprop="dateModified" content="2020-07-19T13:13:34+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7020802/stroitelstvo-magazina-lidl-nachnetsya-na-sleduyushchey-nedele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vKmAXtI-L0uQ0pygOGeQ7Pwv0P4=/335x190/smart/nginx/o/2020/07/19/13219237t1hb573.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vKmAXtI-L0uQ0pygOGeQ7Pwv0P4=/335x190/smart/nginx/o/2020/07/19/13219237t1hb573.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>337</span></div></div><a href="https://rus.postimees.ee/7020802/stroitelstvo-magazina-lidl-nachnetsya-na-sleduyushchey-nedele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Строительство магазина Lidl начнется на следующей неделе</span><div class="list-article__additional-headline">Немецкая сеть предъявила необычное требование</div></a><a href="https://rus.postimees.ee/7020802/stroitelstvo-magazina-lidl-nachnetsya-na-sleduyushchey-nedele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-18T12:00:48+03:00"><meta itemprop="dateModified" content="2020-07-17T18:33:57+03:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://krasotka.postimees.ee/7020174/pochemu-volosy-bystro-zhirneyut-13-rasprostranennyh-prichin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HIuLUawsksUXCYGuBqw_W2BDTvI=/685x410/filters:focal(218x67:243x92)/nginx/o/2020/04/07/13044235t1hf941.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HIuLUawsksUXCYGuBqw_W2BDTvI=/685x410/filters:focal(218x67:243x92)/nginx/o/2020/04/07/13044235t1hf941.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://krasotka.postimees.ee/7020174/pochemu-volosy-bystro-zhirneyut-13-rasprostranennyh-prichin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Почему волосы быстро жирнеют: 13 распространенных причин </span></a><a href="https://krasotka.postimees.ee/7020174/pochemu-volosy-bystro-zhirneyut-13-rasprostranennyh-prichin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-18T18:35:40+03:00"><meta itemprop="dateModified" content="2020-07-18T18:39:24+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7020610/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-grozy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tPIRYxQHn5GCalfsC99490a_Lrs=/335x190/filters:focal(702x336:1294x1125)/nginx/o/2020/06/16/13155579t1h52d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tPIRYxQHn5GCalfsC99490a_Lrs=/335x190/filters:focal(702x336:1294x1125)/nginx/o/2020/06/16/13155579t1h52d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>384</span></div></div><a href="https://prognoz.postimees.ee/7020610/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-grozy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз на ближайшие дни: синоптики обещают дожди и грозы </span></a><a href="https://prognoz.postimees.ee/7020610/prognoz-na-blizhayshie-dni-sinoptiki-obeshchayut-dozhdi-i-grozy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-20T15:45:33+03:00"><meta itemprop="dateModified" content="2020-07-20T19:11:49+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7021638/zavtra-pogoda-sushchestvenno-uhudshitsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9unmi2W6Ez3nAQq8RuGfhgk7UZE=/335x190/smart/nginx/o/2020/04/03/13038693t1hae0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9unmi2W6Ez3nAQq8RuGfhgk7UZE=/335x190/smart/nginx/o/2020/04/03/13038693t1hae0c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://prognoz.postimees.ee/7021638/zavtra-pogoda-sushchestvenno-uhudshitsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Завтра погода существенно ухудшится </span></a><a href="https://prognoz.postimees.ee/7021638/zavtra-pogoda-sushchestvenno-uhudshitsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-20T11:17:09+03:00"><meta itemprop="dateModified" content="2020-07-20T12:55:24+03:00"><meta itemprop="author" content="Янно Рийспапп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7021303/estonskaya-semeynaya-firma-kupila-finskiy-biznes-za-pyat-millionov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Uq4ap-qWoG5vg6NlSgNi1u6q0xM=/685x410/smart/nginx/o/2020/07/19/13220995t1h628c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Uq4ap-qWoG5vg6NlSgNi1u6q0xM=/685x410/smart/nginx/o/2020/07/19/13220995t1h628c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://rus.postimees.ee/7021303/estonskaya-semeynaya-firma-kupila-finskiy-biznes-za-pyat-millionov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонская семейная фирма купила финский бизнес за пять миллионов </span></a><a href="https://rus.postimees.ee/7021303/estonskaya-semeynaya-firma-kupila-finskiy-biznes-za-pyat-millionov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-18T07:32:28+03:00"><meta itemprop="dateModified" content="2020-07-18T07:32:45+03:00"><meta itemprop="author" content="Анния Петрова, Re:Baltica/Re:Check, rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7020333/falshivoy-statistikoy-pytayutsya-dokazat-paniku-vokrug-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I6z9uPRzD4QQeM6Fkm7ofVqE4To=/335x190/smart/nginx/o/2020/07/17/13216962t1h4f75.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I6z9uPRzD4QQeM6Fkm7ofVqE4To=/335x190/smart/nginx/o/2020/07/17/13216962t1h4f75.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>94</span></div></div><a href="https://rus.postimees.ee/7020333/falshivoy-statistikoy-pytayutsya-dokazat-paniku-vokrug-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фальшивой статистикой пытаются доказать «панику» вокруг Covid-19 </span></a><a href="https://rus.postimees.ee/7020333/falshivoy-statistikoy-pytayutsya-dokazat-paniku-vokrug-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-20T19:15:22+03:00"><meta itemprop="dateModified" content="2020-07-20T19:54:47+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7021829/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Jd2P1IdKjH85semp9CVXbI0TTq4=/335x190/smart/nginx/o/2020/07/20/13222977t1h5dbc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Jd2P1IdKjH85semp9CVXbI0TTq4=/335x190/smart/nginx/o/2020/07/20/13222977t1h5dbc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://prognoz.postimees.ee/7021829/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Галерея и видео &#10217; </span>Непогода в столице: проливной дождь затопил улицы Таллинна в час пик </span></a><a href="https://prognoz.postimees.ee/7021829/nepogoda-v-stolice-prolivnoy-dozhd-zatopil-ulicy-tallinna-v-chas-pik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-07-20T12:56:21+03:00"><meta itemprop="dateModified" content="2020-07-20T16:43:36+03:00"><meta itemprop="author" content="Керли Соэ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7021388/molodye-lyudi-otchayanno-ishchut-rabotu-na-leto-no-oni-nikomu-ne-nuzhny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/L7u07GfPEoeDui3Xnma14JBmO1s=/685x410/smart/nginx/o/2020/07/19/13221241t1hee5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/L7u07GfPEoeDui3Xnma14JBmO1s=/685x410/smart/nginx/o/2020/07/19/13221241t1hee5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/7021388/molodye-lyudi-otchayanno-ishchut-rabotu-na-leto-no-oni-nikomu-ne-nuzhny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Молодые люди отчаянно ищут работу на лето, но они никому не нужны <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7021388/molodye-lyudi-otchayanno-ishchut-rabotu-na-leto-no-oni-nikomu-ne-nuzhny/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7021388/molodye-lyudi-otchayanno-ishchut-rabotu-na-leto-no-oni-nikomu-ne-nuzhny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1nw73ty12l" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/4b0oY4D65QumYi7i7TxFmfJ0hos=/60x60/smart/nginx/o/2016/03/29/5207007t1h6d92.png" data-lazy-src-x2="//f8.pmo.ee/cOzBTlxdVMkHtZeVGCU8-jrQ4cU=/120x120/smart/nginx/o/2016/03/29/5207007t1h6d92.png"><p class="site-footer__author-name">Ilja Smirnov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Tелефоны:<br>335 4444 / 502 0814</p><div class="spacer"></div><p>Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Объявления: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-3704950959a0ce819942.js" async></script></body></html>