<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7HXgrFaB4ynFcibcVcACUgBhsng=/16x16/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VdGLdFNO1Nl5nYQxmk_ACUA1jbY=/32x32/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/wEh9E7XfvTlGyOrSxJLJoMoIjO8=/192x192/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/z0Lq-_zfhccSC809WYhIK6ICCMQ=/256x256/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/HRCZPfiv6hgtCbU4bW91JLZ5Xew=/180x180/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/mYzIKWggiUhEgRcgVv-mA2v_2ME=/1200x630/smart/nginx/o/2021/05/07/13767602t1hd904.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/mYzIKWggiUhEgRcgVv-mA2v_2ME=/1200x630/smart/nginx/o/2021/05/07/13767602t1hd904.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="ПЕРЕДОВИЦА &amp;#10217; Пандемия сильно изменила культуру труда"><meta property="twitter:title" content="ПЕРЕДОВИЦА &amp;#10217; Пандемия сильно изменила культуру труда"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/7242966/pandemiya-silno-izmenila-kulturu-truda"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/7242966/pandemiya-silno-izmenila-kulturu-truda"><meta property="og:site_name" content="Северное побережье"><meta property="og:description" content="Если с 3 мая правительство разрешило открыть не работавшие до сих пор магазины и предприятия обслуживания, то в сегодняшней газете можно прочитать о том, насколько по-разному ведут себя во время пандемии наши самоуправления."><meta property="twitter:description" content="Если с 3 мая правительство разрешило открыть не работавшие до сих пор магазины и предприятия обслуживания, то в сегодняшней газете можно прочитать о том, насколько по-разному ведут себя во время пандемии наши самоуправления."><meta property="og:type" content="article"><meta property="article:section" content="Мнение"><meta property="article:tag" content="пандемия"><meta property="article:tag" content="местные самоуправления"><meta name="article:published_time" content="2021-05-07T18:43:00+03:00"><meta name="article:modified_time" content="2021-05-07T18:50:07+03:00"><meta name="description" content="Если с 3 мая правительство разрешило открыть не работавшие до сих пор магазины и предприятия обслуживания, то в сегодняшней газете можно прочитать о том, насколько по-разному ведут себя во время пандемии наши самоуправления."><meta name="keywords" content="пандемия, местные самоуправления"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/7242966/pandemiya-silno-izmenila-kulturu-truda"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>ПЕРЕДОВИЦА &#10217; Пандемия сильно изменила культуру труда - Мнение - Северное побережье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-4c3aeb69e1a91b0e9d01.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #005485;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .list-article__feed-label {
    background-color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 84, 133, 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 44, 93);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4778 article-7242966"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://russecure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://severnojepoberezhje.postimees.ee/search" rel="noopener">Сб, 8.05.2021</a><weather-block default-location="Jõhvi" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">РЕДАКЦИЯ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">КОНТАКТЫ</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">РЕКЛАМА</a></div><div><a href="https://pohjarannik.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img width="240" src="https://f.pmo.ee/logos/4778/ff69a1216d3cd03ef6e9306c80e0564a.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" rel="noopener" class="menu-item">Новости</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" rel="noopener" class="menu-item">Досуг</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" rel="noopener" class="menu-item">Полезное</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" rel="noopener" class="menu-item">Персона/репортаж</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" rel="noopener" class="menu-item">Экстра</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" rel="noopener" class="menu-item">Объявления</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" rel="noopener" class="menu-item">Свежий Номер</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Мнение</div><div><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" rel="noopener" class="menu-item">Йыхви</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" rel="noopener" class="menu-item">Кохтла-Ярве</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" rel="noopener" class="menu-item">Нарва</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" rel="noopener" class="menu-item">Силламяэ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" rel="noopener" class="menu-item">Нарва-Йыэсуу</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" rel="noopener" class="menu-item">Тойла</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" rel="noopener" class="menu-item">Люганузе</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" rel="noopener" class="menu-item">Алутагузе</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7242966"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee/section/4831">Мнение</a></li><li class="breadcrumb-item">Пандемия сильно изменила культуру труда</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7242966/pandemiya-silno-izmenila-kulturu-truda%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7242966" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">2</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7242966/pandemiya-silno-izmenila-kulturu-truda%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7242966"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D0%B0%D0%BD%D0%B4%D0%B5%D0%BC%D0%B8%D1%8F%20%D1%81%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B0%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D1%83%20%D1%82%D1%80%D1%83%D0%B4%D0%B0&url=https://severnojepoberezhje.postimees.ee/7242966/pandemiya-silno-izmenila-kulturu-truda%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7242966"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D0%B0%D0%BD%D0%B4%D0%B5%D0%BC%D0%B8%D1%8F%20%D1%81%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B0%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D1%83%20%D1%82%D1%80%D1%83%D0%B4%D0%B0&url=https://severnojepoberezhje.postimees.ee/7242966/pandemiya-silno-izmenila-kulturu-truda%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7242966"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/7242966/pandemiya-silno-izmenila-kulturu-truda/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-05-08T00:03:00+03:00">8 мая 2021, 0:03</div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">ПЕРЕДОВИЦА &#10217; </span>Пандемия сильно изменила культуру труда</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/64524" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/-Zu3WzDWGg2ayG_bkBE-t-qDmPw=/40x40/smart/nginx/o/2020/02/04/12914421t1h1386.png" srcset="//f11.pmo.ee/-Zu3WzDWGg2ayG_bkBE-t-qDmPw=/40x40/smart/nginx/o/2020/02/04/12914421t1h1386.png, //f11.pmo.ee/1kyllwADYI99tlCRHlRjPKhtONg=/80x80/smart/nginx/o/2020/02/04/12914421t1h1386.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Северное побережье</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/lMsnT14O--rD1rSvT8angzOMhhw=/1370x820/smart/nginx/o/2021/05/07/13767602t1hd904.jpg"><figure-fullscreen eager :image-id="13767602" image-url="//f7.pmo.ee/sOKB7Q2t43GJhBXii4bNqu0g0tw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/05/07/13767602t1hd904.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13767602)" src="//f7.pmo.ee/lMsnT14O--rD1rSvT8angzOMhhw=/1370x820/smart/nginx/o/2021/05/07/13767602t1hd904.jpg" srcset="//f7.pmo.ee/lMsnT14O--rD1rSvT8angzOMhhw=/1370x820/smart/nginx/o/2021/05/07/13767602t1hd904.jpg"><figcaption class="figure__caption"><span class="figure__caption--title"><span class="figure__caption--name">ФОТО: илья смирнов / PÕHJARANNIK</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Если с 3 мая правительство разрешило открыть не работавшие до сих пор магазины и предприятия обслуживания, то в сегодняшней газете можно прочитать о том, насколько по-разному ведут себя во время пандемии наши самоуправления.</p></div></div><cookie-paywall article-id="7242966"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-3p3067llal" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4mlqyod6ki" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cncbqan0qf" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Как бы интересно это ни было, но все самоуправления в один голос утверждают, что жители обслуживаются и дела ведутся, независимо от того, находятся ли в рабочее время на месте сотрудники волостного или городского управления и открыты ли тамошние двери для людей.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В нынешней кризисной ситуации много говорится о том, что тысячи человек, которые были вынуждены из-за ковида долгое время работать на дому, настолько привыкли к этому, что и не желают уже возвращаться в офисы. Ведь при удаленной работе можно успешно сочетать трудовую и семейную жизнь. Людям не нужно так много тратиться на транспорт, питание в общепите, а также, например, на одежду. А во время рабочих перерывов можно заняться и домашними делами, и т.д.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Не пора ли сейчас в свете всего этого задуматься о том, насколько нам вообще необходимы волостные и городские управления с их более или менее роскошными зданиями? Коронапериод показал, что необходимая работа выполняется и в случае, если чиновники сидят по домам. Конечно, с людьми надо общаться и лично. Вспомним тут намечаемую программу госдомов. Их логика такова, что чиновник не сидит в определенные часы в своем кабинете, а является на место для собрания или встречи, когда ему будет забронировано там место на конкретное время. У самоуправления мог бы иметься также один пункт обслуживания, где принимали бы письма, давали советы или регистрировали на прием.</p></div><div class="article-body__item article-body__item--htmlElement"><p>А всю бумажную работу чиновник мог бы выполнять и дома, как и участвовать по вебу в собраниях, обучениях и пр. Таким образом экономилось бы много времени и денег, да и работа выполнялась бы более эффективно. Мы понимаем, что такое решение поначалу оказалось бы, пожалуй, слишком радикальным, но, очевидно, удаленная - во многом по причине коронавируса - работа в будущем станет распространенной формой труда.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7242966/pandemiya-silno-izmenila-kulturu-truda%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7242966" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">2</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7242966/pandemiya-silno-izmenila-kulturu-truda%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7242966"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D0%B0%D0%BD%D0%B4%D0%B5%D0%BC%D0%B8%D1%8F%20%D1%81%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B0%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D1%83%20%D1%82%D1%80%D1%83%D0%B4%D0%B0&url=https://severnojepoberezhje.postimees.ee/7242966/pandemiya-silno-izmenila-kulturu-truda%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7242966"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D0%B0%D0%BD%D0%B4%D0%B5%D0%BC%D0%B8%D1%8F%20%D1%81%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B8%D0%BB%D0%B0%20%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D1%83%20%D1%82%D1%80%D1%83%D0%B4%D0%B0&url=https://severnojepoberezhje.postimees.ee/7242966/pandemiya-silno-izmenila-kulturu-truda%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7242966"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/7242966/pandemiya-silno-izmenila-kulturu-truda/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7242966" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7242966" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-hxxwg75gqd" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-htq0radmtq" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://severnojepoberezhje.postimees.ee/section/4831">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-08T00:03:00+03:00"><meta itemprop="dateModified" content="2021-05-07T18:50:07+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7242966/pandemiya-silno-izmenila-kulturu-truda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kCmePP4RKsFAmaCyQjiWehutgko=/1000x435/smart/nginx/o/2021/05/07/13767602t1hd904.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kCmePP4RKsFAmaCyQjiWehutgko=/1000x435/smart/nginx/o/2021/05/07/13767602t1hd904.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7242966/pandemiya-silno-izmenila-kulturu-truda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ПЕРЕДОВИЦА &#10217; </span>Пандемия сильно изменила культуру труда </span></a><a href="https://severnojepoberezhje.postimees.ee/7242966/pandemiya-silno-izmenila-kulturu-truda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-08T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-07T22:57:06+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7243108/pille-seet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jkdTq0zv6h6g4rRSKaINGoDBlGA=/324x222/smart/nginx/o/2021/05/07/13768144t1hfb9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jkdTq0zv6h6g4rRSKaINGoDBlGA=/324x222/smart/nginx/o/2021/05/07/13768144t1hfb9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7243108/pille-seet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ЗВЕЗДА НЕДЕЛИ &#10217; </span>Пилле Сёэт </span></a><a href="https://severnojepoberezhje.postimees.ee/7243108/pille-seet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-08T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-07T17:52:54+03:00"><meta itemprop="author" content="Ирина Кивисельг, Пеэтер Лиллевяли"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7242912/chto-mozhet-stat-luchshim-podarkom-dlya-mamy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zTtRWkOkgzwKBv0K9CkHRB2HMvI=/324x222/smart/nginx/o/2017/02/14/6340147t1hd3a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zTtRWkOkgzwKBv0K9CkHRB2HMvI=/324x222/smart/nginx/o/2017/02/14/6340147t1hd3a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7242912/chto-mozhet-stat-luchshim-podarkom-dlya-mamy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ОПРОС &#10217; </span>Что может стать лучшим подарком для мамы? </span></a><a href="https://severnojepoberezhje.postimees.ee/7242912/chto-mozhet-stat-luchshim-podarkom-dlya-mamy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-08T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-07T17:44:48+03:00"><meta itemprop="author" content="Keit Kasemets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7242908/keyt-kazemets-krizisy-sushchestvuyut-i-dlya-togo-chtoby-na-nih-uchitsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zQL0SBrONThUC5HWECRkLPtLRRs=/324x222/filters:focal(0x92:3967x2520)/nginx/o/2021/05/07/13766666t1h7395.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zQL0SBrONThUC5HWECRkLPtLRRs=/324x222/filters:focal(0x92:3967x2520)/nginx/o/2021/05/07/13766666t1h7395.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7242908/keyt-kazemets-krizisy-sushchestvuyut-i-dlya-togo-chtoby-na-nih-uchitsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кейт Каземетс: Кризисы существуют и для того, чтобы на них учиться </span></a><a href="https://severnojepoberezhje.postimees.ee/7242908/keyt-kazemets-krizisy-sushchestvuyut-i-dlya-togo-chtoby-na-nih-uchitsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-irb786ah7i" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-06T00:04:00+03:00"><meta itemprop="dateModified" content="2021-05-05T17:37:44+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7241024/uezdnyy-centr-srastaetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dxk5x9ZCxGJNxX1WG3i-zJWdzNA=/1000x435/smart/nginx/o/2021/05/05/13762761t1h68fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dxk5x9ZCxGJNxX1WG3i-zJWdzNA=/1000x435/smart/nginx/o/2021/05/05/13762761t1h68fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>12</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7241024/uezdnyy-centr-srastaetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ПЕРЕДОВИЦА &#10217; </span>Уездный центр срастается </span></a><a href="https://severnojepoberezhje.postimees.ee/7241024/uezdnyy-centr-srastaetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-06T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-05T17:49:09+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7241040/umenshenie-bezraboticy-yavlyaetsya-sezonnym-ili-skoree-ustoychivym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5ErSoFUcgMuVsQeT6mTOciZXWSI=/335x190/smart/nginx/o/2020/12/20/13539025t1ha425.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5ErSoFUcgMuVsQeT6mTOciZXWSI=/335x190/smart/nginx/o/2020/12/20/13539025t1ha425.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>21</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7241040/umenshenie-bezraboticy-yavlyaetsya-sezonnym-ili-skoree-ustoychivym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ОДИН ВОПРОС &#10217; </span>Уменьшение безработицы является сезонным или, скорее, устойчивым? </span></a><a href="https://severnojepoberezhje.postimees.ee/7241040/umenshenie-bezraboticy-yavlyaetsya-sezonnym-ili-skoree-ustoychivym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-06T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-05T17:28:30+03:00"><meta itemprop="author" content="Marika Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7241007/marika-saar-udar-po-detyam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TlO13GL8l3btg11YSdBGhqYsJ-Q=/335x190/filters:focal(11x661:2335x2247)/nginx/o/2021/05/03/13759555t1h0807.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TlO13GL8l3btg11YSdBGhqYsJ-Q=/335x190/filters:focal(11x661:2335x2247)/nginx/o/2021/05/03/13759555t1h0807.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>27</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7241007/marika-saar-udar-po-detyam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Марика Саар: Удар по детям </span></a><a href="https://severnojepoberezhje.postimees.ee/7241007/marika-saar-udar-po-detyam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-05T18:18:25+03:00"><meta itemprop="dateModified" content="2021-05-05T18:18:25+03:00"><meta itemprop="author" content="Эрик Гамзеев, Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7241059/premer-ministr-ne-mozhet-skazat-kogda-v-ida-virumaa-poyavyatsya-novye-rabochie-mesta-vzamen-ischeznuvshih" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EM-KP8eTOJjLFTAlrbn04IpU6D4=/685x410/filters:focal(125x0:475x0)/nginx/o/2021/05/04/13759908t1h8557.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EM-KP8eTOJjLFTAlrbn04IpU6D4=/685x410/filters:focal(125x0:475x0)/nginx/o/2021/05/04/13759908t1h8557.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>9</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7241059/premer-ministr-ne-mozhet-skazat-kogda-v-ida-virumaa-poyavyatsya-novye-rabochie-mesta-vzamen-ischeznuvshih" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Премьер-министр не может сказать, когда в Ида-Вирумаа появятся новые рабочие места взамен исчезнувших </span></a><a href="https://severnojepoberezhje.postimees.ee/7241059/premer-ministr-ne-mozhet-skazat-kogda-v-ida-virumaa-poyavyatsya-novye-rabochie-mesta-vzamen-ischeznuvshih" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-04T00:09:00+03:00"><meta itemprop="dateModified" content="2021-05-03T19:06:47+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7239506/s-krengolmom-vyshlo-luchshe-chem-s-akademiey-vnutrenney-oborony" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jURR67e_QGMJJc4s2GC2Ykf1XQs=/335x190/filters:focal(0x0:0x0)/nginx/o/2021/05/03/13759402t1h6855.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jURR67e_QGMJJc4s2GC2Ykf1XQs=/335x190/filters:focal(0x0:0x0)/nginx/o/2021/05/03/13759402t1h6855.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>22</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7239506/s-krengolmom-vyshlo-luchshe-chem-s-akademiey-vnutrenney-oborony" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ПЕРЕДОВИЦА &#10217; </span>С &quot;Кренгольмом&quot; вышло лучше, чем с Академией внутренней обороны </span></a><a href="https://severnojepoberezhje.postimees.ee/7239506/s-krengolmom-vyshlo-luchshe-chem-s-akademiey-vnutrenney-oborony" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-04T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-03T19:12:11+03:00"><meta itemprop="author" content="Калле Пильт, Лаури Беэкман"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7239514/bolee-trezvyy-obraz-zhizni-pomozhet-vyyti-iz-krizisa-bolee-silnym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iv24MK8M2Br0Qjh7wukrKLRzPgY=/335x190/filters:focal(541x209:2922x1881)/nginx/o/2017/02/03/6306513t1hc052.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/iv24MK8M2Br0Qjh7wukrKLRzPgY=/335x190/filters:focal(541x209:2922x1881)/nginx/o/2017/02/03/6306513t1hc052.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7239514/bolee-trezvyy-obraz-zhizni-pomozhet-vyyti-iz-krizisa-bolee-silnym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Более трезвый образ жизни поможет выйти из кризиса более сильным </span></a><a href="https://severnojepoberezhje.postimees.ee/7239514/bolee-trezvyy-obraz-zhizni-pomozhet-vyyti-iz-krizisa-bolee-silnym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-04T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-03T18:44:04+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7239479/podderzhivaete-li-vy-vyhod-estonii-iz-evrosoyuza" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/73owNgPcPh1VFickUvy7qhsTMn4=/685x410/smart/nginx/o/2019/11/27/12771325t1h95d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/73owNgPcPh1VFickUvy7qhsTMn4=/685x410/smart/nginx/o/2019/11/27/12771325t1h95d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>10</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7239479/podderzhivaete-li-vy-vyhod-estonii-iz-evrosoyuza" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ОДИН ВОПРОС &#10217; </span>Поддерживаете ли вы выход Эстонии из Евросоюза? </span></a><a href="https://severnojepoberezhje.postimees.ee/7239479/podderzhivaete-li-vy-vyhod-estonii-iz-evrosoyuza" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0ermzmlk51" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:05:39+02:00"><meta itemprop="dateModified" content="2021-03-25T12:05:39+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Угарный газ можно обнаружить только при помощи датчика </span></a><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:05:12+02:00"><meta itemprop="dateModified" content="2021-03-25T12:05:12+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>12</span></div></div><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:04:45+02:00"><meta itemprop="dateModified" content="2021-03-25T12:04:45+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209797/ispraven-li-vash-ognetushitel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/78s2BPkZNQ-B1xNzMNSVQJzq1xI=/324x222/smart/nginx/o/2021/03/25/13695525t1h57d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/78s2BPkZNQ-B1xNzMNSVQJzq1xI=/324x222/smart/nginx/o/2021/03/25/13695525t1h57d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://rus.postimees.ee/7209797/ispraven-li-vash-ognetushitel" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Исправен ли ваш огнетушитель? </span></a><a href="https://rus.postimees.ee/7209797/ispraven-li-vash-ognetushitel" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:04:22+02:00"><meta itemprop="dateModified" content="2021-03-25T12:04:22+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://severnojepoberezhje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7243106" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-05-08T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-08T09:08:47+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7243106/rabotayushchie-zhiteli-ida-virumaa-poluchat-vozmozhnost-vakcinacii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/27gZ4JxCWHYKX9oooNDI2aA28mA=/1000x435/filters:focal(0x441:3177x2121)/nginx/o/2021/05/07/13767156t1h0905.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/27gZ4JxCWHYKX9oooNDI2aA28mA=/1000x435/filters:focal(0x441:3177x2121)/nginx/o/2021/05/07/13767156t1h0905.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7243106/rabotayushchie-zhiteli-ida-virumaa-poluchat-vozmozhnost-vakcinacii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Работающие жители Ида-Вирумаа получат возможность вакцинации </span></a><a href="https://severnojepoberezhje.postimees.ee/7243106/rabotayushchie-zhiteli-ida-virumaa-poluchat-vozmozhnost-vakcinacii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7243160" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-05-08T08:57:06+03:00"><meta itemprop="dateModified" content="2021-05-08T08:57:05+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7243160/policiya-zaderzhala-v-kohtla-yarve-chetveryh-muzhchin-podozrevaemyh-v-oborote-narkotikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HCpRWNr2cVo4anSa5ft-f_sl_F0=/335x190/smart/nginx/o/2021/05/07/13767108t1hb239.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/HCpRWNr2cVo4anSa5ft-f_sl_F0=/335x190/smart/nginx/o/2021/05/07/13767108t1hb239.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7243160/policiya-zaderzhala-v-kohtla-yarve-chetveryh-muzhchin-podozrevaemyh-v-oborote-narkotikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ВИДЕО &#10217; </span>Полиция задержала в Кохтла-Ярве четверых мужчин, подозреваемых в обороте наркотиков </span></a><a href="https://severnojepoberezhje.postimees.ee/7243160/policiya-zaderzhala-v-kohtla-yarve-chetveryh-muzhchin-podozrevaemyh-v-oborote-narkotikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7242963" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-05-08T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-07T18:43:34+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7242963/koronavirus-vyborochno-zakryl-dveri-samoupravleniy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/taU1QNpZYNBCpOBT2pSN_Fyj2pU=/335x190/filters:focal(10x234:2649x1753)/nginx/o/2021/05/07/13766531t1h01a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/taU1QNpZYNBCpOBT2pSN_Fyj2pU=/335x190/filters:focal(10x234:2649x1753)/nginx/o/2021/05/07/13766531t1h01a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7242963/koronavirus-vyborochno-zakryl-dveri-samoupravleniy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус выборочно закрыл двери самоуправлений</span><div class="list-article__additional-headline">Более смелые - Кохтла-Ярве, Тойла и Алутагузе; более робкие - Люганузе и Йыхви</div></a><a href="https://severnojepoberezhje.postimees.ee/7242963/koronavirus-vyborochno-zakryl-dveri-samoupravleniy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7242971" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-05-08T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-07T18:54:00+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7242971/proekt-o-vzyskanii-ushcherba-s-pomoshchnika-yyhviskogo-stareyshiny-ne-proshel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yjXOYOF-npQsk1wW_2We5CDc9PE=/685x410/filters:focal(4x63:3105x1926)/nginx/o/2021/05/07/13766691t1hf858.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/yjXOYOF-npQsk1wW_2We5CDc9PE=/685x410/filters:focal(4x63:3105x1926)/nginx/o/2021/05/07/13766691t1hf858.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7242971/proekt-o-vzyskanii-ushcherba-s-pomoshchnika-yyhviskogo-stareyshiny-ne-proshel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Проект о взыскании ущерба с помощника йыхвиского старейшины не прошел </span></a><a href="https://severnojepoberezhje.postimees.ee/7242971/proekt-o-vzyskanii-ushcherba-s-pomoshchnika-yyhviskogo-stareyshiny-ne-proshel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7242953" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-05-07T18:30:25+03:00"><meta itemprop="dateModified" content="2021-05-07T18:30:25+03:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7242953/mikroavtobus-uuskasutuskeskus-priedet-v-kohtla-yarve-i-yyhvi-za-lishnimi-veshchami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/L_decvcA_7sYAjQweQr_nbJ4tJU=/335x190/filters:focal(0x0:0x0)/nginx/o/2021/05/07/13766567t1ha008.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/L_decvcA_7sYAjQweQr_nbJ4tJU=/335x190/filters:focal(0x0:0x0)/nginx/o/2021/05/07/13766567t1ha008.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>9</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7242953/mikroavtobus-uuskasutuskeskus-priedet-v-kohtla-yarve-i-yyhvi-za-lishnimi-veshchami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Микроавтобус &quot;Uuskasutuskeskus&quot; приедет в Кохтла-Ярве и Йыхви за лишними вещами </span></a><a href="https://severnojepoberezhje.postimees.ee/7242953/mikroavtobus-uuskasutuskeskus-priedet-v-kohtla-yarve-i-yyhvi-za-lishnimi-veshchami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7242932" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-05-08T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-07T18:21:03+03:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7242932/ulvi-vilumets-ya-i-ne-znayu-kto-kogo-bolshe-vdohnovlyaet-ya-docherey-ili-oni-menya" class="list-article__media"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LMqAhCR5-Yl8_Jb7EkLOKIT4fEs=/335x190/filters:focal(0x177:2628x1554)/nginx/o/2021/05/07/13766294t1h7de2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LMqAhCR5-Yl8_Jb7EkLOKIT4fEs=/335x190/filters:focal(0x177:2628x1554)/nginx/o/2021/05/07/13766294t1h7de2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a></div><a href="https://severnojepoberezhje.postimees.ee/7242932/ulvi-vilumets-ya-i-ne-znayu-kto-kogo-bolshe-vdohnovlyaet-ya-docherey-ili-oni-menya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ульви Вилуметс: &quot;Я и не знаю, кто кого больше вдохновляет - я дочерей или они меня&quot; </span></a><a href="https://severnojepoberezhje.postimees.ee/7242932/ulvi-vilumets-ya-i-ne-znayu-kto-kogo-bolshe-vdohnovlyaet-ya-docherey-ili-oni-menya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7242908" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-05-08T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-07T17:44:48+03:00"><meta itemprop="author" content="Keit Kasemets"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7242908/keyt-kazemets-krizisy-sushchestvuyut-i-dlya-togo-chtoby-na-nih-uchitsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Y0cgsEFnApFvddjhXXIrXFh0SU8=/685x410/filters:focal(0x92:3967x2520)/nginx/o/2021/05/07/13766666t1h7395.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Y0cgsEFnApFvddjhXXIrXFh0SU8=/685x410/filters:focal(0x92:3967x2520)/nginx/o/2021/05/07/13766666t1h7395.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7242908/keyt-kazemets-krizisy-sushchestvuyut-i-dlya-togo-chtoby-na-nih-uchitsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кейт Каземетс: Кризисы существуют и для того, чтобы на них учиться </span></a><a href="https://severnojepoberezhje.postimees.ee/7242908/keyt-kazemets-krizisy-sushchestvuyut-i-dlya-togo-chtoby-na-nih-uchitsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7243108" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-05-08T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-07T22:57:06+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7243108/pille-seet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_zrRp4WC7hDQlUMdBgx7HEbatUY=/335x190/smart/nginx/o/2021/05/07/13768144t1hfb9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_zrRp4WC7hDQlUMdBgx7HEbatUY=/335x190/smart/nginx/o/2021/05/07/13768144t1hfb9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7243108/pille-seet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ЗВЕЗДА НЕДЕЛИ &#10217; </span>Пилле Сёэт </span></a><a href="https://severnojepoberezhje.postimees.ee/7243108/pille-seet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7242966" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-05-08T00:03:00+03:00"><meta itemprop="dateModified" content="2021-05-07T18:50:07+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7242966/pandemiya-silno-izmenila-kulturu-truda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Mh2d-gU12S4HaxnoXSRmDvKMlL4=/335x190/smart/nginx/o/2021/05/07/13767602t1hd904.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Mh2d-gU12S4HaxnoXSRmDvKMlL4=/335x190/smart/nginx/o/2021/05/07/13767602t1hd904.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7242966/pandemiya-silno-izmenila-kulturu-truda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ПЕРЕДОВИЦА &#10217; </span>Пандемия сильно изменила культуру труда </span></a><a href="https://severnojepoberezhje.postimees.ee/7242966/pandemiya-silno-izmenila-kulturu-truda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7243109" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-05-08T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-07T23:10:01+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7243109/tvorcheskiy-konkurs-k-yubileyu-goroda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3GVeDQnUCaB9JHORqyGB-HTnLgs=/685x410/filters:focal(13x8:1193x530)/nginx/o/2021/05/07/13768154t1h148c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3GVeDQnUCaB9JHORqyGB-HTnLgs=/685x410/filters:focal(13x8:1193x530)/nginx/o/2021/05/07/13768154t1h148c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7243109/tvorcheskiy-konkurs-k-yubileyu-goroda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Творческий конкурс к юбилею города </span></a><a href="https://severnojepoberezhje.postimees.ee/7243109/tvorcheskiy-konkurs-k-yubileyu-goroda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w8cdmo04z6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-okf4qq551u" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-07T11:18:00+03:00"><meta itemprop="dateModified" content="2021-05-07T14:12:16+03:00"><meta itemprop="author" content="Лийна Лакс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7242457/glava-estonskoy-kompanii-nash-produkt-nastolko-dorogoy-chto-ya-ne-mogu-sebe-ego-pozvolit" class="list-article__media"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9ba_ZlBY71F6GrRMcfO6lpTSs2E=/1000x435/smart/nginx/o/2021/05/06/13763688t1ha464.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9ba_ZlBY71F6GrRMcfO6lpTSs2E=/1000x435/smart/nginx/o/2021/05/06/13763688t1ha464.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/472" class="list-article__section-label slab">Авто/Техника</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://rus.postimees.ee/7242457/glava-estonskoy-kompanii-nash-produkt-nastolko-dorogoy-chto-ya-ne-mogu-sebe-ego-pozvolit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Глава эстонской компании: наш продукт настолько дорогой, что я не могу себе его позволить </span></a><a href="https://rus.postimees.ee/7242457/glava-estonskoy-kompanii-nash-produkt-nastolko-dorogoy-chto-ya-ne-mogu-sebe-ego-pozvolit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-07T16:54:00+03:00"><meta itemprop="dateModified" content="2021-05-07T18:20:08+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7242837/policiya-preduprezhdaet-o-podozritelnom-furgone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LiKh0cKINiv6Rjb2-2v83Pz__e0=/335x190/smart/nginx/o/2021/05/07/13766904t1h3d33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LiKh0cKINiv6Rjb2-2v83Pz__e0=/335x190/smart/nginx/o/2021/05/07/13766904t1h3d33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>421</span></div></div><a href="https://rus.postimees.ee/7242837/policiya-preduprezhdaet-o-podozritelnom-furgone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Фото &#10217; </span>Полиция предупреждает о подозрительном фургоне <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7242837/policiya-preduprezhdaet-o-podozritelnom-furgone/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7242837/policiya-preduprezhdaet-o-podozritelnom-furgone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-07T16:30:07+03:00"><meta itemprop="dateModified" content="2021-05-07T16:30:06+03:00"><meta itemprop="author" content="Март Рауба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7242807/roditeli-otpravili-zarazhennyh-koronavirusom-detey-v-shkolu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OBKI7ZNmdrK2j-tiruALoi5bK5Q=/335x190/smart/nginx/o/2020/05/12/13098500t1h500b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OBKI7ZNmdrK2j-tiruALoi5bK5Q=/335x190/smart/nginx/o/2020/05/12/13098500t1h500b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>62</span></div></div><a href="https://rus.postimees.ee/7242807/roditeli-otpravili-zarazhennyh-koronavirusom-detey-v-shkolu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Родители отправили зараженных коронавирусом детей в школу <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7242807/roditeli-otpravili-zarazhennyh-koronavirusom-detey-v-shkolu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7242807/roditeli-otpravili-zarazhennyh-koronavirusom-detey-v-shkolu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-07T10:08:00+03:00"><meta itemprop="dateModified" content="2021-05-07T13:15:47+03:00"><meta itemprop="author" content="Кристер Киви"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7242375/vspyshka-koronavirusa-v-socialnom-centre-zarazilis-22-dvazhdy-vakcinirovannyh-cheloveka" class="list-article__media"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sWEIQy7ipONWCnOVlDt6EQCdtm4=/685x410/filters:focal(604x877:979x1188)/nginx/o/2021/05/06/13765225t1hde07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/sWEIQy7ipONWCnOVlDt6EQCdtm4=/685x410/filters:focal(604x877:979x1188)/nginx/o/2021/05/06/13765225t1hde07.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>600</span></div></div><a href="https://rus.postimees.ee/7242375/vspyshka-koronavirusa-v-socialnom-centre-zarazilis-22-dvazhdy-vakcinirovannyh-cheloveka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вспышка коронавируса в социальном центре: заразились 22 дважды вакцинированных человека </span></a><a href="https://rus.postimees.ee/7242375/vspyshka-koronavirusa-v-socialnom-centre-zarazilis-22-dvazhdy-vakcinirovannyh-cheloveka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-07T17:04:00+03:00"><meta itemprop="dateModified" content="2021-05-07T18:15:39+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7242858/specoperaciya-policii-zaderzhany-podozrevaemye-v-narkotorgovle" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HCpRWNr2cVo4anSa5ft-f_sl_F0=/335x190/smart/nginx/o/2021/05/07/13767108t1hb239.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/HCpRWNr2cVo4anSa5ft-f_sl_F0=/335x190/smart/nginx/o/2021/05/07/13767108t1hb239.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:41</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab">Ида-Виру</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>6</span></div></div><a href="https://rus.postimees.ee/7242858/specoperaciya-policii-zaderzhany-podozrevaemye-v-narkotorgovle" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Видео &#10217; </span>Спецоперация полиции: задержаны подозреваемые в наркоторговле <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7242858/specoperaciya-policii-zaderzhany-podozrevaemye-v-narkotorgovle/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Дополнено!</div></a><a href="https://rus.postimees.ee/7242858/specoperaciya-policii-zaderzhany-podozrevaemye-v-narkotorgovle" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-07T10:59:00+03:00"><meta itemprop="dateModified" content="2021-05-07T14:52:55+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7242437/v-pyarnu-muzhchina-otkryl-ogon-vyzvali-specnaz" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4AZZNhz8wwJY4C8nDwYZjjAsH08=/335x190/filters:focal(860x930:875x945)/nginx/o/2021/05/07/13765920t1h5d6e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4AZZNhz8wwJY4C8nDwYZjjAsH08=/335x190/filters:focal(860x930:875x945)/nginx/o/2021/05/07/13765920t1h5d6e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">35 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>91</span></div></div><a href="https://rus.postimees.ee/7242437/v-pyarnu-muzhchina-otkryl-ogon-vyzvali-specnaz" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Пярну мужчина открыл огонь, вызвали спецназ <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7242437/v-pyarnu-muzhchina-otkryl-ogon-vyzvali-specnaz/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/7242437/v-pyarnu-muzhchina-otkryl-ogon-vyzvali-specnaz" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-07T19:52:30+03:00"><meta itemprop="dateModified" content="2021-05-07T19:52:29+03:00"><meta itemprop="author" content="Александра Саарнийт, Лоора-Элизабет Ломп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7243030/incident-v-tallinnskom-aeroportu-evrodeputat-vstupilsya-za-rebenka-kotorogo-ne-puskali-v-samolet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YGpnP2ksoGK84tpL_N_tXFe_zuU=/685x410/filters:focal(1772x340:2015x697)/nginx/o/2021/05/07/13767522t1h6293.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YGpnP2ksoGK84tpL_N_tXFe_zuU=/685x410/filters:focal(1772x340:2015x697)/nginx/o/2021/05/07/13767522t1h6293.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>17</span></div></div><a href="https://rus.postimees.ee/7243030/incident-v-tallinnskom-aeroportu-evrodeputat-vstupilsya-za-rebenka-kotorogo-ne-puskali-v-samolet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Инцидент в Таллиннском аэропорту: евродепутат вступился за ребенка, которого не пускали в самолет <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7243030/incident-v-tallinnskom-aeroportu-evrodeputat-vstupilsya-za-rebenka-kotorogo-ne-puskali-v-samolet/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Аэропорт: пассажиры были обеспокоены</div></a><a href="https://rus.postimees.ee/7243030/incident-v-tallinnskom-aeroportu-evrodeputat-vstupilsya-za-rebenka-kotorogo-ne-puskali-v-samolet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-07T21:11:59+03:00"><meta itemprop="dateModified" content="2021-05-07T21:11:58+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7243067/ot-koronavirusa-umer-narodnyy-artist-rossii-vladimir-kachan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4IVjIf4zbNXsplDmBur7qETbFZc=/335x190/filters:focal(315x121:814x791)/nginx/o/2020/10/02/13387262t1haf83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4IVjIf4zbNXsplDmBur7qETbFZc=/335x190/filters:focal(315x121:814x791)/nginx/o/2020/10/02/13387262t1haf83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>24</span></div></div><a href="https://limon.postimees.ee/7243067/ot-koronavirusa-umer-narodnyy-artist-rossii-vladimir-kachan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">От коронавируса умер народный артист России Владимир Качан </span></a><a href="https://limon.postimees.ee/7243067/ot-koronavirusa-umer-narodnyy-artist-rossii-vladimir-kachan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-07T13:34:00+03:00"><meta itemprop="dateModified" content="2021-05-07T14:11:36+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7242605/departament-zdorovya-v-socialnom-centre-karyakyula-uzhe-44-zarazhennyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YK-gndYxiboI4KtjNaq5UA28vis=/335x190/smart/nginx/o/2021/05/06/13765226t1hd4ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YK-gndYxiboI4KtjNaq5UA28vis=/335x190/smart/nginx/o/2021/05/06/13765226t1hd4ac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>85</span></div></div><a href="https://rus.postimees.ee/7242605/departament-zdorovya-v-socialnom-centre-karyakyula-uzhe-44-zarazhennyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент здоровья: в социальном центре Карьякюла уже 44 зараженных <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7242605/departament-zdorovya-v-socialnom-centre-karyakyula-uzhe-44-zarazhennyh/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7242605/departament-zdorovya-v-socialnom-centre-karyakyula-uzhe-44-zarazhennyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-07T17:45:00+03:00"><meta itemprop="dateModified" content="2021-05-07T17:49:59+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7242885/v-estonii-zhenshchinam-predlagayut-v-dolg-dengi-v-obmen-na-obnazhennye-foto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RgtzDqoWGE4LwSTxM21W0xbHqp8=/685x410/smart/nginx/o/2021/05/07/13767388t1h4a43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RgtzDqoWGE4LwSTxM21W0xbHqp8=/685x410/smart/nginx/o/2021/05/07/13767388t1h4a43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>61</span></div></div><a href="https://rus.postimees.ee/7242885/v-estonii-zhenshchinam-predlagayut-v-dolg-dengi-v-obmen-na-obnazhennye-foto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии женщинам предлагают в долг деньги в обмен на обнаженные фото <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7242885/v-estonii-zhenshchinam-predlagayut-v-dolg-dengi-v-obmen-na-obnazhennye-foto/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7242885/v-estonii-zhenshchinam-predlagayut-v-dolg-dengi-v-obmen-na-obnazhennye-foto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a1dyjwghv4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/4b0oY4D65QumYi7i7TxFmfJ0hos=/60x60/smart/nginx/o/2016/03/29/5207007t1h6d92.png" data-lazy-src-x2="//f8.pmo.ee/cOzBTlxdVMkHtZeVGCU8-jrQ4cU=/120x120/smart/nginx/o/2016/03/29/5207007t1h6d92.png" alt="Author"><p class="site-footer__author-name">Ilja Smirnov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Tелефоны:<br>335 4444 / 502 0814</p><div class="spacer"></div><p>Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Объявления: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-4f658ff7ba4f61889165.js" async></script></body></html>