<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7HXgrFaB4ynFcibcVcACUgBhsng=/16x16/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VdGLdFNO1Nl5nYQxmk_ACUA1jbY=/32x32/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/wEh9E7XfvTlGyOrSxJLJoMoIjO8=/192x192/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/z0Lq-_zfhccSC809WYhIK6ICCMQ=/256x256/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/HRCZPfiv6hgtCbU4bW91JLZ5Xew=/180x180/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f8.pmo.ee/_nlX2eLEKZT5RN5R_MV_Gj8arkI=/1200x630/filters:focal(304x512:2731x2187)/nginx/o/2021/06/07/13831837t1h93fb.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/_nlX2eLEKZT5RN5R_MV_Gj8arkI=/1200x630/filters:focal(304x512:2731x2187)/nginx/o/2021/06/07/13831837t1h93fb.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="ГАЛЕРЕЯ &amp;#10217; Двойной дневной фейерверк в тойласком парке"><meta property="twitter:title" content="ГАЛЕРЕЯ &amp;#10217; Двойной дневной фейерверк в тойласком парке"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/7266708/dvoynoy-dnevnoy-feyerverk-v-toylaskom-parke"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/7266708/dvoynoy-dnevnoy-feyerverk-v-toylaskom-parke"><meta property="og:site_name" content="Северное побережье"><meta property="og:description" content="В воскресенье хореографический коллектив Дома творчества школьников Кохтла-Ярве &quot;Арабеск&quot; пригласил на заключительный концерт, который впервые за более чем десятилетнюю историю коллектива проходил в окружении величественных деревьев тойлаского парка. Возможно, это станет традицией."><meta property="twitter:description" content="В воскресенье хореографический коллектив Дома творчества школьников Кохтла-Ярве &quot;Арабеск&quot; пригласил на заключительный концерт, который впервые за более чем десятилетнюю историю коллектива проходил в окружении величественных деревьев тойлаского парка. Возможно, это станет традицией."><meta property="og:type" content="article"><meta property="article:section" content="Культура"><meta name="article:published_time" content="2021-06-07T18:33:00+03:00"><meta name="article:modified_time" content="2021-06-07T18:42:05+03:00"><meta name="description" content="В воскресенье хореографический коллектив Дома творчества школьников Кохтла-Ярве &quot;Арабеск&quot; пригласил на заключительный концерт, который впервые за более чем десятилетнюю историю коллектива проходил в окружении величественных деревьев тойлаского парка. Возможно, это станет традицией."><meta name="keywords" content=""><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/7266708/dvoynoy-dnevnoy-feyerverk-v-toylaskom-parke"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>ГАЛЕРЕЯ &#10217; Двойной дневной фейерверк в тойласком парке - Культура - Северное побережье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-94dc626b713a9d11d481.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #005485;
    --section-secondary-color: #052862;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .list-article__feed-label {
    background-color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 84, 133, 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 44, 93);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4778 article-7266708"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://russecure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://severnojepoberezhje.postimees.ee/search" rel="noopener">Вт, 8.06.2021</a><weather-block default-location="Jõhvi" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">РЕДАКЦИЯ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">КОНТАКТЫ</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">РЕКЛАМА</a></div><div><a href="https://pohjarannik.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img width="240" src="https://f.pmo.ee/logos/4778/ff69a1216d3cd03ef6e9306c80e0564a.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" rel="noopener" class="menu-item">Новости</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" rel="noopener" class="menu-item">Досуг</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" rel="noopener" class="menu-item">Полезное</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" rel="noopener" class="menu-item">Персона/репортаж</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" rel="noopener" class="menu-item">Экстра</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" rel="noopener" class="menu-item">Объявления</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" rel="noopener" class="menu-item">Свежий Номер</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Культура</div><div><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" rel="noopener" class="menu-item">Йыхви</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" rel="noopener" class="menu-item">Кохтла-Ярве</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" rel="noopener" class="menu-item">Нарва</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" rel="noopener" class="menu-item">Силламяэ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" rel="noopener" class="menu-item">Нарва-Йыэсуу</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" rel="noopener" class="menu-item">Тойла</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" rel="noopener" class="menu-item">Люганузе</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" rel="noopener" class="menu-item">Алутагузе</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7266708"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee/section/4833">Культура</a></li><li class="breadcrumb-item">Двойной дневной фейерверк в тойласком парке</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7266708/dvoynoy-dnevnoy-feyerverk-v-toylaskom-parke%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7266708" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7266708/dvoynoy-dnevnoy-feyerverk-v-toylaskom-parke%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7266708"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%94%D0%B2%D0%BE%D0%B9%D0%BD%D0%BE%D0%B9%20%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%BE%D0%B9%20%D1%84%D0%B5%D0%B9%D0%B5%D1%80%D0%B2%D0%B5%D1%80%D0%BA%20%D0%B2%20%D1%82%D0%BE%D0%B9%D0%BB%D0%B0%D1%81%D0%BA%D0%BE%D0%BC%20%D0%BF%D0%B0%D1%80%D0%BA%D0%B5&url=https://severnojepoberezhje.postimees.ee/7266708/dvoynoy-dnevnoy-feyerverk-v-toylaskom-parke%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7266708"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%94%D0%B2%D0%BE%D0%B9%D0%BD%D0%BE%D0%B9%20%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%BE%D0%B9%20%D1%84%D0%B5%D0%B9%D0%B5%D1%80%D0%B2%D0%B5%D1%80%D0%BA%20%D0%B2%20%D1%82%D0%BE%D0%B9%D0%BB%D0%B0%D1%81%D0%BA%D0%BE%D0%BC%20%D0%BF%D0%B0%D1%80%D0%BA%D0%B5&url=https://severnojepoberezhje.postimees.ee/7266708/dvoynoy-dnevnoy-feyerverk-v-toylaskom-parke%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7266708"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://severnojepoberezhje.postimees.ee/7266708/dvoynoy-dnevnoy-feyerverk-v-toylaskom-parke/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-06-07T18:41:00+03:00">7 июня 2021, 18:41</div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">ГАЛЕРЕЯ &#10217; </span>Двойной дневной фейерверк в тойласком парке</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/141774" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/jCwhJM6-kHwUWB_8OZVeqhgzYp0=/40x40/smart/nginx/o/2019/01/08/11702416t1hc5e5.jpg" srcset="//f11.pmo.ee/jCwhJM6-kHwUWB_8OZVeqhgzYp0=/40x40/smart/nginx/o/2019/01/08/11702416t1hc5e5.jpg, //f11.pmo.ee/M5WyfCJp0CnWMMGiuZ8nTYr_Q3I=/80x80/smart/nginx/o/2019/01/08/11702416t1hc5e5.jpg 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ирина Кивисельг</span></span><span class="article-authors__position" itemprop="jobTitle">журналист</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/7khXwfVxt54ntSvtVCFdnupXg-o=/1370x820/filters:focal(304x512:2731x2187)/nginx/o/2021/06/07/13831837t1h93fb.jpg"><figure-fullscreen eager :image-id="13831837" image-url="//f8.pmo.ee/T-_Zfm7dc_JgZy89X67E7ZclxmY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/06/07/13831837t1h93fb.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13831837)" src="//f8.pmo.ee/7khXwfVxt54ntSvtVCFdnupXg-o=/1370x820/filters:focal(304x512:2731x2187)/nginx/o/2021/06/07/13831837t1h93fb.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Прощальный концерт в таком воодушевляющем месте выпускницы &quot;Арабеска&quot; запомнят навсегда. <span class="figure__caption--name">ФОТО: Пеэтер Лиллевяли / Põhjarannik</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><strong>В воскресенье хореографический коллектив Дома творчества школьников Кохтла-Ярве "Арабеск" пригласил на заключительный концерт, который впервые за более чем десятилетнюю историю коллектива проходил в окружении величественных деревьев тойлаского парка. Возможно, это станет традицией.</strong></p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-vbrf3s0jch" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nrdy8etxtx" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r83u7u9t6k" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img data-lazy-src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Для подписчиков"> </span><span class="button--for-subscription__text">Для подписчиков</span></span></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="ru" :allow-ads="true" :gallery-id="302128"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Прекрасная летняя погода и звуки музыки привлекли к летней эстраде множество зрителей. Танцоры и их наставники Татьяна Тараканова и Тамара Лидовская радовались и волновались: как и многим другим, "Арабеску" пришлось пережить трудное время, но выйти к зрителям не испугались.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7266708" secure-domain="https://russecure.postimees.ee" section-color="#005485" return-to="https://severnojepoberezhje.postimees.ee/7266708/dvoynoy-dnevnoy-feyerverk-v-toylaskom-parke" country="ee"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7266708/dvoynoy-dnevnoy-feyerverk-v-toylaskom-parke%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7266708" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7266708/dvoynoy-dnevnoy-feyerverk-v-toylaskom-parke%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7266708"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%94%D0%B2%D0%BE%D0%B9%D0%BD%D0%BE%D0%B9%20%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%BE%D0%B9%20%D1%84%D0%B5%D0%B9%D0%B5%D1%80%D0%B2%D0%B5%D1%80%D0%BA%20%D0%B2%20%D1%82%D0%BE%D0%B9%D0%BB%D0%B0%D1%81%D0%BA%D0%BE%D0%BC%20%D0%BF%D0%B0%D1%80%D0%BA%D0%B5&url=https://severnojepoberezhje.postimees.ee/7266708/dvoynoy-dnevnoy-feyerverk-v-toylaskom-parke%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7266708"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%94%D0%B2%D0%BE%D0%B9%D0%BD%D0%BE%D0%B9%20%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%BE%D0%B9%20%D1%84%D0%B5%D0%B9%D0%B5%D1%80%D0%B2%D0%B5%D1%80%D0%BA%20%D0%B2%20%D1%82%D0%BE%D0%B9%D0%BB%D0%B0%D1%81%D0%BA%D0%BE%D0%BC%20%D0%BF%D0%B0%D1%80%D0%BA%D0%B5&url=https://severnojepoberezhje.postimees.ee/7266708/dvoynoy-dnevnoy-feyerverk-v-toylaskom-parke%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7266708"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://severnojepoberezhje.postimees.ee/7266708/dvoynoy-dnevnoy-feyerverk-v-toylaskom-parke/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7266708" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7266708" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-u76n17fczg" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-19brfypmc7" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://severnojepoberezhje.postimees.ee/section/4833">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-07T18:41:00+03:00"><meta itemprop="dateModified" content="2021-06-07T18:42:05+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7266708/dvoynoy-dnevnoy-feyerverk-v-toylaskom-parke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jQ6E5xkoD_30n-Jb6XOHOeieDZI=/1000x435/filters:focal(304x512:2731x2187)/nginx/o/2021/06/07/13831837t1h93fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jQ6E5xkoD_30n-Jb6XOHOeieDZI=/1000x435/filters:focal(304x512:2731x2187)/nginx/o/2021/06/07/13831837t1h93fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">38 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4833" class="list-article__section-label slab">Культура</a></div><a href="https://severnojepoberezhje.postimees.ee/7266708/dvoynoy-dnevnoy-feyerverk-v-toylaskom-parke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ГАЛЕРЕЯ &#10217; </span>Двойной дневной фейерверк в тойласком парке </span></a><a href="https://severnojepoberezhje.postimees.ee/7266708/dvoynoy-dnevnoy-feyerverk-v-toylaskom-parke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://severnojepoberezhje.postimees.ee/7266708/dvoynoy-dnevnoy-feyerverk-v-toylaskom-parke" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="302128"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-03T00:00:00+03:00"><meta itemprop="dateModified" content="2021-06-07T11:20:24+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7263050/premera-teatra-yarg-zastavila-stuchat-serdca-zriteley-dazhe-v-sibiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Dl6gJHaGlHtWcCH0nUOOc864tt8=/324x222/filters:focal(461x379:3062x1979)/nginx/o/2021/06/02/13820348t1h6e83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Dl6gJHaGlHtWcCH0nUOOc864tt8=/324x222/filters:focal(461x379:3062x1979)/nginx/o/2021/06/02/13820348t1h6e83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">9 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4833" class="list-article__section-label slab">Культура</a></div><a href="https://severnojepoberezhje.postimees.ee/7263050/premera-teatra-yarg-zastavila-stuchat-serdca-zriteley-dazhe-v-sibiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ГАЛЕРЕЯ &#10217; </span>Премьера &quot;Театра ЯРГ&quot; заставила стучать сердца зрителей даже в Сибири </span></a><a href="https://severnojepoberezhje.postimees.ee/7263050/premera-teatra-yarg-zastavila-stuchat-serdca-zriteley-dazhe-v-sibiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-03T00:00:00+03:00"><meta itemprop="dateModified" content="2021-06-02T19:20:33+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7262998/detskiy-vzglyad-razum-pobedit-voynu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1SRpQ6iiPFEg5f0ma79JEaG3pd8=/324x222/filters:focal(189x429:2943x2147)/nginx/o/2021/06/02/13820214t1h2cc1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1SRpQ6iiPFEg5f0ma79JEaG3pd8=/324x222/filters:focal(189x429:2943x2147)/nginx/o/2021/06/02/13820214t1h2cc1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4833" class="list-article__section-label slab">Культура</a></div><a href="https://severnojepoberezhje.postimees.ee/7262998/detskiy-vzglyad-razum-pobedit-voynu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Детский взгляд: разум победит войну </span></a><a href="https://severnojepoberezhje.postimees.ee/7262998/detskiy-vzglyad-razum-pobedit-voynu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-01T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-31T16:55:18+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7261057/chem-vdohnovil-zavod-zhivopiscev-i-grafikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VPV-ONzCR8nUJlyJIBWoR6ZzaAQ=/324x222/filters:focal(217x372:2108x2211)/nginx/o/2021/05/31/13814962t1hcc90.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/VPV-ONzCR8nUJlyJIBWoR6ZzaAQ=/324x222/filters:focal(217x372:2108x2211)/nginx/o/2021/05/31/13814962t1hcc90.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4833" class="list-article__section-label slab">Культура</a></div><a href="https://severnojepoberezhje.postimees.ee/7261057/chem-vdohnovil-zavod-zhivopiscev-i-grafikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Чем вдохновил завод живописцев и графиков </span></a><a href="https://severnojepoberezhje.postimees.ee/7261057/chem-vdohnovil-zavod-zhivopiscev-i-grafikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-na5voni4b3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-29T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-28T21:02:52+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7259500/znamenitaya-kohtla-yarveskaya-kukolnica-svetlana-vetrova-priglashaet-v-skazku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iJIMf0IQyrobLWaGxUFIKlzOrVk=/1000x435/filters:focal(545x167:3196x2162)/nginx/o/2021/05/28/13810373t1hb891.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/iJIMf0IQyrobLWaGxUFIKlzOrVk=/1000x435/filters:focal(545x167:3196x2162)/nginx/o/2021/05/28/13810373t1hb891.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">26 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4833" class="list-article__section-label slab">Культура</a></div><a href="https://severnojepoberezhje.postimees.ee/7259500/znamenitaya-kohtla-yarveskaya-kukolnica-svetlana-vetrova-priglashaet-v-skazku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Знаменитая кохтла-ярвеская кукольница Светлана Ветрова приглашает в сказку </span></a><a href="https://severnojepoberezhje.postimees.ee/7259500/znamenitaya-kohtla-yarveskaya-kukolnica-svetlana-vetrova-priglashaet-v-skazku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://severnojepoberezhje.postimees.ee/7259500/znamenitaya-kohtla-yarveskaya-kukolnica-svetlana-vetrova-priglashaet-v-skazku" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="301675"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-28T12:04:00+03:00"><meta itemprop="dateModified" content="2021-05-28T12:09:48+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7258913/aktivisty-ekre-provedut-piket-protiv-lgbt-temy-na-teatralnom-festivale-v-narve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EhJengI2ysEx0CTgSmHrLQ6VOGk=/335x190/filters:focal(700x580:1290x1258)/nginx/o/2021/05/28/13808416t1hfe77.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EhJengI2ysEx0CTgSmHrLQ6VOGk=/335x190/filters:focal(700x580:1290x1258)/nginx/o/2021/05/28/13808416t1hfe77.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>533</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7258913/aktivisty-ekre-provedut-piket-protiv-lgbt-temy-na-teatralnom-festivale-v-narve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Активисты EKRE проведут пикет против ЛГБТ-темы на театральном фестивале в Нарве <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/7258913/aktivisty-ekre-provedut-piket-protiv-lgbt-temy-na-teatralnom-festivale-v-narve/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/7258913/aktivisty-ekre-provedut-piket-protiv-lgbt-temy-na-teatralnom-festivale-v-narve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-27T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-26T16:16:09+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7257378/nenaste-ne-ispugalo-zhivopiscev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WfU3DM6uGVG6AnnZ_bEILiropJQ=/335x190/filters:focal(204x599:2950x3189)/nginx/o/2021/05/26/13804504t1hbcb8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WfU3DM6uGVG6AnnZ_bEILiropJQ=/335x190/filters:focal(204x599:2950x3189)/nginx/o/2021/05/26/13804504t1hbcb8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4833" class="list-article__section-label slab">Культура</a></div><a href="https://severnojepoberezhje.postimees.ee/7257378/nenaste-ne-ispugalo-zhivopiscev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ненастье не испугало живописцев </span></a><a href="https://severnojepoberezhje.postimees.ee/7257378/nenaste-ne-ispugalo-zhivopiscev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-26T16:37:22+03:00"><meta itemprop="dateModified" content="2021-05-26T16:37:21+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7257417/na-xiv-laterne-magike-blistali-yyhviscy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OoOxq_m-Z64YvgOy3mmA5--ydAs=/685x410/smart/nginx/o/2021/05/26/13804665t1h0a17.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OoOxq_m-Z64YvgOy3mmA5--ydAs=/685x410/smart/nginx/o/2021/05/26/13804665t1h0a17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4833" class="list-article__section-label slab">Культура</a></div><a href="https://severnojepoberezhje.postimees.ee/7257417/na-xiv-laterne-magike-blistali-yyhviscy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На XIV &quot;Латерне магике&quot; блистали йыхвисцы </span></a><a href="https://severnojepoberezhje.postimees.ee/7257417/na-xiv-laterne-magike-blistali-yyhviscy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-26T15:12:25+03:00"><meta itemprop="dateModified" content="2021-05-26T15:12:24+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7257280/zarozhdaetsya-tradiciya-novogo-biennale-avtorskoy-fotografii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/259pMcmmcHlRPHC-3fsa3e7QOA8=/335x190/filters:focal(310x5:618x440)/nginx/o/2021/05/26/13804241t1h7dbe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/259pMcmmcHlRPHC-3fsa3e7QOA8=/335x190/filters:focal(310x5:618x440)/nginx/o/2021/05/26/13804241t1h7dbe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7257280/zarozhdaetsya-tradiciya-novogo-biennale-avtorskoy-fotografii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зарождается традиция нового биеннале авторской фотографии </span></a><a href="https://severnojepoberezhje.postimees.ee/7257280/zarozhdaetsya-tradiciya-novogo-biennale-avtorskoy-fotografii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-25T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-24T18:36:05+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7255393/tvorcheskiy-kotel-vyydet-na-ulicu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aVV8jMlPxWGUbtnRRVPPVA5SVCo=/335x190/filters:focal(216x208:2405x1889)/nginx/o/2021/05/24/13799867t1h74b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/aVV8jMlPxWGUbtnRRVPPVA5SVCo=/335x190/filters:focal(216x208:2405x1889)/nginx/o/2021/05/24/13799867t1h74b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4833" class="list-article__section-label slab">Культура</a></div><a href="https://severnojepoberezhje.postimees.ee/7255393/tvorcheskiy-kotel-vyydet-na-ulicu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Творческий котел&quot; выйдет на улицу </span></a><a href="https://severnojepoberezhje.postimees.ee/7255393/tvorcheskiy-kotel-vyydet-na-ulicu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-25T00:00:00+03:00"><meta itemprop="dateModified" content="2021-05-24T13:25:19+03:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7255388/desyat-teatralnyh-vecherov-na-temu-slanca-sostoyatsya-letom-na-himpredpriyatii-v-kiviyli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/C8KHtsnaoHxCtdmfIoXkzbiFfwE=/685x410/filters:focal(1018x577:2154x1720)/nginx/o/2021/05/24/13799857t1hd83f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/C8KHtsnaoHxCtdmfIoXkzbiFfwE=/685x410/filters:focal(1018x577:2154x1720)/nginx/o/2021/05/24/13799857t1hd83f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4833" class="list-article__section-label slab">Культура</a></div><a href="https://severnojepoberezhje.postimees.ee/7255388/desyat-teatralnyh-vecherov-na-temu-slanca-sostoyatsya-letom-na-himpredpriyatii-v-kiviyli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Десять театральных вечеров на тему сланца состоятся летом на химпредприятии в Кивиыли </span></a><a href="https://severnojepoberezhje.postimees.ee/7255388/desyat-teatralnyh-vecherov-na-temu-slanca-sostoyatsya-letom-na-himpredpriyatii-v-kiviyli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o1fdmhniyq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:05:39+02:00"><meta itemprop="dateModified" content="2021-03-25T12:05:39+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Угарный газ можно обнаружить только при помощи датчика </span></a><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:05:12+02:00"><meta itemprop="dateModified" content="2021-03-25T12:05:12+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:04:45+02:00"><meta itemprop="dateModified" content="2021-03-25T12:04:45+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209797/ispraven-li-vash-ognetushitel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/78s2BPkZNQ-B1xNzMNSVQJzq1xI=/324x222/smart/nginx/o/2021/03/25/13695525t1h57d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/78s2BPkZNQ-B1xNzMNSVQJzq1xI=/324x222/smart/nginx/o/2021/03/25/13695525t1h57d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209797/ispraven-li-vash-ognetushitel" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Исправен ли ваш огнетушитель? </span></a><a href="https://rus.postimees.ee/7209797/ispraven-li-vash-ognetushitel" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:04:22+02:00"><meta itemprop="dateModified" content="2021-03-25T12:04:22+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://severnojepoberezhje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7266674" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-06-07T18:20:00+03:00"><meta itemprop="dateModified" content="2021-06-07T18:26:01+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7266674/nachalis-raboty-na-stroyploshchadke-yyhviskoy-osnovnoy-shkoly" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UOxK7TlaI68Gighjw5VAPVWqf-4=/1000x435/filters:focal(4x570:3449x2234)/nginx/o/2021/06/07/13831803t1hfad1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UOxK7TlaI68Gighjw5VAPVWqf-4=/1000x435/filters:focal(4x570:3449x2234)/nginx/o/2021/06/07/13831803t1hfad1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7266674/nachalis-raboty-na-stroyploshchadke-yyhviskoy-osnovnoy-shkoly" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ФОТО ДНЯ &#10217; </span>Начались работы на стройплощадке Йыхвиской основной школы </span></a><a href="https://severnojepoberezhje.postimees.ee/7266674/nachalis-raboty-na-stroyploshchadke-yyhviskoy-osnovnoy-shkoly" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7266784" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-06-07T20:14:00+03:00"><meta itemprop="dateModified" content="2021-06-07T20:16:43+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7266784/vybrali-stroitelya-igrovoy-ploshchadki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-aFIF6O2B0QKAxX6bd_Y0oADbOw=/335x190/filters:focal(979x414:3400x2119)/nginx/o/2021/06/05/13827372t1h8421.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-aFIF6O2B0QKAxX6bd_Y0oADbOw=/335x190/filters:focal(979x414:3400x2119)/nginx/o/2021/06/05/13827372t1h8421.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a></div><a href="https://severnojepoberezhje.postimees.ee/7266784/vybrali-stroitelya-igrovoy-ploshchadki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Выбрали строителя игровой площадки </span></a><a href="https://severnojepoberezhje.postimees.ee/7266784/vybrali-stroitelya-igrovoy-ploshchadki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7264909" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-06-05T00:00:00+03:00"><meta itemprop="dateModified" content="2021-06-04T22:16:12+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7264909/esli-yyhvi-ne-naydet-novogo-stareyshinu-volostnoe-sobranie-razoydetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EkjtkKMGnpeVvOxyJEzWfd3o1mU=/335x190/filters:focal(3x154:2642x1731)/nginx/o/2021/06/04/13825535t1h255b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EkjtkKMGnpeVvOxyJEzWfd3o1mU=/335x190/filters:focal(3x154:2642x1731)/nginx/o/2021/06/04/13825535t1h255b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7264909/esli-yyhvi-ne-naydet-novogo-stareyshinu-volostnoe-sobranie-razoydetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Если Йыхви не найдет нового старейшину, волостное собрание разойдется </span></a><a href="https://severnojepoberezhje.postimees.ee/7264909/esli-yyhvi-ne-naydet-novogo-stareyshinu-volostnoe-sobranie-razoydetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7266183" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-06-07T11:07:36+03:00"><meta itemprop="dateModified" content="2021-06-07T11:07:36+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7266183/vybran-novyy-rukovoditel-narva-vesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Utj-HkA1vl568v8PywTmWiN-u0A=/685x410/filters:focal(1605x376:2560x2147)/nginx/o/2021/06/07/13830604t1h18a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Utj-HkA1vl568v8PywTmWiN-u0A=/685x410/filters:focal(1605x376:2560x2147)/nginx/o/2021/06/07/13830604t1h18a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>100</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7266183/vybran-novyy-rukovoditel-narva-vesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Выбран новый руководитель &quot;Narva Vesi&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/7266183/vybran-novyy-rukovoditel-narva-vesi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/7266183/vybran-novyy-rukovoditel-narva-vesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7264908" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-06-05T00:00:00+03:00"><meta itemprop="dateModified" content="2021-06-04T22:09:14+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7264908/restorany-i-kafe-postepenno-vyhodyat-iz-lokdauna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cn5RPdi27Gc_ANTqkS8b23YJ0Dg=/335x190/filters:focal(0x83:3392x2099)/nginx/o/2021/06/04/13825394t1h05d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cn5RPdi27Gc_ANTqkS8b23YJ0Dg=/335x190/filters:focal(0x83:3392x2099)/nginx/o/2021/06/04/13825394t1h05d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7264908/restorany-i-kafe-postepenno-vyhodyat-iz-lokdauna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рестораны и кафе постепенно выходят из локдауна </span></a><a href="https://severnojepoberezhje.postimees.ee/7264908/restorany-i-kafe-postepenno-vyhodyat-iz-lokdauna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7266708" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-06-07T18:41:00+03:00"><meta itemprop="dateModified" content="2021-06-07T18:42:05+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7266708/dvoynoy-dnevnoy-feyerverk-v-toylaskom-parke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1IYM2sXYmtps9K0pUmbb7g72DFA=/335x190/filters:focal(304x512:2731x2187)/nginx/o/2021/06/07/13831837t1h93fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1IYM2sXYmtps9K0pUmbb7g72DFA=/335x190/filters:focal(304x512:2731x2187)/nginx/o/2021/06/07/13831837t1h93fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">38 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4833" class="list-article__section-label slab">Культура</a></div><a href="https://severnojepoberezhje.postimees.ee/7266708/dvoynoy-dnevnoy-feyerverk-v-toylaskom-parke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ГАЛЕРЕЯ &#10217; </span>Двойной дневной фейерверк в тойласком парке </span></a><a href="https://severnojepoberezhje.postimees.ee/7266708/dvoynoy-dnevnoy-feyerverk-v-toylaskom-parke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7264889" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-06-04T21:42:07+03:00"><meta itemprop="dateModified" content="2021-06-04T21:42:07+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7264889/sud-ne-udovletvoril-hodataystvo-ob-otzyve-razresheniya-na-stroitelstvo-zavoda-enefit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2nvXjX--BtLqd0tLYCUswnam79M=/685x410/filters:focal(3x113:2386x1537)/nginx/o/2021/05/10/13773169t1h8a08.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2nvXjX--BtLqd0tLYCUswnam79M=/685x410/filters:focal(3x113:2386x1537)/nginx/o/2021/05/10/13773169t1h8a08.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a></div><a href="https://severnojepoberezhje.postimees.ee/7264889/sud-ne-udovletvoril-hodataystvo-ob-otzyve-razresheniya-na-stroitelstvo-zavoda-enefit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Суд не удовлетворил ходатайство об отзыве разрешения на строительство завода &quot;Enefit&quot; </span></a><a href="https://severnojepoberezhje.postimees.ee/7264889/sud-ne-udovletvoril-hodataystvo-ob-otzyve-razresheniya-na-stroitelstvo-zavoda-enefit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7264887" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-06-05T00:00:00+03:00"><meta itemprop="dateModified" content="2021-06-04T21:34:27+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7264887/pochemu-17-let-nazad-ida-virumaa-byl-slovno-drugim-mirom" class="list-article__media"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EjEA1gGYOD2ZZbYcqtavicj-eoc=/335x190/filters:focal(0x0:1974x813)/nginx/o/2021/05/28/13809965t1hbdfb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EjEA1gGYOD2ZZbYcqtavicj-eoc=/335x190/filters:focal(0x0:1974x813)/nginx/o/2021/05/28/13809965t1hbdfb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a></div><a href="https://severnojepoberezhje.postimees.ee/7264887/pochemu-17-let-nazad-ida-virumaa-byl-slovno-drugim-mirom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Почему 17 лет назад Ида-Вирумаа был словно другим миром? </span></a><a href="https://severnojepoberezhje.postimees.ee/7264887/pochemu-17-let-nazad-ida-virumaa-byl-slovno-drugim-mirom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7264912" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-06-05T00:00:00+03:00"><meta itemprop="dateModified" content="2021-06-05T10:57:46+03:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7264912/skoshennaya-pod-koren-trava-vyhodit-iz-mody" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iC0EjkGRlZlN_p5T6vNtGUu7sLs=/335x190/filters:focal(286x225:3413x1913)/nginx/o/2021/06/04/13825423t1h22b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/iC0EjkGRlZlN_p5T6vNtGUu7sLs=/335x190/filters:focal(286x225:3413x1913)/nginx/o/2021/06/04/13825423t1h22b1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7264912/skoshennaya-pod-koren-trava-vyhodit-iz-mody" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Скошенная под корень трава выходит из моды</span><div class="list-article__additional-headline">Высокая трава дает возможность выжить многим насекомым и птицам</div></a><a href="https://severnojepoberezhje.postimees.ee/7264912/skoshennaya-pod-koren-trava-vyhodit-iz-mody" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7264894" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-06-05T00:00:00+03:00"><meta itemprop="dateModified" content="2021-06-04T21:51:10+03:00"><meta itemprop="author" content="Ирина Кивисельг, Пеэтер Лиллевяли"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7264894/obyazatelstvo-nosheniya-masok-otmeneno-horosho-eto-ili-ploho" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u5nnxgYXO6TMHdWJGDUvqmo-kg0=/685x410/filters:focal(1368x568:4248x2900)/nginx/o/2020/07/17/13215570t1hc668.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/u5nnxgYXO6TMHdWJGDUvqmo-kg0=/685x410/filters:focal(1368x568:4248x2900)/nginx/o/2020/07/17/13215570t1hc668.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7264894/obyazatelstvo-nosheniya-masok-otmeneno-horosho-eto-ili-ploho" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ОПРОС &#10217; </span>Обязательство ношения масок отменено - хорошо это или плохо? </span></a><a href="https://severnojepoberezhje.postimees.ee/7264894/obyazatelstvo-nosheniya-masok-otmeneno-horosho-eto-ili-ploho" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1cqwnnhi1n" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uwdq5tb1x9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-07T08:31:00+03:00"><meta itemprop="dateModified" content="2021-06-07T10:32:50+03:00"><meta itemprop="author" content="Карел Рейзенбук"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7266031/molodaya-zhenshchina-derzhala-v-tallinne-vosem-bordeley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ChnbN_60v7H8fXAs5mM7RqmbiWg=/1000x435/smart/nginx/o/2021/06/06/13829823t1h94ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ChnbN_60v7H8fXAs5mM7RqmbiWg=/1000x435/smart/nginx/o/2021/06/06/13829823t1h94ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>204</span></div></div><a href="https://rus.postimees.ee/7266031/molodaya-zhenshchina-derzhala-v-tallinne-vosem-bordeley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Молодая женщина держала в Таллинне восемь борделей </span></a><a href="https://rus.postimees.ee/7266031/molodaya-zhenshchina-derzhala-v-tallinne-vosem-bordeley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-07T12:39:00+03:00"><meta itemprop="dateModified" content="2021-06-07T14:24:16+03:00"><meta itemprop="author" content="Трийну Пальмипуу"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7266294/odinokaya-zhenshchina-prevratila-svoyu-kvartiru-v-svalku-sosedi-i-chinovniki-ne-smogli-pomeshat" class="list-article__media"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BJfcd_2LT3LXQtAckGxtFe-uq_c=/335x190/smart/nginx/o/2021/06/07/13830901t1hf9d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BJfcd_2LT3LXQtAckGxtFe-uq_c=/335x190/smart/nginx/o/2021/06/07/13830901t1hf9d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7266294/odinokaya-zhenshchina-prevratila-svoyu-kvartiru-v-svalku-sosedi-i-chinovniki-ne-smogli-pomeshat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Кошмар в Кассисаба &#10217; </span>Одинокая женщина превратила свою квартиру в свалку. Соседи и чиновники не смогли помешать</span><div class="list-article__additional-headline">Фото могут шокировать</div></a><a href="https://rus.postimees.ee/7266294/odinokaya-zhenshchina-prevratila-svoyu-kvartiru-v-svalku-sosedi-i-chinovniki-ne-smogli-pomeshat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-07T12:01:00+03:00"><meta itemprop="dateModified" content="2021-06-07T13:25:59+03:00"><meta itemprop="author" content="Уве Гнадентайх"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7266155/nahodka-pri-raskopkah-v-starom-gorode-stala-dlya-arheologov-neozhidannostyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YD8v2RsmVYZ38AASqYeV0QOiZks=/335x190/smart/nginx/o/2021/06/06/13829817t1he316.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YD8v2RsmVYZ38AASqYeV0QOiZks=/335x190/smart/nginx/o/2021/06/06/13829817t1he316.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7266155/nahodka-pri-raskopkah-v-starom-gorode-stala-dlya-arheologov-neozhidannostyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Фото &#10217; </span>Находка при раскопках в Старом городе стала для археологов неожиданностью <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7266155/nahodka-pri-raskopkah-v-starom-gorode-stala-dlya-arheologov-neozhidannostyu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7266155/nahodka-pri-raskopkah-v-starom-gorode-stala-dlya-arheologov-neozhidannostyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-07T18:56:57+03:00"><meta itemprop="dateModified" content="2021-06-07T18:56:56+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7266290/temperatura-vody-v-estonii-podnyalas-do-22-gradusov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oRGcsKNDLg-J3r3Iqyy-LqaH2ic=/685x410/smart/nginx/o/2020/08/09/13262123t1h5730.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/oRGcsKNDLg-J3r3Iqyy-LqaH2ic=/685x410/smart/nginx/o/2020/08/09/13262123t1h5730.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>240</span></div></div><a href="https://limon.postimees.ee/7266290/temperatura-vody-v-estonii-podnyalas-do-22-gradusov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">БЕГОМ КУПАТЬСЯ &#10217; </span>Температура воды в Эстонии поднялась до 22 градусов! </span></a><a href="https://limon.postimees.ee/7266290/temperatura-vody-v-estonii-podnyalas-do-22-gradusov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-07T08:54:00+03:00"><meta itemprop="dateModified" content="2021-06-07T11:04:42+03:00"><meta itemprop="author" content="Вячеслав Иванов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7266045/nichego-nichego-dalshe-budet-eshche-huzhe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SzHKpsaiQl0E9GpL2L5Vpnj4t1A=/335x190/filters:focal(59x99:1282x829)/nginx/o/2020/11/13/13473178t1h72d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SzHKpsaiQl0E9GpL2L5Vpnj4t1A=/335x190/filters:focal(59x99:1282x829)/nginx/o/2020/11/13/13473178t1h72d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/458" class="list-article__section-label slab">Мнение</a></div><a href="https://rus.postimees.ee/7266045/nichego-nichego-dalshe-budet-eshche-huzhe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ничего-ничего, дальше будет еще хуже <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7266045/nichego-nichego-dalshe-budet-eshche-huzhe/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7266045/nichego-nichego-dalshe-budet-eshche-huzhe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-06T08:58:00+03:00"><meta itemprop="dateModified" content="2021-06-06T12:11:23+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7265493/ot-izvestnogo-spa-centra-v-viymsi-ostalas-lish-pustaya-obolochka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/h_xCeJ-42mc_0MDoSj9r4em-uKY=/335x190/smart/nginx/o/2021/03/31/13706835t1hb021.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/h_xCeJ-42mc_0MDoSj9r4em-uKY=/335x190/smart/nginx/o/2021/03/31/13706835t1hb021.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7265493/ot-izvestnogo-spa-centra-v-viymsi-ostalas-lish-pustaya-obolochka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">От известного спа-центра в Виймси осталась лишь пустая оболочка </span></a><a href="https://rus.postimees.ee/7265493/ot-izvestnogo-spa-centra-v-viymsi-ostalas-lish-pustaya-obolochka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-07T19:59:00+03:00"><meta itemprop="dateModified" content="2021-06-07T20:17:15+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7266774/redkiy-kadr-v-haryumaa-zasnyali-gulyayushchih-vmeste-medvedya-i-volka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2QcUyeori-wPdQCeSaig0EB0J60=/685x410/smart/nginx/o/2021/06/07/13831969t1h271e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2QcUyeori-wPdQCeSaig0EB0J60=/685x410/smart/nginx/o/2021/06/07/13831969t1h271e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>934</span></div></div><a href="https://rus.postimees.ee/7266774/redkiy-kadr-v-haryumaa-zasnyali-gulyayushchih-vmeste-medvedya-i-volka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Фото &#10217; </span>Редкий кадр: в Харьюмаа засняли гуляющих вместе медведя и волка </span></a><a href="https://rus.postimees.ee/7266774/redkiy-kadr-v-haryumaa-zasnyali-gulyayushchih-vmeste-medvedya-i-volka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-07T09:28:00+03:00"><meta itemprop="dateModified" content="2021-06-07T08:03:13+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7266005/samaya-seksualnaya-model-estonii-vyshla-zamuzh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6jEXlV5VxS_l_tL-Jg9VG745HCI=/335x190/filters:focal(335x144:344x185)/nginx/o/2021/06/07/13830367t1h719e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6jEXlV5VxS_l_tL-Jg9VG745HCI=/335x190/filters:focal(335x144:344x185)/nginx/o/2021/06/07/13830367t1h719e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>308</span></div></div><a href="https://limon.postimees.ee/7266005/samaya-seksualnaya-model-estonii-vyshla-zamuzh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ГОРЬКО! &#10217; </span>Самая сексуальная модель Эстонии вышла замуж </span></a><a href="https://limon.postimees.ee/7266005/samaya-seksualnaya-model-estonii-vyshla-zamuzh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-06-06T17:47:00+03:00"><meta itemprop="dateModified" content="2021-06-06T17:54:04+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7265761/milliony-prinimayut-lekarstva-kotorye-mogut-ostavit-ih-bez-antitel-posle-vakcinacii-ot-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/z_b2AnnXNl7aQuYPD2UWUqDxEE8=/335x190/smart/nginx/o/2021/05/14/13780573t1hf2e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/z_b2AnnXNl7aQuYPD2UWUqDxEE8=/335x190/smart/nginx/o/2021/05/14/13780573t1hf2e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7265761/milliony-prinimayut-lekarstva-kotorye-mogut-ostavit-ih-bez-antitel-posle-vakcinacii-ot-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Миллионы принимают лекарства, которые могут оставить их без антител после вакцинации от коронавируса </span></a><a href="https://rus.postimees.ee/7265761/milliony-prinimayut-lekarstva-kotorye-mogut-ostavit-ih-bez-antitel-posle-vakcinacii-ot-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-06-07T09:49:00+03:00"><meta itemprop="dateModified" content="2021-06-07T12:10:26+03:00"><meta itemprop="author" content="Неле Куллеркупп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7266112/kaya-kallas-iz-za-sovershennyh-eyu-glupostey-centristskaya-partiya-ne-mozhet-predlozhit-kandidata-v-prezidenty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N11wosPV27EfOPjVLiCLdgqrdew=/685x410/filters:focal(710x237:725x252)/nginx/o/2021/06/06/13829914t1hcf3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/N11wosPV27EfOPjVLiCLdgqrdew=/685x410/filters:focal(710x237:725x252)/nginx/o/2021/06/06/13829914t1hcf3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7266112/kaya-kallas-iz-za-sovershennyh-eyu-glupostey-centristskaya-partiya-ne-mozhet-predlozhit-kandidata-v-prezidenty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кая Каллас: из-за совершенных ею глупостей Центристская партия не может предложить кандидата в президенты </span></a><a href="https://rus.postimees.ee/7266112/kaya-kallas-iz-za-sovershennyh-eyu-glupostey-centristskaya-partiya-ne-mozhet-predlozhit-kandidata-v-prezidenty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x4w8blkpb3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/4b0oY4D65QumYi7i7TxFmfJ0hos=/60x60/smart/nginx/o/2016/03/29/5207007t1h6d92.png" data-lazy-src-x2="//f8.pmo.ee/cOzBTlxdVMkHtZeVGCU8-jrQ4cU=/120x120/smart/nginx/o/2016/03/29/5207007t1h6d92.png" alt="Author"><p class="site-footer__author-name">Ilja Smirnov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Tелефоны:<br>335 4444 / 502 0814</p><div class="spacer"></div><p>Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Объявления: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-4bf77fc00416fbaaf001.js" async></script></body></html>