<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7HXgrFaB4ynFcibcVcACUgBhsng=/16x16/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VdGLdFNO1Nl5nYQxmk_ACUA1jbY=/32x32/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/wEh9E7XfvTlGyOrSxJLJoMoIjO8=/192x192/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/z0Lq-_zfhccSC809WYhIK6ICCMQ=/256x256/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/HRCZPfiv6hgtCbU4bW91JLZ5Xew=/180x180/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/1JAdTrD11rahu3ax_0OebMPNbw4=/1200x630/smart/nginx/o/2021/07/23/13936890t1hb51d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/1JAdTrD11rahu3ax_0OebMPNbw4=/1200x630/smart/nginx/o/2021/07/23/13936890t1hb51d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Энели Ефимова вошла в число 16 лучших в полуфинале Олимпийских игр"><meta property="twitter:title" content="Энели Ефимова вошла в число 16 лучших в полуфинале Олимпийских игр"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/7301092/eneli-efimova-voshla-v-chislo-16-luchshih-v-polufinale-olimpiyskih-igr"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/7301092/eneli-efimova-voshla-v-chislo-16-luchshih-v-polufinale-olimpiyskih-igr"><meta property="og:site_name" content="Северное побережье"><meta property="og:description" content="14-летняя силламяэска Энели Ефимова вышла в полуфинал на дистанции 100 метров брассом на Олимпийских играх в Токио."><meta property="twitter:description" content="14-летняя силламяэска Энели Ефимова вышла в полуфинал на дистанции 100 метров брассом на Олимпийских играх в Токио."><meta property="og:type" content="article"><meta property="article:section" content="Спорт"><meta name="article:published_time" content="2021-07-26T09:37:52+03:00"><meta name="article:modified_time" content="2021-07-26T10:47:11+03:00"><meta name="description" content="14-летняя силламяэска Энели Ефимова вышла в полуфинал на дистанции 100 метров брассом на Олимпийских играх в Токио."><meta name="keywords" content=""><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/7301092/eneli-efimova-voshla-v-chislo-16-luchshih-v-polufinale-olimpiyskih-igr"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>Энели Ефимова вошла в число 16 лучших в полуфинале Олимпийских игр - Спорт - Северное побережье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-45c8b10c29e91c12887d.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #005485;
    --section-secondary-color: #052862;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .list-article__feed-label {
    background-color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 84, 133, 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 44, 93);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4778 article-7301092"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://russecure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://severnojepoberezhje.postimees.ee/search" rel="noopener">Пн, 26.07.2021</a><weather-block default-location="Jõhvi" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">РЕДАКЦИЯ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">КОНТАКТЫ</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">РЕКЛАМА</a></div><div><a href="https://pohjarannik.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 240;"><img width="100%" src="https://f.pmo.ee/logos/4778/ff69a1216d3cd03ef6e9306c80e0564a.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" rel="noopener" class="menu-item">Новости</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" rel="noopener" class="menu-item">Досуг</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" rel="noopener" class="menu-item">Полезное</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" rel="noopener" class="menu-item">Персона/репортаж</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" rel="noopener" class="menu-item">Экстра</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" rel="noopener" class="menu-item">Объявления</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" rel="noopener" class="menu-item">Свежий Номер</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Спорт</div><div><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" rel="noopener" class="menu-item">Йыхви</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" rel="noopener" class="menu-item">Кохтла-Ярве</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" rel="noopener" class="menu-item">Нарва</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" rel="noopener" class="menu-item">Силламяэ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" rel="noopener" class="menu-item">Нарва-Йыэсуу</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" rel="noopener" class="menu-item">Тойла</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" rel="noopener" class="menu-item">Люганузе</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" rel="noopener" class="menu-item">Алутагузе</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7301092"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee/section/4834">Спорт</a></li><li class="breadcrumb-item">Энели Ефимова вошла в число 16 лучших в полуфинале Олимпийских игр</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7301092/eneli-efimova-voshla-v-chislo-16-luchshih-v-polufinale-olimpiyskih-igr%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7301092" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7301092/eneli-efimova-voshla-v-chislo-16-luchshih-v-polufinale-olimpiyskih-igr%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7301092"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%AD%D0%BD%D0%B5%D0%BB%D0%B8%20%D0%95%D1%84%D0%B8%D0%BC%D0%BE%D0%B2%D0%B0%20%D0%B2%D0%BE%D1%88%D0%BB%D0%B0%20%D0%B2%20%D1%87%D0%B8%D1%81%D0%BB%D0%BE%2016%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85%20%D0%B2%20%D0%BF%D0%BE%D0%BB%D1%83%D1%84%D0%B8%D0%BD%D0%B0%D0%BB%D0%B5%20%D0%9E%D0%BB%D0%B8%D0%BC%D0%BF%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%B8%D0%B3%D1%80&url=https://severnojepoberezhje.postimees.ee/7301092/eneli-efimova-voshla-v-chislo-16-luchshih-v-polufinale-olimpiyskih-igr%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7301092"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%AD%D0%BD%D0%B5%D0%BB%D0%B8%20%D0%95%D1%84%D0%B8%D0%BC%D0%BE%D0%B2%D0%B0%20%D0%B2%D0%BE%D1%88%D0%BB%D0%B0%20%D0%B2%20%D1%87%D0%B8%D1%81%D0%BB%D0%BE%2016%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85%20%D0%B2%20%D0%BF%D0%BE%D0%BB%D1%83%D1%84%D0%B8%D0%BD%D0%B0%D0%BB%D0%B5%20%D0%9E%D0%BB%D0%B8%D0%BC%D0%BF%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%B8%D0%B3%D1%80&url=https://severnojepoberezhje.postimees.ee/7301092/eneli-efimova-voshla-v-chislo-16-luchshih-v-polufinale-olimpiyskih-igr%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7301092"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://severnojepoberezhje.postimees.ee/7301092/eneli-efimova-voshla-v-chislo-16-luchshih-v-polufinale-olimpiyskih-igr/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-07-26T09:37:00+03:00">26 июля 2021, 9:37</div></div></div><h1 class="article-headline" itemprop="headline name">Энели Ефимова вошла в число 16 лучших в полуфинале Олимпийских игр</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/64524" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/-Zu3WzDWGg2ayG_bkBE-t-qDmPw=/40x40/smart/nginx/o/2020/02/04/12914421t1h1386.png" srcset="//f11.pmo.ee/-Zu3WzDWGg2ayG_bkBE-t-qDmPw=/40x40/smart/nginx/o/2020/02/04/12914421t1h1386.png, //f11.pmo.ee/1kyllwADYI99tlCRHlRjPKhtONg=/80x80/smart/nginx/o/2020/02/04/12914421t1h1386.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Северное побережье</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/TckKHFWWtSiD5oHvl3rC_DYZPqE=/1370x820/smart/nginx/o/2021/07/23/13936890t1hb51d.jpg"><figure-fullscreen eager :image-id="13936890" image-url="//f9.pmo.ee/i4CLWqwk_6cHawkOJsI64FHqPj4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/07/23/13936890t1hb51d.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13936890)" src="//f9.pmo.ee/TckKHFWWtSiD5oHvl3rC_DYZPqE=/1370x820/smart/nginx/o/2021/07/23/13936890t1hb51d.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Энели Ефимова не сумела пробиться в финал Олимпиады в плавании на дистанции на 100 метров брассом. <span class="figure__caption--name">ФОТО: Sander Ilvest</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>14-летняя силламяэска Энели Ефимова вышла в полуфинал на дистанции 100 метров брассом на Олимпийских играх в Токио.</p></div></div><cookie-paywall article-id="7301092"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-zv3oq8p9i2" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7gctrj9qhh" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nohbzkl2q6" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В понедельник по итогам двух полуфинальных заплывов она заняла 16-е место, преодолев дистанцию за 1 минуту 7,58 секунды, сообщает портал <a href="https://rus.err.ee/1608288840/olimpiada-jeneli-efimova-zanjala-16-e-mesto-v-zaplyve-na-100-metrov-brassom" target="_blank">rus.err.ee</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Лучшее время в полуфинале показала Татьяна Шёнмейкер из ЮАР - 1:05.07.</p></div><div class="article-body__item article-body__item--htmlElement"><p>По словам Ефимовой, для нее было необычно участвовать в полуфинале утром.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Мне это совершенно непривычно. И вообще всем. Обычно на соревнованиях финалы и полуфиналы проходят по вечерам, а здесь все наоборот", - сказала дебютантка Олимпиады. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Финал в этом виде программы состоится 27 июля рано утром по восточноевропейскому времени.</p></div><div class="article-body__item article-body__item--htmlElement"><p>На Олимпиаде Энели Эфимова также выступит в заплыве на дистанции 200 метров брассом. </p></div><div class="article-body__item article-body__item--htmlElement"><p>В столице Японии Токио в пятницу, 23 июля, стартовали XXXII летние Олимпийские игры, которые продлятся до 8 августа. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Эстонская шпажистка Катрина Лехис завоевала на Олимпийских играх бронзовую медаль, обыграв в матче за третье место россиянку Айзанат Муртазаеву. Бронза Лехис – первая медаль эстонских спортсменов на Олимпийских играх в Токио.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7301092/eneli-efimova-voshla-v-chislo-16-luchshih-v-polufinale-olimpiyskih-igr%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7301092" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7301092/eneli-efimova-voshla-v-chislo-16-luchshih-v-polufinale-olimpiyskih-igr%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7301092"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%AD%D0%BD%D0%B5%D0%BB%D0%B8%20%D0%95%D1%84%D0%B8%D0%BC%D0%BE%D0%B2%D0%B0%20%D0%B2%D0%BE%D1%88%D0%BB%D0%B0%20%D0%B2%20%D1%87%D0%B8%D1%81%D0%BB%D0%BE%2016%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85%20%D0%B2%20%D0%BF%D0%BE%D0%BB%D1%83%D1%84%D0%B8%D0%BD%D0%B0%D0%BB%D0%B5%20%D0%9E%D0%BB%D0%B8%D0%BC%D0%BF%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%B8%D0%B3%D1%80&url=https://severnojepoberezhje.postimees.ee/7301092/eneli-efimova-voshla-v-chislo-16-luchshih-v-polufinale-olimpiyskih-igr%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7301092"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%AD%D0%BD%D0%B5%D0%BB%D0%B8%20%D0%95%D1%84%D0%B8%D0%BC%D0%BE%D0%B2%D0%B0%20%D0%B2%D0%BE%D1%88%D0%BB%D0%B0%20%D0%B2%20%D1%87%D0%B8%D1%81%D0%BB%D0%BE%2016%20%D0%BB%D1%83%D1%87%D1%88%D0%B8%D1%85%20%D0%B2%20%D0%BF%D0%BE%D0%BB%D1%83%D1%84%D0%B8%D0%BD%D0%B0%D0%BB%D0%B5%20%D0%9E%D0%BB%D0%B8%D0%BC%D0%BF%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D1%85%20%D0%B8%D0%B3%D1%80&url=https://severnojepoberezhje.postimees.ee/7301092/eneli-efimova-voshla-v-chislo-16-luchshih-v-polufinale-olimpiyskih-igr%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7301092"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://severnojepoberezhje.postimees.ee/7301092/eneli-efimova-voshla-v-chislo-16-luchshih-v-polufinale-olimpiyskih-igr/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7301092" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7301092" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ekn0nwvx3x" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0eui98cf8c" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://severnojepoberezhje.postimees.ee/section/4834">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-26T10:26:47+03:00"><meta itemprop="dateModified" content="2021-07-26T10:26:46+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7301144/glavnym-trenerom-sbornoy-rossii-po-futbolu-stal-urozhenec-narvy-valeriy-karpin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bRF5VkjLrPwbDU7DdbYC2w8T0rk=/1000x435/filters:focal(16x48:2599x2117)/nginx/o/2021/07/23/13939597t1h9487.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bRF5VkjLrPwbDU7DdbYC2w8T0rk=/1000x435/filters:focal(16x48:2599x2117)/nginx/o/2021/07/23/13939597t1h9487.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4834" class="list-article__section-label slab">Спорт</a></div><a href="https://severnojepoberezhje.postimees.ee/7301144/glavnym-trenerom-sbornoy-rossii-po-futbolu-stal-urozhenec-narvy-valeriy-karpin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Главным тренером сборной России по футболу стал уроженец Нарвы Валерий Карпин </span></a><a href="https://severnojepoberezhje.postimees.ee/7301144/glavnym-trenerom-sbornoy-rossii-po-futbolu-stal-urozhenec-narvy-valeriy-karpin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-26T09:37:00+03:00"><meta itemprop="dateModified" content="2021-07-26T10:47:11+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7301092/eneli-efimova-voshla-v-chislo-16-luchshih-v-polufinale-olimpiyskih-igr" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BYzESz6ik8Qq23K5hzrwsA_eANU=/324x222/smart/nginx/o/2021/07/23/13936890t1hb51d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BYzESz6ik8Qq23K5hzrwsA_eANU=/324x222/smart/nginx/o/2021/07/23/13936890t1hb51d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4834" class="list-article__section-label slab">Спорт</a></div><a href="https://severnojepoberezhje.postimees.ee/7301092/eneli-efimova-voshla-v-chislo-16-luchshih-v-polufinale-olimpiyskih-igr" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Энели Ефимова вошла в число 16 лучших в полуфинале Олимпийских игр </span></a><a href="https://severnojepoberezhje.postimees.ee/7301092/eneli-efimova-voshla-v-chislo-16-luchshih-v-polufinale-olimpiyskih-igr" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-22T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-21T16:38:49+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7298127/narvskiy-trans-posle-dolgogo-pereryva-oderzhal-pervuyu-pobedu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1XPiXj8ovWqIc2NIQJt4ib5fwXw=/324x222/filters:focal(1x1:395x255)/nginx/o/2021/07/21/13932895t1h3ae2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1XPiXj8ovWqIc2NIQJt4ib5fwXw=/324x222/filters:focal(1x1:395x255)/nginx/o/2021/07/21/13932895t1h3ae2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4834" class="list-article__section-label slab">Спорт</a></div><a href="https://severnojepoberezhje.postimees.ee/7298127/narvskiy-trans-posle-dolgogo-pereryva-oderzhal-pervuyu-pobedu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нарвский &quot;Транс&quot; после долгого перерыва одержал первую победу </span></a><a href="https://severnojepoberezhje.postimees.ee/7298127/narvskiy-trans-posle-dolgogo-pereryva-oderzhal-pervuyu-pobedu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-22T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-21T16:36:17+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7298125/na-pyuhayyeskom-motokrosse-startuet-chempion-mira" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Vshcoj2EDJ48nrhjzVnp3nMooiA=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/07/21/13932891t1h4b22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Vshcoj2EDJ48nrhjzVnp3nMooiA=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/07/21/13932891t1h4b22.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4834" class="list-article__section-label slab">Спорт</a></div><a href="https://severnojepoberezhje.postimees.ee/7298125/na-pyuhayyeskom-motokrosse-startuet-chempion-mira" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Пюхайыэском мотокроссе стартует чемпион мира </span></a><a href="https://severnojepoberezhje.postimees.ee/7298125/na-pyuhayyeskom-motokrosse-startuet-chempion-mira" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e86npnn93d" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-20T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-19T16:48:41+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7296548/shkolnik-iz-ida-virumaa-viktor-morozov-zavoeval-medal-na-chempionate-evropy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cTfSQOMkCCOIoeGmL-kO4ZWHWxs=/1000x435/filters:focal(886x66:1550x1001)/nginx/o/2021/07/19/13928937t1h2eac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cTfSQOMkCCOIoeGmL-kO4ZWHWxs=/1000x435/filters:focal(886x66:1550x1001)/nginx/o/2021/07/19/13928937t1h2eac.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4834" class="list-article__section-label slab">Спорт</a></div><a href="https://severnojepoberezhje.postimees.ee/7296548/shkolnik-iz-ida-virumaa-viktor-morozov-zavoeval-medal-na-chempionate-evropy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Школьник из Ида-Вирумаа Виктор Морозов завоевал медаль на чемпионате Европы </span></a><a href="https://severnojepoberezhje.postimees.ee/7296548/shkolnik-iz-ida-virumaa-viktor-morozov-zavoeval-medal-na-chempionate-evropy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-15T09:25:00+03:00"><meta itemprop="dateModified" content="2021-07-15T09:25:00+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7293454/gorod-narva-poyavilsya-na-karte-nochnyh-zabegov-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g6K5Ru_ss6D6JxXTO5OAIBvkHJQ=/335x190/filters:focal(420x318:910x1234)/nginx/o/2021/07/15/13917232t1hb0df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/g6K5Ru_ss6D6JxXTO5OAIBvkHJQ=/335x190/filters:focal(420x318:910x1234)/nginx/o/2021/07/15/13917232t1hb0df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee" class="list-article__section-label slab">Северное побережье</a></div><a href="https://severnojepoberezhje.postimees.ee/7293454/gorod-narva-poyavilsya-na-karte-nochnyh-zabegov-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Город Нарва появился на карте ночных забегов Эстонии </span></a><a href="https://severnojepoberezhje.postimees.ee/7293454/gorod-narva-poyavilsya-na-karte-nochnyh-zabegov-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-13T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-12T16:51:34+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7291394/medali-yuniorskogo-che-pomogut-yunoy-sillamyaeske-spokoyno-poehat-na-olimpiadu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EQLtBbUqVhZjUhTvbEJQrXvTRc8=/335x190/filters:focal(214x103:956x774)/nginx/o/2021/07/12/13912088t1h5ebb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EQLtBbUqVhZjUhTvbEJQrXvTRc8=/335x190/filters:focal(214x103:956x774)/nginx/o/2021/07/12/13912088t1h5ebb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4834" class="list-article__section-label slab">Спорт</a></div><a href="https://severnojepoberezhje.postimees.ee/7291394/medali-yuniorskogo-che-pomogut-yunoy-sillamyaeske-spokoyno-poehat-na-olimpiadu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Медали юниорского ЧЕ помогут юной силламяэске спокойно поехать на Олимпиаду </span></a><a href="https://severnojepoberezhje.postimees.ee/7291394/medali-yuniorskogo-che-pomogut-yunoy-sillamyaeske-spokoyno-poehat-na-olimpiadu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-13T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-12T15:28:00+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7291294/chetyre-legkoatleta-iz-ida-virumaa-uchastvuyut-v-pervenstve-evropy-sredi-yuniorov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GJecqJqNAB33Wm9BFHB9eHsaiA8=/685x410/filters:focal(749x127:1371x1223)/nginx/o/2021/07/12/13911922t1hd34b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GJecqJqNAB33Wm9BFHB9eHsaiA8=/685x410/filters:focal(749x127:1371x1223)/nginx/o/2021/07/12/13911922t1hd34b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4834" class="list-article__section-label slab">Спорт</a></div><a href="https://severnojepoberezhje.postimees.ee/7291294/chetyre-legkoatleta-iz-ida-virumaa-uchastvuyut-v-pervenstve-evropy-sredi-yuniorov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Четыре легкоатлета из Ида-Вирумаа участвуют в первенстве Европы среди юниоров </span></a><a href="https://severnojepoberezhje.postimees.ee/7291294/chetyre-legkoatleta-iz-ida-virumaa-uchastvuyut-v-pervenstve-evropy-sredi-yuniorov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-09T18:17:24+03:00"><meta itemprop="dateModified" content="2021-07-09T18:17:24+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7289772/eneli-efimova-zavoevala-medal-na-yuniorskom-che" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QCLfCiaP6_EYAvSVFMhpz4Zk4wM=/335x190/filters:focal(1x364:1079x1088)/nginx/o/2021/07/09/13905094t1h1085.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QCLfCiaP6_EYAvSVFMhpz4Zk4wM=/335x190/filters:focal(1x364:1079x1088)/nginx/o/2021/07/09/13905094t1h1085.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4834" class="list-article__section-label slab">Спорт</a></div><a href="https://severnojepoberezhje.postimees.ee/7289772/eneli-efimova-zavoevala-medal-na-yuniorskom-che" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Энели Ефимова завоевала медаль на юниорском ЧЕ </span></a><a href="https://severnojepoberezhje.postimees.ee/7289772/eneli-efimova-zavoevala-medal-na-yuniorskom-che" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-06T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-05T19:05:02+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7286510/narva-trans-dlinnaya-pauza-na-polzu-ne-poshla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/v7oftq01cyUEQfs9S0F8rUQclwA=/335x190/filters:focal(0x0:0x0)/nginx/o/2021/07/05/13897245t1h4dc0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/v7oftq01cyUEQfs9S0F8rUQclwA=/335x190/filters:focal(0x0:0x0)/nginx/o/2021/07/05/13897245t1h4dc0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4834" class="list-article__section-label slab">Спорт</a></div><a href="https://severnojepoberezhje.postimees.ee/7286510/narva-trans-dlinnaya-pauza-na-polzu-ne-poshla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Narva Trans&quot;: длинная пауза на пользу не пошла </span></a><a href="https://severnojepoberezhje.postimees.ee/7286510/narva-trans-dlinnaya-pauza-na-polzu-ne-poshla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-06T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-05T18:59:46+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7286505/15-letnyaya-kohtlayarveska-voshla-v-chislo-luchshih-pryguniy-sredi-evropeyskoy-molodezhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gP2Ui4hn0oA60WADwY68Tw4-r84=/685x410/filters:focal(21x2:1588x912)/nginx/o/2021/07/05/13897262t1h5551.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gP2Ui4hn0oA60WADwY68Tw4-r84=/685x410/filters:focal(21x2:1588x912)/nginx/o/2021/07/05/13897262t1h5551.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4834" class="list-article__section-label slab">Спорт</a></div><a href="https://severnojepoberezhje.postimees.ee/7286505/15-letnyaya-kohtlayarveska-voshla-v-chislo-luchshih-pryguniy-sredi-evropeyskoy-molodezhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">15-летняя кохтлаярвеска вошла в число лучших прыгуний среди европейской молодежи </span></a><a href="https://severnojepoberezhje.postimees.ee/7286505/15-letnyaya-kohtlayarveska-voshla-v-chislo-luchshih-pryguniy-sredi-evropeyskoy-molodezhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mg973bi9ua" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:05:39+02:00"><meta itemprop="dateModified" content="2021-03-25T12:05:39+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Угарный газ можно обнаружить только при помощи датчика </span></a><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:05:12+02:00"><meta itemprop="dateModified" content="2021-03-25T12:05:12+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:04:45+02:00"><meta itemprop="dateModified" content="2021-03-25T12:04:45+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209797/ispraven-li-vash-ognetushitel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/78s2BPkZNQ-B1xNzMNSVQJzq1xI=/324x222/smart/nginx/o/2021/03/25/13695525t1h57d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/78s2BPkZNQ-B1xNzMNSVQJzq1xI=/324x222/smart/nginx/o/2021/03/25/13695525t1h57d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209797/ispraven-li-vash-ognetushitel" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Исправен ли ваш огнетушитель? </span></a><a href="https://rus.postimees.ee/7209797/ispraven-li-vash-ognetushitel" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:04:22+02:00"><meta itemprop="dateModified" content="2021-03-25T12:04:22+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://severnojepoberezhje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7301092" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-07-26T09:37:00+03:00"><meta itemprop="dateModified" content="2021-07-26T10:47:11+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7301092/eneli-efimova-voshla-v-chislo-16-luchshih-v-polufinale-olimpiyskih-igr" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rg2KvVyVKimkHIUpwZCPtiAnzs0=/1000x435/smart/nginx/o/2021/07/23/13936890t1hb51d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rg2KvVyVKimkHIUpwZCPtiAnzs0=/1000x435/smart/nginx/o/2021/07/23/13936890t1hb51d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4834" class="list-article__section-label slab">Спорт</a></div><a href="https://severnojepoberezhje.postimees.ee/7301092/eneli-efimova-voshla-v-chislo-16-luchshih-v-polufinale-olimpiyskih-igr" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Энели Ефимова вошла в число 16 лучших в полуфинале Олимпийских игр </span></a><a href="https://severnojepoberezhje.postimees.ee/7301092/eneli-efimova-voshla-v-chislo-16-luchshih-v-polufinale-olimpiyskih-igr" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7301115" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-07-26T10:01:43+03:00"><meta itemprop="dateModified" content="2021-07-26T10:01:43+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7301115/litovskiy-letchik-pilotazhnik-vypolnil-golovokruzhitelnye-tryuki-v-nebe-nad-yyhvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ADcnEo_QBohAx0W94BfCQwx6DbA=/335x190/smart/nginx/o/2021/07/24/13940986t1h64e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ADcnEo_QBohAx0W94BfCQwx6DbA=/335x190/smart/nginx/o/2021/07/24/13940986t1h64e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">03:59</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7301115/litovskiy-letchik-pilotazhnik-vypolnil-golovokruzhitelnye-tryuki-v-nebe-nad-yyhvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ВИДЕО &#10217; </span>Литовский летчик-пилотажник выполнил головокружительные трюки в небе над Йыхви </span></a><a href="https://severnojepoberezhje.postimees.ee/7301115/litovskiy-letchik-pilotazhnik-vypolnil-golovokruzhitelnye-tryuki-v-nebe-nad-yyhvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7299889" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-07-24T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-23T17:43:57+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7299889/uvelichenie-nalogov-na-vybrosy-ugleroda-ugrozhaet-1500-rabochih-mest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XI8aHa04Ten0Oxcny4VKL9BxSI4=/335x190/smart/nginx/o/2021/07/23/13938921t1h42d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/XI8aHa04Ten0Oxcny4VKL9BxSI4=/335x190/smart/nginx/o/2021/07/23/13938921t1h42d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a></div><a href="https://severnojepoberezhje.postimees.ee/7299889/uvelichenie-nalogov-na-vybrosy-ugleroda-ugrozhaet-1500-rabochih-mest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Увеличение налогов на выбросы углерода угрожает 1500 рабочих мест </span></a><a href="https://severnojepoberezhje.postimees.ee/7299889/uvelichenie-nalogov-na-vybrosy-ugleroda-ugrozhaet-1500-rabochih-mest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7299875" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-07-24T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-23T17:31:59+03:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7299875/alutaguzeskaya-volost-cherez-aukcion-ishchet-vladelcev-dlya-uchastkov-v-novom-zhilom-rayone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/--D-P9NwRmUJG-X0eMHK-d0YbME=/685x410/filters:focal(8x258:3218x2145)/nginx/o/2021/07/21/13932700t1h76b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/--D-P9NwRmUJG-X0eMHK-d0YbME=/685x410/filters:focal(8x258:3218x2145)/nginx/o/2021/07/21/13932700t1h76b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a></div><a href="https://severnojepoberezhje.postimees.ee/7299875/alutaguzeskaya-volost-cherez-aukcion-ishchet-vladelcev-dlya-uchastkov-v-novom-zhilom-rayone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Алутагузеская волость через аукцион ищет владельцев для участков в новом жилом районе </span></a><a href="https://severnojepoberezhje.postimees.ee/7299875/alutaguzeskaya-volost-cherez-aukcion-ishchet-vladelcev-dlya-uchastkov-v-novom-zhilom-rayone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7299859" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-07-24T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-23T17:16:13+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7299859/v-kohtla-yarve-postroyat-novyy-hostel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-Wq5hB4QdwPN5fFLSuLP-IfxOWY=/335x190/smart/nginx/o/2021/07/23/13938843t1h9b83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-Wq5hB4QdwPN5fFLSuLP-IfxOWY=/335x190/smart/nginx/o/2021/07/23/13938843t1h9b83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a></div><a href="https://severnojepoberezhje.postimees.ee/7299859/v-kohtla-yarve-postroyat-novyy-hostel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Кохтла-Ярве построят новый хостел <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/7299859/v-kohtla-yarve-postroyat-novyy-hostel/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/7299859/v-kohtla-yarve-postroyat-novyy-hostel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7301131" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-07-26T10:15:18+03:00"><meta itemprop="dateModified" content="2021-07-26T10:15:18+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7301131/metallolom-na-kolesah-derzhalsya-do-poslednego" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ig4-n9j2yhp86AO-eV5rq3jn5p0=/335x190/smart/nginx/o/2021/07/24/13940650t1h59f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ig4-n9j2yhp86AO-eV5rq3jn5p0=/335x190/smart/nginx/o/2021/07/24/13940650t1h59f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">02:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7301131/metallolom-na-kolesah-derzhalsya-do-poslednego" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ВИДЕО И ГАЛЕРЕЯ &#10217; </span>&quot;Металлолом на колесах&quot; держался до последнего </span></a><a href="https://severnojepoberezhje.postimees.ee/7301131/metallolom-na-kolesah-derzhalsya-do-poslednego" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7299892" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-07-24T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-24T10:36:17+03:00"><meta itemprop="author" content="Кюлли Крийс, Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7299892/musornaya-firma-osipenko-zadolzhala-gosudarstvu-bolee-milliona-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/S8HWsXm5um_CJThUFH1XqQl0NvI=/685x410/smart/nginx/o/2021/07/24/13939788t1he475.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/S8HWsXm5um_CJThUFH1XqQl0NvI=/685x410/smart/nginx/o/2021/07/24/13939788t1he475.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a></div><a href="https://severnojepoberezhje.postimees.ee/7299892/musornaya-firma-osipenko-zadolzhala-gosudarstvu-bolee-milliona-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мусорная фирма Осипенко задолжала государству более миллиона евро </span></a><a href="https://severnojepoberezhje.postimees.ee/7299892/musornaya-firma-osipenko-zadolzhala-gosudarstvu-bolee-milliona-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7299823" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-07-23T16:36:00+03:00"><meta itemprop="dateModified" content="2021-07-24T10:40:08+03:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://severnojepoberezhje.postimees.ee/7299823/ida-virumaa-celuyu-nedelyu-melkaet-v-televizore" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rTLSNGqDpa703y499YqSL_XehlY=/335x190/filters:focal(397x110:2366x1963)/nginx/o/2021/07/23/13938687t1h6601.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rTLSNGqDpa703y499YqSL_XehlY=/335x190/filters:focal(397x110:2366x1963)/nginx/o/2021/07/23/13938687t1h6601.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7299823/ida-virumaa-celuyu-nedelyu-melkaet-v-televizore" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ида-Вирумаа целую неделю мелькает в телевизоре </span></a><a href="https://severnojepoberezhje.postimees.ee/7299823/ida-virumaa-celuyu-nedelyu-melkaet-v-televizore" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7299846" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-07-24T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-23T17:04:42+03:00"><meta itemprop="author" content="Ирина Кивисельг, Пеэтер Лиллевяли"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7299846/nuzhen-li-v-ida-virumaa-cellyuloznyy-zavod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DSiTVi8fOvDnKfcdAGPhn9VuAU4=/335x190/filters:focal(0x0:0x0)/nginx/o/2021/07/21/13932600t1ha09d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DSiTVi8fOvDnKfcdAGPhn9VuAU4=/335x190/filters:focal(0x0:0x0)/nginx/o/2021/07/21/13932600t1ha09d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7299846/nuzhen-li-v-ida-virumaa-cellyuloznyy-zavod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ОПРОС &#10217; </span>Нужен ли в Ида-Вирумаа целлюлозный завод? </span></a><a href="https://severnojepoberezhje.postimees.ee/7299846/nuzhen-li-v-ida-virumaa-cellyuloznyy-zavod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7298155" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-07-22T00:00:00+03:00"><meta itemprop="dateModified" content="2021-07-21T16:57:23+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7298155/kapremont-ulicy-kalevi-idet-po-grafiku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MA2WQGVKc46C2BAQrfc9JzMFB-M=/685x410/filters:focal(28x1463:3023x3992)/nginx/o/2021/07/21/13932959t1h1a88.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MA2WQGVKc46C2BAQrfc9JzMFB-M=/685x410/filters:focal(28x1463:3023x3992)/nginx/o/2021/07/21/13932959t1h1a88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a></div><a href="https://severnojepoberezhje.postimees.ee/7298155/kapremont-ulicy-kalevi-idet-po-grafiku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Капремонт улицы Калеви идет по графику </span></a><a href="https://severnojepoberezhje.postimees.ee/7298155/kapremont-ulicy-kalevi-idet-po-grafiku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4kwcatpyv1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2zorqoph8m" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-26T12:23:00+03:00"><meta itemprop="dateModified" content="2021-07-26T13:44:18+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7301255/zhenshchina-na-bmw-so-znakami-dps-razozlila-estonskih-policeyskih-ey-grozit-bolshoy-shtraf-ili-arest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_G5-knH__2Wt7KrD5LCgTDH3kSE=/1000x435/filters:focal(197x155:297x226)/nginx/o/2021/07/26/13945207t1ha690.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_G5-knH__2Wt7KrD5LCgTDH3kSE=/1000x435/filters:focal(197x155:297x226)/nginx/o/2021/07/26/13945207t1ha690.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7301255/zhenshchina-na-bmw-so-znakami-dps-razozlila-estonskih-policeyskih-ey-grozit-bolshoy-shtraf-ili-arest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Женщина на BMW со знаками ДПС разозлила эстонских полицейских: ей грозит большой штраф или арест <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7301255/zhenshchina-na-bmw-so-znakami-dps-razozlila-estonskih-policeyskih-ey-grozit-bolshoy-shtraf-ili-arest/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Добавлен комментарий полиции!</div></a><a href="https://limon.postimees.ee/7301255/zhenshchina-na-bmw-so-znakami-dps-razozlila-estonskih-policeyskih-ey-grozit-bolshoy-shtraf-ili-arest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-25T11:09:24+03:00"><meta itemprop="dateModified" content="2021-07-25T11:09:24+03:00"><meta itemprop="author" content="Ромет Креэк"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7300634/nastupaet-beznalichnoe-obshchestvo-v-estonii-tolko-odin-bank-obmenivaet-nalichnuyu-valyutu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_r0cJ5CmvwJCffos9ASDXNOB6Mk=/335x190/smart/nginx/o/2021/07/25/13942322t1hd78b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_r0cJ5CmvwJCffos9ASDXNOB6Mk=/335x190/smart/nginx/o/2021/07/25/13942322t1hd78b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7300634/nastupaet-beznalichnoe-obshchestvo-v-estonii-tolko-odin-bank-obmenivaet-nalichnuyu-valyutu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наступает безналичное общество: в Эстонии только один банк обменивает наличную валюту <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7300634/nastupaet-beznalichnoe-obshchestvo-v-estonii-tolko-odin-bank-obmenivaet-nalichnuyu-valyutu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7300634/nastupaet-beznalichnoe-obshchestvo-v-estonii-tolko-odin-bank-obmenivaet-nalichnuyu-valyutu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-24T21:07:00+03:00"><meta itemprop="dateModified" content="2021-07-24T21:09:17+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7300487/na-estoniyu-idet-volna-zhary-kak-izmenitsya-pogoda-v-blizhayshie-dni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ebhaYY_DlwevASlbKCuIgJ_5wBI=/335x190/smart/nginx/o/2021/07/07/13900284t1h9ede.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ebhaYY_DlwevASlbKCuIgJ_5wBI=/335x190/smart/nginx/o/2021/07/07/13900284t1h9ede.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7300487/na-estoniyu-idet-volna-zhary-kak-izmenitsya-pogoda-v-blizhayshie-dni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На Эстонию идет волна жары: как изменится погода в ближайшие дни <span onclick="window.location = this.dataset.href; return false;" data-href="https://prognoz.postimees.ee/7300487/na-estoniyu-idet-volna-zhary-kak-izmenitsya-pogoda-v-blizhayshie-dni/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://prognoz.postimees.ee/7300487/na-estoniyu-idet-volna-zhary-kak-izmenitsya-pogoda-v-blizhayshie-dni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-26T11:56:00+03:00"><meta itemprop="dateModified" content="2021-07-26T13:03:26+03:00"><meta itemprop="author" content="Хейди Рууль, Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7301100/ona-propala-21-god-nazad-heydi-ehala-k-babushke-v-payde-i-bessledno-ischezla" class="list-article__media"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><div class="list-article__image" style="background-image: url('//f9.pmo.ee/32mUEcrLvhiKI1IKoMNrdkRjzvo=/685x410/filters:focal(144x140:398x455)/nginx/o/2021/07/26/13944735t1hde2a.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/32mUEcrLvhiKI1IKoMNrdkRjzvo=/685x410/filters:focal(144x140:398x455)/nginx/o/2021/07/26/13944735t1hde2a.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7301100/ona-propala-21-god-nazad-heydi-ehala-k-babushke-v-payde-i-bessledno-ischezla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Она пропала 21 год назад: Хейди ехала к бабушке в Пайде и бесследно исчезла </span></a><a href="https://limon.postimees.ee/7301100/ona-propala-21-god-nazad-heydi-ehala-k-babushke-v-payde-i-bessledno-ischezla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-26T07:02:00+03:00"><meta itemprop="dateModified" content="2021-07-26T09:05:06+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7301003/utonuli-dvoe-muzhchin-pered-kupaniem-oba-upotreblyali-alkogol" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ESSw8lEcL8OttKSHbggHYohPuhA=/335x190/filters:focal(2645x1236:3097x1937)/nginx/o/2021/06/24/13873227t1h1c69.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ESSw8lEcL8OttKSHbggHYohPuhA=/335x190/filters:focal(2645x1236:3097x1937)/nginx/o/2021/06/24/13873227t1h1c69.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7301003/utonuli-dvoe-muzhchin-pered-kupaniem-oba-upotreblyali-alkogol" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Утонули двое мужчин: перед купанием оба употребляли алкоголь <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7301003/utonuli-dvoe-muzhchin-pered-kupaniem-oba-upotreblyali-alkogol/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7301003/utonuli-dvoe-muzhchin-pered-kupaniem-oba-upotreblyali-alkogol" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-25T16:29:00+03:00"><meta itemprop="dateModified" content="2021-07-25T16:34:14+03:00"><meta itemprop="author" content="Deutsche Welle"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7300792/na-yuge-afriki-stoyat-rekordnye-morozy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cNR4TFxSno3fR1c_Cn9WemBxkV4=/335x190/smart/nginx/o/2019/10/28/12692784t1h0cc5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cNR4TFxSno3fR1c_Cn9WemBxkV4=/335x190/smart/nginx/o/2019/10/28/12692784t1h0cc5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7300792/na-yuge-afriki-stoyat-rekordnye-morozy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На юге Африки стоят рекордные морозы <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7300792/na-yuge-afriki-stoyat-rekordnye-morozy/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7300792/na-yuge-afriki-stoyat-rekordnye-morozy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-07-25T19:15:00+03:00"><meta itemprop="dateModified" content="2021-07-26T09:26:04+03:00"><meta itemprop="author" content="Александра Саарнийт"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7300880/parom-na-bortu-kotorogo-byla-prezident-popal-v-avariyu-v-samoe-nepodhodyashchee-vremya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nyl86K2txkUjVfOjY-ogqmkzxsc=/685x410/smart/nginx/o/2021/07/23/13939526t1hac2c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nyl86K2txkUjVfOjY-ogqmkzxsc=/685x410/smart/nginx/o/2021/07/23/13939526t1hac2c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7300880/parom-na-bortu-kotorogo-byla-prezident-popal-v-avariyu-v-samoe-nepodhodyashchee-vremya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Паром, на борту которого была президент, попал в аварию в самое неподходящее время </span></a><a href="https://rus.postimees.ee/7300880/parom-na-bortu-kotorogo-byla-prezident-popal-v-avariyu-v-samoe-nepodhodyashchee-vremya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-26T09:45:00+03:00"><meta itemprop="dateModified" content="2021-07-26T10:44:47+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7301108/andrus-ansip-v-moem-pravitelstve-anneli-ott-uzhe-by-ne-rabotala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WsQHOxdSq1MdnfThvsmuxFAJ22k=/335x190/smart/nginx/o/2021/05/11/13775514t1h07e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WsQHOxdSq1MdnfThvsmuxFAJ22k=/335x190/smart/nginx/o/2021/05/11/13775514t1h07e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/7301108/andrus-ansip-v-moem-pravitelstve-anneli-ott-uzhe-by-ne-rabotala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Андрус Ансип: в моем правительстве Аннели Отть уже бы не работала <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7301108/andrus-ansip-v-moem-pravitelstve-anneli-ott-uzhe-by-ne-rabotala/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://rus.postimees.ee/7301108/andrus-ansip-v-moem-pravitelstve-anneli-ott-uzhe-by-ne-rabotala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-25T13:29:02+03:00"><meta itemprop="dateModified" content="2021-07-25T13:29:02+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7300709/pobeda-estonskoy-sportsmenki-lehis-vynudila-prezidenta-eok-narushit-deystvuyushchie-v-tokio-pravila" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Z9l4pJ0WDUdQHJT2lz8YTNjXAYA=/335x190/smart/nginx/o/2021/07/25/13942869t1h58ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Z9l4pJ0WDUdQHJT2lz8YTNjXAYA=/335x190/smart/nginx/o/2021/07/25/13942869t1h58ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">02:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/459" class="list-article__section-label slab">Спорт</a></div><a href="https://rus.postimees.ee/7300709/pobeda-estonskoy-sportsmenki-lehis-vynudila-prezidenta-eok-narushit-deystvuyushchie-v-tokio-pravila" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Видео &#10217; </span>Победа эстонской спортсменки Лехис вынудила президента ЭОК нарушить действующие в Токио правила </span></a><a href="https://rus.postimees.ee/7300709/pobeda-estonskoy-sportsmenki-lehis-vynudila-prezidenta-eok-narushit-deystvuyushchie-v-tokio-pravila" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-07-25T19:37:00+03:00"><meta itemprop="dateModified" content="2021-07-25T19:49:41+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7300887/ministr-kultury-otkazyvaetsya-soobshchat-privilas-ona-ili-net" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/K3SjaBv3XVLhM-Ci2ZJPEyVzCKk=/685x410/filters:focal(1366x300:2207x1558)/nginx/o/2021/07/25/13944132t1he15e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/K3SjaBv3XVLhM-Ci2ZJPEyVzCKk=/685x410/filters:focal(1366x300:2207x1558)/nginx/o/2021/07/25/13944132t1he15e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7300887/ministr-kultury-otkazyvaetsya-soobshchat-privilas-ona-ili-net" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Министр культуры отказывается сообщать, привилась она или нет <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7300887/ministr-kultury-otkazyvaetsya-soobshchat-privilas-ona-ili-net/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/7300887/ministr-kultury-otkazyvaetsya-soobshchat-privilas-ona-ili-net" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x62e71y7p8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/4b0oY4D65QumYi7i7TxFmfJ0hos=/60x60/smart/nginx/o/2016/03/29/5207007t1h6d92.png" data-lazy-src-x2="//f8.pmo.ee/cOzBTlxdVMkHtZeVGCU8-jrQ4cU=/120x120/smart/nginx/o/2016/03/29/5207007t1h6d92.png" alt="Author"><p class="site-footer__author-name">Ilja Smirnov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Tелефоны:<br>335 4444 / 502 0814</p><div class="spacer"></div><p>Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Объявления: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-c9c559e56e61d200c547.js" async></script></body></html>