<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7HXgrFaB4ynFcibcVcACUgBhsng=/16x16/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VdGLdFNO1Nl5nYQxmk_ACUA1jbY=/32x32/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/wEh9E7XfvTlGyOrSxJLJoMoIjO8=/192x192/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/z0Lq-_zfhccSC809WYhIK6ICCMQ=/256x256/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/HRCZPfiv6hgtCbU4bW91JLZ5Xew=/180x180/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/7DdJHhc09mIQnm40ZYDKTPVvCeY=/1200x630/smart/nginx/o/2021/06/18/13859766t1h6d6d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/7DdJHhc09mIQnm40ZYDKTPVvCeY=/1200x630/smart/nginx/o/2021/06/18/13859766t1h6d6d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="ОДИН ВОПРОС &amp;#10217; Что из событий 30-летней давности врезалось в память?"><meta property="twitter:title" content="ОДИН ВОПРОС &amp;#10217; Что из событий 30-летней давности врезалось в память?"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/7318607/chto-iz-sobytiy-30-letney-davnosti-vrezalos-v-pamyat"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/7318607/chto-iz-sobytiy-30-letney-davnosti-vrezalos-v-pamyat"><meta property="og:site_name" content="Северное побережье"><meta property="og:description" content="Во время путча 1991 года и восстановления независимости Эстонии Ида-Вируское уездное управление сыграло важную роль, координируя действия проэстонских сил в уезде."><meta property="twitter:description" content="Во время путча 1991 года и восстановления независимости Эстонии Ида-Вируское уездное управление сыграло важную роль, координируя действия проэстонских сил в уезде."><meta property="og:type" content="article"><meta property="article:section" content="Мнение"><meta name="article:published_time" content="2021-08-19T00:00:00+03:00"><meta name="article:modified_time" content="2021-08-18T22:50:34+03:00"><meta name="description" content="Во время путча 1991 года и восстановления независимости Эстонии Ида-Вируское уездное управление сыграло важную роль, координируя действия проэстонских сил в уезде."><meta name="keywords" content=""><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/7318607/chto-iz-sobytiy-30-letney-davnosti-vrezalos-v-pamyat"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>ОДИН ВОПРОС &#10217; Что из событий 30-летней давности врезалось в память? - Мнение - Северное побережье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-9e90834acedb94c2e135.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #005485;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .list-article__feed-label {
    background-color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 84, 133, 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 44, 93);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4778 article-7318607"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://severnojepoberezhje.postimees.ee/search" rel="noopener">Чт, 19.08.2021</a><weather-block default-location="Jõhvi" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">РЕДАКЦИЯ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">КОНТАКТЫ</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">РЕКЛАМА</a></div><div><a href="https://pohjarannik.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 240;"><img width="100%" src="https://f.pmo.ee/logos/4778/ff69a1216d3cd03ef6e9306c80e0564a.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" rel="noopener" class="menu-item">Новости</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" rel="noopener" class="menu-item">Досуг</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" rel="noopener" class="menu-item">Полезное</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" rel="noopener" class="menu-item">Персона/репортаж</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" rel="noopener" class="menu-item">Экстра</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" rel="noopener" class="menu-item">Объявления</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" rel="noopener" class="menu-item">Свежий Номер</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="submenu-section section-font-color flex flex--align-items-center">Мнение</a><div><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" rel="noopener" class="menu-item">Йыхви</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" rel="noopener" class="menu-item">Кохтла-Ярве</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" rel="noopener" class="menu-item">Нарва</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" rel="noopener" class="menu-item">Силламяэ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" rel="noopener" class="menu-item">Нарва-Йыэсуу</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" rel="noopener" class="menu-item">Тойла</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" rel="noopener" class="menu-item">Люганузе</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" rel="noopener" class="menu-item">Алутагузе</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7318607"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee/section/4831">Мнение</a></li><li class="breadcrumb-item">Что из событий 30-летней давности врезалось в память?</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7318607/chto-iz-sobytiy-30-letney-davnosti-vrezalos-v-pamyat%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7318607" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7318607/chto-iz-sobytiy-30-letney-davnosti-vrezalos-v-pamyat%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7318607"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A7%D1%82%D0%BE%20%D0%B8%D0%B7%20%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9%2030-%D0%BB%D0%B5%D1%82%D0%BD%D0%B5%D0%B9%20%D0%B4%D0%B0%D0%B2%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%B2%D1%80%D0%B5%D0%B7%D0%B0%D0%BB%D0%BE%D1%81%D1%8C%20%D0%B2%20%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D1%8C%3F&url=https://severnojepoberezhje.postimees.ee/7318607/chto-iz-sobytiy-30-letney-davnosti-vrezalos-v-pamyat%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7318607"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A7%D1%82%D0%BE%20%D0%B8%D0%B7%20%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9%2030-%D0%BB%D0%B5%D1%82%D0%BD%D0%B5%D0%B9%20%D0%B4%D0%B0%D0%B2%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%B2%D1%80%D0%B5%D0%B7%D0%B0%D0%BB%D0%BE%D1%81%D1%8C%20%D0%B2%20%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D1%8C%3F&url=https://severnojepoberezhje.postimees.ee/7318607/chto-iz-sobytiy-30-letney-davnosti-vrezalos-v-pamyat%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7318607"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://severnojepoberezhje.postimees.ee/7318607/chto-iz-sobytiy-30-letney-davnosti-vrezalos-v-pamyat/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-08-19T00:00:00+03:00">19 августа 2021, 0:00</div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">ОДИН ВОПРОС &#10217; </span>Что из событий 30-летней давности врезалось в память?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/64524" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/-Zu3WzDWGg2ayG_bkBE-t-qDmPw=/40x40/smart/nginx/o/2020/02/04/12914421t1h1386.png" srcset="//f11.pmo.ee/-Zu3WzDWGg2ayG_bkBE-t-qDmPw=/40x40/smart/nginx/o/2020/02/04/12914421t1h1386.png, //f11.pmo.ee/1kyllwADYI99tlCRHlRjPKhtONg=/80x80/smart/nginx/o/2020/02/04/12914421t1h1386.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Северное побережье</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/AvvUavaZnoDPaSBOc3qBLW_0ED4=/1370x820/smart/nginx/o/2021/06/18/13859766t1h6d6d.jpg"><figure-fullscreen eager :image-id="13859766" image-url="//f7.pmo.ee/Pff3f-5bFljc2V_P_Uh0VhazhMw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/06/18/13859766t1h6d6d.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13859766)" src="//f7.pmo.ee/AvvUavaZnoDPaSBOc3qBLW_0ED4=/1370x820/smart/nginx/o/2021/06/18/13859766t1h6d6d.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Айн Кивиорг. <span class="figure__caption--name">ФОТО: Пеэтер Лиллевяли / Põhjarannik</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><strong>Во время путча 1991 года и восстановления независимости Эстонии Ида-Вируское уездное управление сыграло важную роль, координируя действия проэстонских сил в уезде.</strong></p></div></div><cookie-paywall article-id="7318607"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-pruh2h7riy" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vyr18wiywv" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vxxrgeohbp" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>Бывший старейшина Ида-Вируского уезда АЙН КИВИОРГ:</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>- Я тогда жил в Йыхвиском микрорайоне, и когда в первое утро пошел на работу пешком, город был пуст, только военные патрули двигались в центре города. У дверей ждал один кэгэбэшник. В таком случае ты ведь никогда не знаешь, какие у него планы, когда обнаруживаешь такого персонажа около своего кабинета. Он, правда, сказал, что только наблюдает и ничего другого он не делает. Тогда и пришлось действовать скрытно внутри дома - ведь нужно было, например, вынести из здания документы.</p></div><div class="article-body__item article-body__item--htmlElement"><p>На следующий день нужно было ехать в Таллинн. Тогда тоже ведь не знали, что у милиции в планах и доберешься ли вообще до Таллинна. Дорога была пустая, впереди были патрули. Но в Таллинн мы приехали. Я помню, что на Тоомпеа шли долгие споры по поводу провозглашения независимости. Уездные старейшины поддерживали ее провозглашение, а затягивание с этим вызывало некоторое возмущение.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7318607/chto-iz-sobytiy-30-letney-davnosti-vrezalos-v-pamyat%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7318607" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7318607/chto-iz-sobytiy-30-letney-davnosti-vrezalos-v-pamyat%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7318607"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%A7%D1%82%D0%BE%20%D0%B8%D0%B7%20%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9%2030-%D0%BB%D0%B5%D1%82%D0%BD%D0%B5%D0%B9%20%D0%B4%D0%B0%D0%B2%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%B2%D1%80%D0%B5%D0%B7%D0%B0%D0%BB%D0%BE%D1%81%D1%8C%20%D0%B2%20%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D1%8C%3F&url=https://severnojepoberezhje.postimees.ee/7318607/chto-iz-sobytiy-30-letney-davnosti-vrezalos-v-pamyat%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7318607"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%A7%D1%82%D0%BE%20%D0%B8%D0%B7%20%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D0%B9%2030-%D0%BB%D0%B5%D1%82%D0%BD%D0%B5%D0%B9%20%D0%B4%D0%B0%D0%B2%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%B2%D1%80%D0%B5%D0%B7%D0%B0%D0%BB%D0%BE%D1%81%D1%8C%20%D0%B2%20%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D1%8C%3F&url=https://severnojepoberezhje.postimees.ee/7318607/chto-iz-sobytiy-30-letney-davnosti-vrezalos-v-pamyat%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7318607"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://severnojepoberezhje.postimees.ee/7318607/chto-iz-sobytiy-30-letney-davnosti-vrezalos-v-pamyat/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7318607" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7318607" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-jt8kp8evo9" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r9yhyotj0o" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://severnojepoberezhje.postimees.ee/section/4831">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-19T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-18T22:50:34+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7318607/chto-iz-sobytiy-30-letney-davnosti-vrezalos-v-pamyat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/whz5KzItanQn4fXO0s-H0uqKvHY=/1000x435/smart/nginx/o/2021/06/18/13859766t1h6d6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/whz5KzItanQn4fXO0s-H0uqKvHY=/1000x435/smart/nginx/o/2021/06/18/13859766t1h6d6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7318607/chto-iz-sobytiy-30-letney-davnosti-vrezalos-v-pamyat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ОДИН ВОПРОС &#10217; </span>Что из событий 30-летней давности врезалось в память? </span></a><a href="https://severnojepoberezhje.postimees.ee/7318607/chto-iz-sobytiy-30-letney-davnosti-vrezalos-v-pamyat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-19T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-19T11:28:44+03:00"><meta itemprop="author" content="Ольга Курдовская"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7318599/olga-kurdovskaya-hotim-li-my-ostavit-detyam-ruiny-otzhivshih-svoe-domov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3nIuAy-_YnFA4EMbamNBK9YW2JU=/324x222/filters:focal(177x77:1302x1026)/nginx/o/2021/08/18/14000786t1hce14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3nIuAy-_YnFA4EMbamNBK9YW2JU=/324x222/filters:focal(177x77:1302x1026)/nginx/o/2021/08/18/14000786t1hce14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7318599/olga-kurdovskaya-hotim-li-my-ostavit-detyam-ruiny-otzhivshih-svoe-domov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ольга Курдовская: Хотим ли мы оставить детям руины отживших свое домов? </span></a><a href="https://severnojepoberezhje.postimees.ee/7318599/olga-kurdovskaya-hotim-li-my-ostavit-detyam-ruiny-otzhivshih-svoe-domov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-17T00:10:00+03:00"><meta itemprop="dateModified" content="2021-08-16T16:28:10+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7316656/koronnyy-voprositelnyy-znak-nad-shkolami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N7Jl6az6uJqa5zS9cRXU5ttGghg=/324x222/smart/nginx/o/2021/08/16/13995805t1h4f44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/N7Jl6az6uJqa5zS9cRXU5ttGghg=/324x222/smart/nginx/o/2021/08/16/13995805t1h4f44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7316656/koronnyy-voprositelnyy-znak-nad-shkolami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ПЕРЕДОВИЦА &#10217; </span>&quot;Коронный&quot; вопросительный знак над школами </span></a><a href="https://severnojepoberezhje.postimees.ee/7316656/koronnyy-voprositelnyy-znak-nad-shkolami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-17T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-16T16:19:59+03:00"><meta itemprop="author" content="Марис Тоомель"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7316644/maris-toomel-skazhem-stop-nacionalnoy-karte-na-vyborah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XW3ZmfkeueJ0UG_lglP3KapOcw8=/324x222/filters:focal(0x0:1769x1255)/nginx/o/2020/09/21/13360763t1hb15e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/XW3ZmfkeueJ0UG_lglP3KapOcw8=/324x222/filters:focal(0x0:1769x1255)/nginx/o/2020/09/21/13360763t1hb15e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7316644/maris-toomel-skazhem-stop-nacionalnoy-karte-na-vyborah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Марис Тоомель: Скажем &quot;стоп&quot; национальной карте на выборах! </span></a><a href="https://severnojepoberezhje.postimees.ee/7316644/maris-toomel-skazhem-stop-nacionalnoy-karte-na-vyborah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zc5gh04oa5" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-16T19:33:53+03:00"><meta itemprop="dateModified" content="2021-08-16T19:33:52+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7316676/uydet-li-yuri-ratas-s-posta-rukovoditelya-centristskoy-partii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eNp9p0hgNlyDZOM9Eb-OZIXWvC4=/1000x435/filters:focal(1424x1297:3149x2119)/nginx/o/2021/06/28/13879100t1hbfc3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eNp9p0hgNlyDZOM9Eb-OZIXWvC4=/1000x435/filters:focal(1424x1297:3149x2119)/nginx/o/2021/06/28/13879100t1hbfc3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7316676/uydet-li-yuri-ratas-s-posta-rukovoditelya-centristskoy-partii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">РЕПЛИКА &#10217; </span>Уйдет ли Юри Ратас с поста руководителя Центристской партии? </span></a><a href="https://severnojepoberezhje.postimees.ee/7316676/uydet-li-yuri-ratas-s-posta-rukovoditelya-centristskoy-partii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-14T00:07:00+03:00"><meta itemprop="dateModified" content="2021-08-13T15:11:12+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7314931/kogda-rukovoditel-shkoly-politizirovan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/V-BcApzqZ29RL1xx6v6AYVHdXtA=/335x190/filters:focal(0x27:3368x1901)/nginx/o/2021/07/28/13952214t1h252b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/V-BcApzqZ29RL1xx6v6AYVHdXtA=/335x190/filters:focal(0x27:3368x1901)/nginx/o/2021/07/28/13952214t1h252b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7314931/kogda-rukovoditel-shkoly-politizirovan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ПЕРЕДОВИЦА &#10217; </span>Когда руководитель школы политизирован </span></a><a href="https://severnojepoberezhje.postimees.ee/7314931/kogda-rukovoditel-shkoly-politizirovan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-14T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-14T12:16:28+03:00"><meta itemprop="author" content="Катри Райк"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7314903/katri-rayk-mer-eto-ne-babushka-kotoraya-vyazhet-chulki-na-promenade" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JoBn20IBovcThCB8mdzo6YNmSnQ=/335x190/filters:focal(855x347:2004x1996)/nginx/o/2021/08/13/13988865t1h8042.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/JoBn20IBovcThCB8mdzo6YNmSnQ=/335x190/filters:focal(855x347:2004x1996)/nginx/o/2021/08/13/13988865t1h8042.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7314903/katri-rayk-mer-eto-ne-babushka-kotoraya-vyazhet-chulki-na-promenade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Катри Райк: Мэр - это не бабушка, которая вяжет чулки на променаде </span></a><a href="https://severnojepoberezhje.postimees.ee/7314903/katri-rayk-mer-eto-ne-babushka-kotoraya-vyazhet-chulki-na-promenade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-14T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-13T14:44:32+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7314901/tynis-melder" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/S_mJ5O3wQgTk_K8TbiTy_d9ju0I=/685x410/smart/nginx/o/2021/08/09/13979770t1h4447.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/S_mJ5O3wQgTk_K8TbiTy_d9ju0I=/685x410/smart/nginx/o/2021/08/09/13979770t1h4447.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7314901/tynis-melder" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ЗВЕЗДА НЕДЕЛИ &#10217; </span>Тынис Мёльдер </span></a><a href="https://severnojepoberezhje.postimees.ee/7314901/tynis-melder" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-12T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-11T15:18:43+03:00"><meta itemprop="author" content="Каарел Пюрг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7313257/kaarel-pyurg-o-pozhilyh-prinyato-dumat-v-budushchem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5sHYoOx-6jrWpUWe-fY8LBCgaIA=/335x190/filters:focal(62x79:903x581)/nginx/o/2019/09/19/12573961t1hd40c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5sHYoOx-6jrWpUWe-fY8LBCgaIA=/335x190/filters:focal(62x79:903x581)/nginx/o/2019/09/19/12573961t1hd40c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7313257/kaarel-pyurg-o-pozhilyh-prinyato-dumat-v-budushchem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Каарел Пюрг: О пожилых принято думать в будущем </span></a><a href="https://severnojepoberezhje.postimees.ee/7313257/kaarel-pyurg-o-pozhilyh-prinyato-dumat-v-budushchem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-12T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-11T14:54:29+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7313203/dryazgi-i-molchanie-v-mestnyh-sobraniyah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XIE_wCQvw1Q6eAaiiJz6eglbBz4=/335x190/smart/nginx/o/2021/08/11/13983788t1hec20.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XIE_wCQvw1Q6eAaiiJz6eglbBz4=/335x190/smart/nginx/o/2021/08/11/13983788t1hec20.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7313203/dryazgi-i-molchanie-v-mestnyh-sobraniyah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ПЕРЕДОВИЦА &#10217; </span>Дрязги и молчание в местных собраниях </span></a><a href="https://severnojepoberezhje.postimees.ee/7313203/dryazgi-i-molchanie-v-mestnyh-sobraniyah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-12T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-09T13:06:48+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7311330/pochemu-centristskaya-partiya-ne-nahodit-nastoyashchih-postoyannyh-zhiteley-dlya-ballotirovaniya-v-yyhviskoe-volostnoe-sobranie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wwavHfmg0eOJabhHyekv2iQqgaA=/685x410/filters:focal(535x209:1522x1169)/nginx/o/2021/08/09/13979727t1h2cb7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wwavHfmg0eOJabhHyekv2iQqgaA=/685x410/filters:focal(535x209:1522x1169)/nginx/o/2021/08/09/13979727t1h2cb7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7311330/pochemu-centristskaya-partiya-ne-nahodit-nastoyashchih-postoyannyh-zhiteley-dlya-ballotirovaniya-v-yyhviskoe-volostnoe-sobranie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ДВА ВОПРОСА &#10217; </span>Почему Центристская партия не находит настоящих постоянных жителей для баллотирования в Йыхвиское волостное собрание? </span></a><a href="https://severnojepoberezhje.postimees.ee/7311330/pochemu-centristskaya-partiya-ne-nahodit-nastoyashchih-postoyannyh-zhiteley-dlya-ballotirovaniya-v-yyhviskoe-volostnoe-sobranie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wjxzj15zmi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:43+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:43+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наслаждайтесь дождем в водонепроницаемой и дышащей куртке </span></a><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:28+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:27+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Угарный газ можно обнаружить только при помощи датчика </span></a><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:13+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:13+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:48:56+03:00"><meta itemprop="dateModified" content="2021-08-18T15:48:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://severnojepoberezhje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7318556" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-08-18T21:40:24+03:00"><meta itemprop="dateModified" content="2021-08-18T21:40:23+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7318556/v-yyhvi-iniciirovan-votum-nedoveriya-chlenam-volostnogo-upravleniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Kg1lCHX2q1tzeRj-7rbQLEXpkcc=/1000x435/smart/nginx/o/2021/08/18/14000115t1hab93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Kg1lCHX2q1tzeRj-7rbQLEXpkcc=/1000x435/smart/nginx/o/2021/08/18/14000115t1hab93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7318556/v-yyhvi-iniciirovan-votum-nedoveriya-chlenam-volostnogo-upravleniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Йыхви инициирован вотум недоверия членам волостного управления </span></a><a href="https://severnojepoberezhje.postimees.ee/7318556/v-yyhvi-iniciirovan-votum-nedoveriya-chlenam-volostnogo-upravleniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7318618" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-08-19T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-18T23:10:49+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7318618/novyy-sportcentr-v-kohtla-yarve-snachala-otkroet-dveri-tolko-dlya-sportklubov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5OqtvZeiM8KFPMC2JSQJaWHqLAQ=/335x190/filters:focal(10x194:3487x2321)/nginx/o/2021/08/18/14000778t1hebd9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5OqtvZeiM8KFPMC2JSQJaWHqLAQ=/335x190/filters:focal(10x194:3487x2321)/nginx/o/2021/08/18/14000778t1hebd9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">34 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7318618/novyy-sportcentr-v-kohtla-yarve-snachala-otkroet-dveri-tolko-dlya-sportklubov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новый спортцентр в Кохтла-Ярве сначала откроет двери только для спортклубов </span></a><a href="https://severnojepoberezhje.postimees.ee/7318618/novyy-sportcentr-v-kohtla-yarve-snachala-otkroet-dveri-tolko-dlya-sportklubov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7318603" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-08-19T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-18T22:45:46+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7318603/mer-kohtla-yarve-smirilas-s-porazheniem-v-sudebnoy-tyazhbe-s-grazhdanskim-aktivistom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/F8nT5fHaBVj_t2crQeSCfjk20CI=/335x190/filters:focal(13x80:2966x1825)/nginx/o/2021/08/18/14000739t1he14c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/F8nT5fHaBVj_t2crQeSCfjk20CI=/335x190/filters:focal(13x80:2966x1825)/nginx/o/2021/08/18/14000739t1he14c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7318603/mer-kohtla-yarve-smirilas-s-porazheniem-v-sudebnoy-tyazhbe-s-grazhdanskim-aktivistom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мэр Кохтла-Ярве смирилась с поражением в судебной тяжбе с гражданским активистом </span></a><a href="https://severnojepoberezhje.postimees.ee/7318603/mer-kohtla-yarve-smirilas-s-porazheniem-v-sudebnoy-tyazhbe-s-grazhdanskim-aktivistom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7318503" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-08-18T20:07:14+03:00"><meta itemprop="dateModified" content="2021-08-18T20:07:13+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7318503/yyhvi-obnovil-territoriyu-pamyatnika-pavshim-v-osvoboditelnoy-voyne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WmSyp7SoSjqulxHr9bGeoMkO-10=/685x410/filters:focal(175x692:3317x2331)/nginx/o/2021/08/18/14000437t1hdf23.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WmSyp7SoSjqulxHr9bGeoMkO-10=/685x410/filters:focal(175x692:3317x2331)/nginx/o/2021/08/18/14000437t1hdf23.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7318503/yyhvi-obnovil-territoriyu-pamyatnika-pavshim-v-osvoboditelnoy-voyne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Йыхви обновил территорию памятника павшим в Освободительной войне </span></a><a href="https://severnojepoberezhje.postimees.ee/7318503/yyhvi-obnovil-territoriyu-pamyatnika-pavshim-v-osvoboditelnoy-voyne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7318617" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-08-19T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-18T23:00:57+03:00"><meta itemprop="author" content="Эрик Гамзеев, Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7318617/lishenie-dolzhnosti-mera-mozhet-pomoch-katri-rayk-vyigrat-vybory-v-narve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/R9HVat9lvFvN30exD-dt_Q3r47s=/335x190/filters:focal(9x263:3175x2124)/nginx/o/2021/08/18/14000771t1hfb49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/R9HVat9lvFvN30exD-dt_Q3r47s=/335x190/filters:focal(9x263:3175x2124)/nginx/o/2021/08/18/14000771t1hfb49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7318617/lishenie-dolzhnosti-mera-mozhet-pomoch-katri-rayk-vyigrat-vybory-v-narve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лишение должности мэра может помочь Катри Райк выиграть выборы в Нарве </span></a><a href="https://severnojepoberezhje.postimees.ee/7318617/lishenie-dolzhnosti-mera-mozhet-pomoch-katri-rayk-vyigrat-vybory-v-narve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7318575" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-08-19T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-18T22:10:07+03:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7318575/nyneshnie-doma-pobediteli-stali-rezultatom-dvuh-desyatiletiy-lyubvi-i-truda" class="list-article__media"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DR63OzE7EcGiUT8DQbLg_QbS1lg=/335x190/smart/nginx/o/2021/08/06/13973634t1h6791.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DR63OzE7EcGiUT8DQbLg_QbS1lg=/335x190/smart/nginx/o/2021/08/06/13973634t1h6791.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a></div><a href="https://severnojepoberezhje.postimees.ee/7318575/nyneshnie-doma-pobediteli-stali-rezultatom-dvuh-desyatiletiy-lyubvi-i-truda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">КРАСИВЫЙ ДОМ ЭСТОНИИ-2021 &#10217; </span>Нынешние дома-победители стали результатом двух десятилетий любви и труда </span></a><a href="https://severnojepoberezhje.postimees.ee/7318575/nyneshnie-doma-pobediteli-stali-rezultatom-dvuh-desyatiletiy-lyubvi-i-truda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7318607" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-08-19T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-18T22:50:34+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7318607/chto-iz-sobytiy-30-letney-davnosti-vrezalos-v-pamyat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3LFDGCywj08VBhWmyfqWKvhY6DI=/685x410/smart/nginx/o/2021/06/18/13859766t1h6d6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3LFDGCywj08VBhWmyfqWKvhY6DI=/685x410/smart/nginx/o/2021/06/18/13859766t1h6d6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7318607/chto-iz-sobytiy-30-letney-davnosti-vrezalos-v-pamyat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ОДИН ВОПРОС &#10217; </span>Что из событий 30-летней давности врезалось в память? </span></a><a href="https://severnojepoberezhje.postimees.ee/7318607/chto-iz-sobytiy-30-letney-davnosti-vrezalos-v-pamyat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7318608" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-08-19T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-18T22:56:19+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7318608/tiyt-vyahi-ya-priehal-specpredstavitelem-na-severo-vostok-estonii-ne-dratsya-a-iskat-vyhod-na-kursah-vyzhivaniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/N-xReaJ8shb3Y165Uy7lk_B6Jgs=/335x190/filters:focal(12x161:1771x1299)/nginx/o/2021/08/18/14000247t1h4920.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/N-xReaJ8shb3Y165Uy7lk_B6Jgs=/335x190/filters:focal(12x161:1771x1299)/nginx/o/2021/08/18/14000247t1h4920.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a></div><a href="https://severnojepoberezhje.postimees.ee/7318608/tiyt-vyahi-ya-priehal-specpredstavitelem-na-severo-vostok-estonii-ne-dratsya-a-iskat-vyhod-na-kursah-vyzhivaniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тийт Вяхи: &quot;Я приехал спецпредставителем на северо-восток Эстонии не драться, а искать выход на курсах выживания&quot; </span></a><a href="https://severnojepoberezhje.postimees.ee/7318608/tiyt-vyahi-ya-priehal-specpredstavitelem-na-severo-vostok-estonii-ne-dratsya-a-iskat-vyhod-na-kursah-vyzhivaniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7318631" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-08-19T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-18T23:17:12+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7318631/na-jarve-biopuhastus-iz-za-vzryva-gaza-razrushilos-zdanie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_kHmWoAjg6Wmk4olsDzN7g7fYNg=/335x190/filters:focal(0x252:3482x2311)/nginx/o/2021/08/18/14000654t1h1414.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_kHmWoAjg6Wmk4olsDzN7g7fYNg=/335x190/filters:focal(0x252:3482x2311)/nginx/o/2021/08/18/14000654t1h1414.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7318631/na-jarve-biopuhastus-iz-za-vzryva-gaza-razrushilos-zdanie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На &quot;Järve Biopuhastus&quot; из-за взрыва газа разрушилось здание </span></a><a href="https://severnojepoberezhje.postimees.ee/7318631/na-jarve-biopuhastus-iz-za-vzryva-gaza-razrushilos-zdanie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7318605" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-08-19T00:00:00+03:00"><meta itemprop="dateModified" content="2021-08-18T22:47:59+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7318605/sillamyaeskiy-dzhazovyy-festival-budet-odnodnevnym-i-proydet-v-odnom-meste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gWCe6cevXK3Aajvx7v2gfb7hBEs=/685x410/smart/nginx/o/2021/08/18/14000833t1he5e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/gWCe6cevXK3Aajvx7v2gfb7hBEs=/685x410/smart/nginx/o/2021/08/18/14000833t1he5e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4833" class="list-article__section-label slab">Культура</a></div><a href="https://severnojepoberezhje.postimees.ee/7318605/sillamyaeskiy-dzhazovyy-festival-budet-odnodnevnym-i-proydet-v-odnom-meste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Силламяэский джазовый фестиваль будет однодневным и пройдет в одном месте </span></a><a href="https://severnojepoberezhje.postimees.ee/7318605/sillamyaeskiy-dzhazovyy-festival-budet-odnodnevnym-i-proydet-v-odnom-meste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7wm7eauepw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ufjxhf9gnn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T10:23:00+03:00"><meta itemprop="dateModified" content="2021-08-18T10:33:28+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7317946/v-sentyabre-zakroyutsya-neskolko-shkol" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2LsmgEWm_S5e2tqZyoviFsPFdVE=/1000x435/smart/nginx/o/2021/07/28/13951539t1h559e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2LsmgEWm_S5e2tqZyoviFsPFdVE=/1000x435/smart/nginx/o/2021/07/28/13951539t1h559e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7317946/v-sentyabre-zakroyutsya-neskolko-shkol" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В сентябре закроются несколько школ <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7317946/v-sentyabre-zakroyutsya-neskolko-shkol/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7317946/v-sentyabre-zakroyutsya-neskolko-shkol" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-17T15:58:00+03:00"><meta itemprop="dateModified" content="2021-08-18T00:18:34+03:00"><meta itemprop="author" content="Елена Поверина"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7316919/inspekciya-pri-uvolnenii-nevakcinirovannyh-polozheny-kompensacii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BSckyLwdQx_Zpl9Y3aLGUzhEHwo=/335x190/filters:focal(647x461:2887x2627)/nginx/o/2021/08/17/13997725t1hee5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BSckyLwdQx_Zpl9Y3aLGUzhEHwo=/335x190/filters:focal(647x461:2887x2627)/nginx/o/2021/08/17/13997725t1hee5a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">25:12</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/468" class="list-article__section-label slab">Видео</a></div><a href="https://rus.postimees.ee/7316919/inspekciya-pri-uvolnenii-nevakcinirovannyh-polozheny-kompensacii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Инспекция: при увольнении невакцинированных положены компенсации <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7316919/inspekciya-pri-uvolnenii-nevakcinirovannyh-polozheny-kompensacii/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/7316919/inspekciya-pri-uvolnenii-nevakcinirovannyh-polozheny-kompensacii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T14:21:00+03:00"><meta itemprop="dateModified" content="2021-08-18T14:26:54+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7318070/departament-zdorovya-vizor-ot-delta-shtamma-zashchishchaet-ploho-luchshe-nadevat-masku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XgGTSBw3nbkVXXrL171uHXtZ6Uo=/335x190/smart/nginx/o/2021/07/03/13891849t1hb3a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XgGTSBw3nbkVXXrL171uHXtZ6Uo=/335x190/smart/nginx/o/2021/07/03/13891849t1hb3a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><g transform="translate(-329 -257)"><g transform="translate(336 265)"><path d="M13.644,0H2.356A2.365,2.365,0,0,0,0,2.356v7.667A2.365,2.365,0,0,0,2.356,12.38h.252v3.047a.571.571,0,0,0,.919.455l4.548-3.5h5.568A2.365,2.365,0,0,0,16,10.024V2.356A2.365,2.365,0,0,0,13.644,0Zm.886,9.769A1.193,1.193,0,0,1,13.3,10.9H7.945a.549.549,0,0,0-.333.11L4.021,13.735v-2.3a.538.538,0,0,0-.544-.533H2.624A1.13,1.13,0,0,1,1.47,9.769V2.6A1.131,1.131,0,0,1,2.624,1.47H13.3A1.194,1.194,0,0,1,14.53,2.6Z" fill="#fff"/><path class="liveblog-dot" d="M4,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,4,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M8,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,8,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M12,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,12,4.765Z" fill="#fff"/></g></g></svg></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7318070/departament-zdorovya-vizor-ot-delta-shtamma-zashchishchaet-ploho-luchshe-nadevat-masku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Пресс-конференция &#10217; </span>Департамент здоровья: визор от дельта-штамма защищает плохо, лучше надевать маску <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7318070/departament-zdorovya-vizor-ot-delta-shtamma-zashchishchaet-ploho-luchshe-nadevat-masku/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/7318070/departament-zdorovya-vizor-ot-delta-shtamma-zashchishchaet-ploho-luchshe-nadevat-masku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-18T19:55:00+03:00"><meta itemprop="dateModified" content="2021-08-18T20:17:00+03:00"><meta itemprop="author" content="Раннар Раба"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7318474/odin-iz-spasateley-v-moment-vzryva-nahodilsya-ryadom-s-zhivshim-v-kvartire-muzhchinoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-mL28EOsWI3_hE2H3zsmtHzCsNY=/685x410/smart/nginx/o/2021/08/18/14000215t1hcab8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-mL28EOsWI3_hE2H3zsmtHzCsNY=/685x410/smart/nginx/o/2021/08/18/14000215t1hcab8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7318474/odin-iz-spasateley-v-moment-vzryva-nahodilsya-ryadom-s-zhivshim-v-kvartire-muzhchinoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Подробности трагедии в Тарту &#10217; </span>Один из спасателей в момент взрыва находился рядом с жившим в квартире мужчиной </span></a><a href="https://rus.postimees.ee/7318474/odin-iz-spasateley-v-moment-vzryva-nahodilsya-ryadom-s-zhivshim-v-kvartire-muzhchinoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T14:31:00+03:00"><meta itemprop="dateModified" content="2021-08-18T15:34:58+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7318185/tallinn-ishchet-nazvanie-dlya-vodno-sportivnogo-centra-kotoryy-budet-postroen-v-lasnamyae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4RVOBW1x62NnXioczrr8CpXYkqQ=/335x190/smart/nginx/o/2021/08/18/13999700t1hc52d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4RVOBW1x62NnXioczrr8CpXYkqQ=/335x190/smart/nginx/o/2021/08/18/13999700t1hc52d.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/478" class="list-article__section-label slab">Ваш дом</a></div><a href="https://rus.postimees.ee/7318185/tallinn-ishchet-nazvanie-dlya-vodno-sportivnogo-centra-kotoryy-budet-postroen-v-lasnamyae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таллинн ищет название для водно-спортивного центра, который будет построен в Ласнамяэ <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7318185/tallinn-ishchet-nazvanie-dlya-vodno-sportivnogo-centra-kotoryy-budet-postroen-v-lasnamyae/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7318185/tallinn-ishchet-nazvanie-dlya-vodno-sportivnogo-centra-kotoryy-budet-postroen-v-lasnamyae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T21:31:12+03:00"><meta itemprop="dateModified" content="2021-08-18T21:31:12+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7318563/segodnya-razygrali-dzhekpot-bingo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_mCRpk4Byt-trktscXNrn2k4c0w=/335x190/smart/nginx/o/2021/03/18/13684476t1hc1d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_mCRpk4Byt-trktscXNrn2k4c0w=/335x190/smart/nginx/o/2021/03/18/13684476t1hc1d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7318563/segodnya-razygrali-dzhekpot-bingo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сегодня разыграли джекпот Bingo </span></a><a href="https://rus.postimees.ee/7318563/segodnya-razygrali-dzhekpot-bingo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-19T11:44:00+03:00"><meta itemprop="dateModified" content="2021-08-19T12:42:15+03:00"><meta itemprop="author" content="Рауль Винни"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7318871/policiya-zaderzhala-na-kvartirnoy-vecherinke-15-pyanyh-detey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6E7AImnt94XTONRpDPSWLmSFD7A=/685x410/smart/nginx/o/2021/08/18/14000094t1h0fb6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6E7AImnt94XTONRpDPSWLmSFD7A=/685x410/smart/nginx/o/2021/08/18/14000094t1h0fb6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7318871/policiya-zaderzhala-na-kvartirnoy-vecherinke-15-pyanyh-detey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция задержала на квартирной вечеринке 15 пьяных детей <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7318871/policiya-zaderzhala-na-kvartirnoy-vecherinke-15-pyanyh-detey/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">"В квартире чувствовался сильный запах алкоголя", - сказал патрульный</div></a><a href="https://rus.postimees.ee/7318871/policiya-zaderzhala-na-kvartirnoy-vecherinke-15-pyanyh-detey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-08-18T12:38:00+03:00"><meta itemprop="dateModified" content="2021-08-18T13:44:45+03:00"><meta itemprop="author" content="Георгий Белтадзе"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7318101/s-zheleznym-hladnokroviem-ozhidaya-samolet-posredi-lagerya-talibana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YAcpbYqBZ4f5Zcjp2SMELQyfnEM=/335x190/filters:focal(458x471:585x660)/nginx/o/2021/08/17/13998260t1hc943.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YAcpbYqBZ4f5Zcjp2SMELQyfnEM=/335x190/filters:focal(458x471:585x660)/nginx/o/2021/08/17/13998260t1hc943.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7318101/s-zheleznym-hladnokroviem-ozhidaya-samolet-posredi-lagerya-talibana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">С железным хладнокровием ожидая самолет посреди лагеря Талибана </span></a><a href="https://rus.postimees.ee/7318101/s-zheleznym-hladnokroviem-ozhidaya-samolet-posredi-lagerya-talibana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-19T09:48:00+03:00"><meta itemprop="dateModified" content="2021-08-19T11:47:24+03:00"><meta itemprop="author" content="Марк Ефимов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7318742/smotrite-v-kakoy-uyutnoy-sovetskoy-kvartirke-zhila-semya-kallasov-za-god-do-raspada-sssr-chudesnaya-semya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3sciDGy05JwF0DZzn4MshIBCjDE=/335x190/smart/nginx/o/2021/08/19/14001037t1h03e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3sciDGy05JwF0DZzn4MshIBCjDE=/335x190/smart/nginx/o/2021/08/19/14001037t1h03e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7318742/smotrite-v-kakoy-uyutnoy-sovetskoy-kvartirke-zhila-semya-kallasov-za-god-do-raspada-sssr-chudesnaya-semya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">РЕДКИЕ ФОТО &#10217; </span>Смотрите, в какой уютной советской квартирке жила семья Калласов за год до распада СССР: чудесная семья! <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7318742/smotrite-v-kakoy-uyutnoy-sovetskoy-kvartirke-zhila-semya-kallasov-za-god-do-raspada-sssr-chudesnaya-semya/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://limon.postimees.ee/7318742/smotrite-v-kakoy-uyutnoy-sovetskoy-kvartirke-zhila-semya-kallasov-za-god-do-raspada-sssr-chudesnaya-semya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-19T10:31:00+03:00"><meta itemprop="dateModified" content="2021-08-19T12:10:55+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7318787/koronavirus-vyyavlen-u-357-zhiteley-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3DAphljYhVqAzTthBUEP57ESA_c=/685x410/smart/nginx/o/2021/07/05/13897154t1hd2d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3DAphljYhVqAzTthBUEP57ESA_c=/685x410/smart/nginx/o/2021/07/05/13897154t1hd2d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7318787/koronavirus-vyyavlen-u-357-zhiteley-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус выявлен у 357 жителей Эстонии </span></a><a href="https://rus.postimees.ee/7318787/koronavirus-vyyavlen-u-357-zhiteley-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-an2uwyw5fe" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/4b0oY4D65QumYi7i7TxFmfJ0hos=/60x60/smart/nginx/o/2016/03/29/5207007t1h6d92.png" data-lazy-src-x2="//f8.pmo.ee/cOzBTlxdVMkHtZeVGCU8-jrQ4cU=/120x120/smart/nginx/o/2016/03/29/5207007t1h6d92.png" alt="Author"><p class="site-footer__author-name">Ilja Smirnov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Tелефоны:<br>335 4444 / 502 0814</p><div class="spacer"></div><p>Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Объявления: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-39be77eabfd15ef5e961.js" async></script></body></html>