<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7HXgrFaB4ynFcibcVcACUgBhsng=/16x16/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VdGLdFNO1Nl5nYQxmk_ACUA1jbY=/32x32/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/wEh9E7XfvTlGyOrSxJLJoMoIjO8=/192x192/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/z0Lq-_zfhccSC809WYhIK6ICCMQ=/256x256/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/HRCZPfiv6hgtCbU4bW91JLZ5Xew=/180x180/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/3Y8SFwW2hpVPmndgS79gifKKWHo=/1200x630/smart/nginx/o/2021/10/28/14170213t1hca73.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/3Y8SFwW2hpVPmndgS79gifKKWHo=/1200x630/smart/nginx/o/2021/10/28/14170213t1hca73.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="ПЕРЕДОВИЦА &amp;#10217; Махинациям с голосами надо положить конец"><meta property="twitter:title" content="ПЕРЕДОВИЦА &amp;#10217; Махинациям с голосами надо положить конец"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/7372058/mahinaciyam-s-golosami-nado-polozhit-konec"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/7372058/mahinaciyam-s-golosami-nado-polozhit-konec"><meta property="og:site_name" content="Северное побережье"><meta property="og:description" content="Четкого ответа на вопрос, сколько, так сказать, купленных голосов беспрепятственно проникло в избирательные урны или на сервер э-голосования на прошедших местных выборах и насколько это повлияло на результат выборов, мы опять не получили."><meta property="twitter:description" content="Четкого ответа на вопрос, сколько, так сказать, купленных голосов беспрепятственно проникло в избирательные урны или на сервер э-голосования на прошедших местных выборах и насколько это повлияло на результат выборов, мы опять не получили."><meta property="og:type" content="article"><meta property="article:section" content="Мнение"><meta property="article:tag" content="скупка голосов"><meta name="article:published_time" content="2021-10-28T09:02:05+03:00"><meta name="article:modified_time" content="2021-10-28T09:02:04+03:00"><meta name="description" content="Четкого ответа на вопрос, сколько, так сказать, купленных голосов беспрепятственно проникло в избирательные урны или на сервер э-голосования на прошедших местных выборах и насколько это повлияло на результат выборов, мы опять не получили."><meta name="keywords" content="скупка голосов"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/7372058/mahinaciyam-s-golosami-nado-polozhit-konec"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>ПЕРЕДОВИЦА &#10217; Махинациям с голосами надо положить конец - Мнение - Северное побережье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-ce023ea4b714482d5834.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #005485;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .list-article__feed-label {
    background-color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 84, 133, 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 44, 93);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4778 article-7372058"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://severnojepoberezhje.postimees.ee/search" rel="noopener">Чт, 28.10.2021</a><weather-block default-location="Jõhvi" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">РЕДАКЦИЯ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">КОНТАКТЫ</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">РЕКЛАМА</a></div><div><a href="https://pohjarannik.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 240;"><img width="100%" src="https://f.pmo.ee/logos/4778/ff69a1216d3cd03ef6e9306c80e0564a.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" rel="noopener" class="menu-item">Новости</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" rel="noopener" class="menu-item">Досуг</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" rel="noopener" class="menu-item">Полезное</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" rel="noopener" class="menu-item">Персона/репортаж</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" rel="noopener" class="menu-item">Экстра</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" rel="noopener" class="menu-item">Объявления</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" rel="noopener" class="menu-item">Свежий Номер</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--3508"><div class="menu-items menu-items--sub"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="submenu-section section-font-color flex flex--align-items-center">Мнение</a><div><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" rel="noopener" class="menu-item">Йыхви</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" rel="noopener" class="menu-item">Кохтла-Ярве</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" rel="noopener" class="menu-item">Нарва</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" rel="noopener" class="menu-item">Силламяэ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" rel="noopener" class="menu-item">Нарва-Йыэсуу</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" rel="noopener" class="menu-item">Тойла</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" rel="noopener" class="menu-item">Люганузе</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" rel="noopener" class="menu-item">Алутагузе</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Чтобы добавить закладку, вы должны войти в свой аккаунт на</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees.</span> <span class="bookmarks-teaser__text"></span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fsevernojepoberezhje.postimees.ee%2F7372058%2Fmahinaciyam-s-golosami-nado-polozhit-konec" class="tanane-leht-button">Войти</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>У вас нет аккаунта?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fsevernojepoberezhje.postimees.ee%2F7372058%2Fmahinaciyam-s-golosami-nado-polozhit-konec">Создать аккаунт на Postimees</a></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7372058"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee/section/4831">Мнение</a></li><li class="breadcrumb-item">Махинациям с голосами надо положить конец</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7372058/mahinaciyam-s-golosami-nado-polozhit-konec%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7372058" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7372058/mahinaciyam-s-golosami-nado-polozhit-konec%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7372058"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9C%D0%B0%D1%85%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D1%8F%D0%BC%20%D1%81%20%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%B0%D0%BC%D0%B8%20%D0%BD%D0%B0%D0%B4%D0%BE%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B8%D1%82%D1%8C%20%D0%BA%D0%BE%D0%BD%D0%B5%D1%86&url=https://severnojepoberezhje.postimees.ee/7372058/mahinaciyam-s-golosami-nado-polozhit-konec%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7372058"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9C%D0%B0%D1%85%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D1%8F%D0%BC%20%D1%81%20%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%B0%D0%BC%D0%B8%20%D0%BD%D0%B0%D0%B4%D0%BE%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B8%D1%82%D1%8C%20%D0%BA%D0%BE%D0%BD%D0%B5%D1%86&url=https://severnojepoberezhje.postimees.ee/7372058/mahinaciyam-s-golosami-nado-polozhit-konec%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7372058"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://severnojepoberezhje.postimees.ee/7372058/mahinaciyam-s-golosami-nado-polozhit-konec/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-10-28T09:02:05+03:00">28 октября 2021, 9:02</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7372058"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">ПЕРЕДОВИЦА &#10217; </span>Махинациям с голосами надо положить конец</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/64524" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/-Zu3WzDWGg2ayG_bkBE-t-qDmPw=/40x40/smart/nginx/o/2020/02/04/12914421t1h1386.png" srcset="//f11.pmo.ee/-Zu3WzDWGg2ayG_bkBE-t-qDmPw=/40x40/smart/nginx/o/2020/02/04/12914421t1h1386.png, //f11.pmo.ee/1kyllwADYI99tlCRHlRjPKhtONg=/80x80/smart/nginx/o/2020/02/04/12914421t1h1386.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Северное побережье</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/9tsGFWgK9P0mqY0NoZ0cYnlCTNU=/1370x820/smart/nginx/o/2021/10/28/14170213t1hca73.jpg"><figure-fullscreen eager :image-id="14170213" image-url="//f10.pmo.ee/EJbfblZemBvVEE05EBSr4scWea0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/10/28/14170213t1hca73.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14170213)" src="//f10.pmo.ee/9tsGFWgK9P0mqY0NoZ0cYnlCTNU=/1370x820/smart/nginx/o/2021/10/28/14170213t1hca73.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title"><span class="figure__caption--name">ФОТО: Пеэтер Лиллевяли / Põhjarannik</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Четкого ответа на вопрос, сколько, так сказать, купленных голосов беспрепятственно проникло в избирательные урны или на сервер э-голосования на прошедших местных выборах и насколько это повлияло на результат выборов, мы опять не получили.</p></div></div><cookie-paywall article-id="7372058"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-fmwgw4m2zn" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cmavnn1igj" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3blvnp0hre" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Однако многочисленность сигналов, поступивших в полицию, не оставляет сомнений, что такое жульничество снова применялось довольно широко. В тех местах, где явка избирателей была низкой, то есть меньше 50 процентов, а итоговые результаты - близкими, полученные обманом голоса могли повлиять на то, кто прошел в собрание, а кто нет, и кто занял более выгодную позицию для ведения коалиционных переговоров.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Такого рода жуликам придает смелости знание, что доказать подкуп избирателей крайне сложно. Полиция хоть и утверждает, что относится к поступающим сообщениям очень серьезно, но до сих пор не смогла собрать доказательства, чтобы открыть хоть одно дело. Несмотря на то, что полиция располагает правом на ведение слежки и применение различных специальных средств.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Подкуп избирателей - достаточно большая проблема, для которой надо найти более эффективное решение, в том числе законодательно. Сами политические силы тоже должны придумать, как обуздать распространение этого вируса.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Сознательность избирателей, несомненно, важна, но сейчас ее одной недостаточно, чтобы обеспечить полную честность выборов. Махинациям с голосами не должно быть места на демократических выборах.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7372058/mahinaciyam-s-golosami-nado-polozhit-konec%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7372058" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7372058/mahinaciyam-s-golosami-nado-polozhit-konec%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7372058"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9C%D0%B0%D1%85%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D1%8F%D0%BC%20%D1%81%20%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%B0%D0%BC%D0%B8%20%D0%BD%D0%B0%D0%B4%D0%BE%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B8%D1%82%D1%8C%20%D0%BA%D0%BE%D0%BD%D0%B5%D1%86&url=https://severnojepoberezhje.postimees.ee/7372058/mahinaciyam-s-golosami-nado-polozhit-konec%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7372058"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9C%D0%B0%D1%85%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D1%8F%D0%BC%20%D1%81%20%D0%B3%D0%BE%D0%BB%D0%BE%D1%81%D0%B0%D0%BC%D0%B8%20%D0%BD%D0%B0%D0%B4%D0%BE%20%D0%BF%D0%BE%D0%BB%D0%BE%D0%B6%D0%B8%D1%82%D1%8C%20%D0%BA%D0%BE%D0%BD%D0%B5%D1%86&url=https://severnojepoberezhje.postimees.ee/7372058/mahinaciyam-s-golosami-nado-polozhit-konec%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7372058"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://severnojepoberezhje.postimees.ee/7372058/mahinaciyam-s-golosami-nado-polozhit-konec/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tlyvxgmcns" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-efxfolnzst" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7372058" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7372058" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://severnojepoberezhje.postimees.ee/section/4831">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-28T09:02:05+03:00"><meta itemprop="dateModified" content="2021-10-28T09:02:04+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7372058/mahinaciyam-s-golosami-nado-polozhit-konec" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kZwAp-sNHY0uFFs9_XCRZQ7cwRs=/1000x435/smart/nginx/o/2021/10/28/14170213t1hca73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kZwAp-sNHY0uFFs9_XCRZQ7cwRs=/1000x435/smart/nginx/o/2021/10/28/14170213t1hca73.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7372058/mahinaciyam-s-golosami-nado-polozhit-konec" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ПЕРЕДОВИЦА &#10217; </span>Махинациям с голосами надо положить конец </span></a><a href="https://severnojepoberezhje.postimees.ee/7372058/mahinaciyam-s-golosami-nado-polozhit-konec" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-28T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-27T18:58:15+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7371942/chto-bylo-vashim-samym-bolshim-dostizheniem-v-kachestve-mera-narvy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BrND6K5WNmw0oWdNxlL7Q-MlJSk=/324x222/filters:focal(963x159:1740x1701)/nginx/o/2021/07/30/13956390t1hf64f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BrND6K5WNmw0oWdNxlL7Q-MlJSk=/324x222/filters:focal(963x159:1740x1701)/nginx/o/2021/07/30/13956390t1hf64f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7371942/chto-bylo-vashim-samym-bolshim-dostizheniem-v-kachestve-mera-narvy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ОДИН ВОПРОС &#10217; </span>Что было вашим самым большим достижением в качестве мэра Нарвы? </span></a><a href="https://severnojepoberezhje.postimees.ee/7371942/chto-bylo-vashim-samym-bolshim-dostizheniem-v-kachestve-mera-narvy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-28T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-27T18:54:53+03:00"><meta itemprop="author" content="Иван Сергеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7371931/ivan-sergeev-spravedlivyy-perehod-ida-virumaa-chto-sdelano-i-chto-predstoit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MzhCzD-qLmdMMZaAd7A_xrtcxW4=/324x222/filters:focal(316x23:1216x939)/nginx/o/2021/06/18/13859762t1h9708.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MzhCzD-qLmdMMZaAd7A_xrtcxW4=/324x222/filters:focal(316x23:1216x939)/nginx/o/2021/06/18/13859762t1h9708.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7371931/ivan-sergeev-spravedlivyy-perehod-ida-virumaa-chto-sdelano-i-chto-predstoit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Иван Сергеев: Справедливый переход Ида-Вирумаа - что сделано и что предстоит? </span></a><a href="https://severnojepoberezhje.postimees.ee/7371931/ivan-sergeev-spravedlivyy-perehod-ida-virumaa-chto-sdelano-i-chto-predstoit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-26T12:27:24+03:00"><meta itemprop="dateModified" content="2021-10-26T12:27:23+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7370139/soyuz-chetyreh-v-kohtla-yarve-idet-va-bank" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/A_s26O3J9j6tEOs1RlHnmaURL4w=/324x222/smart/nginx/o/2021/10/26/14165771t1h6c4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/A_s26O3J9j6tEOs1RlHnmaURL4w=/324x222/smart/nginx/o/2021/10/26/14165771t1h6c4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7370139/soyuz-chetyreh-v-kohtla-yarve-idet-va-bank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ПЕРЕДОВИЦА &#10217; </span>Союз четырех в Кохтла-Ярве идет ва-банк <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/7370139/soyuz-chetyreh-v-kohtla-yarve-idet-va-bank/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/7370139/soyuz-chetyreh-v-kohtla-yarve-idet-va-bank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jrrp7innr0" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-26T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-25T19:34:08+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7370127/pochemu-nevakcinirovannyh-lyudey-bolshe-ne-vezde-puskayut-na-osnovanii-testa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KM97jFk0_lsjQECwENXMHGkvmc8=/1000x435/smart/nginx/o/2021/08/19/14001742t1h092d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KM97jFk0_lsjQECwENXMHGkvmc8=/1000x435/smart/nginx/o/2021/08/19/14001742t1h092d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7370127/pochemu-nevakcinirovannyh-lyudey-bolshe-ne-vezde-puskayut-na-osnovanii-testa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ОДИН ВОПРОС &#10217; </span>Почему невакцинированных людей больше не везде пускают на основании теста? <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/7370127/pochemu-nevakcinirovannyh-lyudey-bolshe-ne-vezde-puskayut-na-osnovanii-testa/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/7370127/pochemu-nevakcinirovannyh-lyudey-bolshe-ne-vezde-puskayut-na-osnovanii-testa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-26T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-25T17:02:29+03:00"><meta itemprop="author" content="Анвар Самост"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7369944/anvar-samost-v-mestnyh-vyborah-proigravshih-bolshe-chem-pobediteley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/048BODne3HsKWYC4iJ2cVhaE3ls=/335x190/filters:focal(10x19:972x621)/nginx/o/2019/02/07/11771844t1hb727.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/048BODne3HsKWYC4iJ2cVhaE3ls=/335x190/filters:focal(10x19:972x621)/nginx/o/2019/02/07/11771844t1hb727.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7369944/anvar-samost-v-mestnyh-vyborah-proigravshih-bolshe-chem-pobediteley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Анвар Самост: В местных выборах проигравших больше, чем победителей </span></a><a href="https://severnojepoberezhje.postimees.ee/7369944/anvar-samost-v-mestnyh-vyborah-proigravshih-bolshe-chem-pobediteley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-23T00:58:00+03:00"><meta itemprop="dateModified" content="2021-10-22T19:01:18+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7368283/udastsya-li-spasti-yyhvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LYtX_YG8kil4rRbOYcxrAOVhavE=/335x190/smart/nginx/o/2021/10/22/14158752t1he453.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LYtX_YG8kil4rRbOYcxrAOVhavE=/335x190/smart/nginx/o/2021/10/22/14158752t1he453.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7368283/udastsya-li-spasti-yyhvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ПЕРЕДОВИЦА &#10217; </span>Удастся ли спасти Йыхви? </span></a><a href="https://severnojepoberezhje.postimees.ee/7368283/udastsya-li-spasti-yyhvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-23T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-23T11:31:26+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7368303/katri-rayk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Eb-RkY5jDNaG6Jtq4gSiVM7ER3w=/685x410/filters:focal(734x637:888x676)/nginx/o/2021/10/18/14147245t1h439c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Eb-RkY5jDNaG6Jtq4gSiVM7ER3w=/685x410/filters:focal(734x637:888x676)/nginx/o/2021/10/18/14147245t1h439c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7368303/katri-rayk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ЗВЕЗДА НЕДЕЛИ &#10217; </span>Катри Райк </span></a><a href="https://severnojepoberezhje.postimees.ee/7368303/katri-rayk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-23T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-22T18:34:34+03:00"><meta itemprop="author" content="Ирина Кивисельг, Пеэтер Лиллевяли"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7368250/kakimi-sposobami-pobudit-lyudey-vakcinirovatsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AzYJFe3JQwsXYQj_BzKv1u-xH5c=/335x190/smart/nginx/o/2021/10/22/14158695t1ha65a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AzYJFe3JQwsXYQj_BzKv1u-xH5c=/335x190/smart/nginx/o/2021/10/22/14158695t1ha65a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7368250/kakimi-sposobami-pobudit-lyudey-vakcinirovatsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ОПРОС &#10217; </span>Какими способами побудить людей вакцинироваться? <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/7368250/kakimi-sposobami-pobudit-lyudey-vakcinirovatsya/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/7368250/kakimi-sposobami-pobudit-lyudey-vakcinirovatsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-23T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-22T18:24:09+03:00"><meta itemprop="author" content="Alar Karis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7368246/alar-karis-mudrosti-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/R-MrMNTG0xhAkxaGe0RqeKdpgkY=/335x190/smart/nginx/o/2021/10/18/14149283t1hc995.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/R-MrMNTG0xhAkxaGe0RqeKdpgkY=/335x190/smart/nginx/o/2021/10/18/14149283t1hc995.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7368246/alar-karis-mudrosti-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Алар Карис: Мудрости Эстонии! </span></a><a href="https://severnojepoberezhje.postimees.ee/7368246/alar-karis-mudrosti-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-21T11:37:30+03:00"><meta itemprop="dateModified" content="2021-10-21T11:37:29+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7366252/liniya-fronta-vakcinacii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/o-GH322CiWtwfpCHxSS515L_nr4=/685x410/smart/nginx/o/2021/10/21/14154911t1he3ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/o-GH322CiWtwfpCHxSS515L_nr4=/685x410/smart/nginx/o/2021/10/21/14154911t1he3ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7366252/liniya-fronta-vakcinacii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ПЕРЕДОВИЦА &#10217; </span>Линия фронта вакцинации </span></a><a href="https://severnojepoberezhje.postimees.ee/7366252/liniya-fronta-vakcinacii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-daos9m52tb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:43+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:43+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наслаждайтесь дождем в водонепроницаемой и дышащей куртке </span></a><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:28+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:27+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Угарный газ можно обнаружить только при помощи датчика </span></a><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:13+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:13+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:48:56+03:00"><meta itemprop="dateModified" content="2021-08-18T15:48:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://severnojepoberezhje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7372037" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-10-28T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-27T20:24:30+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7372037/kancler-prava-o-propagande-v-narvskoy-shkole-rech-mozhet-idti-o-narushenii-zakona-o-reklame" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vjHQaVq6KOisNM411m8ai4Ikv9k=/1000x435/filters:focal(19x282:1771x1496)/nginx/o/2021/10/27/14168426t1h9dbe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vjHQaVq6KOisNM411m8ai4Ikv9k=/1000x435/filters:focal(19x282:1771x1496)/nginx/o/2021/10/27/14168426t1h9dbe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7372037/kancler-prava-o-propagande-v-narvskoy-shkole-rech-mozhet-idti-o-narushenii-zakona-o-reklame" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Канцлер права о пропаганде в нарвской школе: речь может идти о нарушении Закона о рекламе </span></a><a href="https://severnojepoberezhje.postimees.ee/7372037/kancler-prava-o-propagande-v-narvskoy-shkole-rech-mozhet-idti-o-narushenii-zakona-o-reklame" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7372235" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-10-28T09:43:36+03:00"><meta itemprop="dateModified" content="2021-10-28T09:43:35+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7372235/chto-planiruet-novaya-vlast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LoxsnUrG294cURzkKXzKEl4V7dE=/335x190/smart/nginx/o/2021/10/28/14170126t1hc471.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LoxsnUrG294cURzkKXzKEl4V7dE=/335x190/smart/nginx/o/2021/10/28/14170126t1hc471.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7372235/chto-planiruet-novaya-vlast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">КОАЛИЦИОННЫЙ ДОГОВОР В ЙЫХВИ &#10217; </span>Что планирует новая власть </span></a><a href="https://severnojepoberezhje.postimees.ee/7372235/chto-planiruet-novaya-vlast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7372041" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-10-28T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-27T20:30:23+03:00"><meta itemprop="author" content="Пеэтер Лиллевяли"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7372041/kohtla-yarveskie-uchitelya-poluchili-tretyu-dozu-vakciny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zQyHuYlE2oCOP9LzzWNKNNfMNzg=/335x190/smart/nginx/o/2021/10/27/14169857t1h1015.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zQyHuYlE2oCOP9LzzWNKNNfMNzg=/335x190/smart/nginx/o/2021/10/27/14169857t1h1015.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7372041/kohtla-yarveskie-uchitelya-poluchili-tretyu-dozu-vakciny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ФОТО ДНЯ &#10217; </span>Кохтла-ярвеские учителя получили третью дозу вакцины </span></a><a href="https://severnojepoberezhje.postimees.ee/7372041/kohtla-yarveskie-uchitelya-poluchili-tretyu-dozu-vakciny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7370039" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-10-25T23:26:31+03:00"><meta itemprop="dateModified" content="2021-10-25T23:26:31+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7370039/nehvatka-medsester-ogranichivaet-uvelichenie-chisla-koyko-mest-dlya-koronabolnyh-v-ida-viruskoy-centralnoy-bolnice" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dd0ZyowuLJJ4c1gqW2h4KFTQIT0=/685x410/filters:focal(369x1074:2837x2178)/nginx/o/2021/10/25/14165253t1h1702.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dd0ZyowuLJJ4c1gqW2h4KFTQIT0=/685x410/filters:focal(369x1074:2837x2178)/nginx/o/2021/10/25/14165253t1h1702.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7370039/nehvatka-medsester-ogranichivaet-uvelichenie-chisla-koyko-mest-dlya-koronabolnyh-v-ida-viruskoy-centralnoy-bolnice" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нехватка медсестер ограничивает увеличение числа койко-мест для коронабольных в Ида-Вируской центральной больнице </span></a><a href="https://severnojepoberezhje.postimees.ee/7370039/nehvatka-medsester-ogranichivaet-uvelichenie-chisla-koyko-mest-dlya-koronabolnyh-v-ida-viruskoy-centralnoy-bolnice" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7372056" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-10-28T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-27T20:51:39+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7372056/sud-rabotodatel-dolzhen-kompensirovat-vremya-uhodyashchee-na-pereodevanie-v-specodezhdu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/y8AkNntGzA_6xwj1_FUjacywUuQ=/335x190/filters:focal(0x62:2942x1712)/nginx/o/2021/10/27/14168891t1had72.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/y8AkNntGzA_6xwj1_FUjacywUuQ=/335x190/filters:focal(0x62:2942x1712)/nginx/o/2021/10/27/14168891t1had72.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7372056/sud-rabotodatel-dolzhen-kompensirovat-vremya-uhodyashchee-na-pereodevanie-v-specodezhdu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Суд: работодатель должен компенсировать время, уходящее на переодевание в спецодежду </span></a><a href="https://severnojepoberezhje.postimees.ee/7372056/sud-rabotodatel-dolzhen-kompensirovat-vremya-uhodyashchee-na-pereodevanie-v-specodezhdu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7372047" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-10-28T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-27T20:37:51+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7372047/policiya-izuchaet-soobshcheniya-o-pokupke-golosov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WCxUBMjUP5qXcqaek2q_0wpM9OE=/335x190/filters:focal(0x241:2689x1770)/nginx/o/2021/10/27/14168651t1h69f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WCxUBMjUP5qXcqaek2q_0wpM9OE=/335x190/filters:focal(0x241:2689x1770)/nginx/o/2021/10/27/14168651t1h69f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7372047/policiya-izuchaet-soobshcheniya-o-pokupke-golosov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция изучает сообщения о покупке голосов </span></a><a href="https://severnojepoberezhje.postimees.ee/7372047/policiya-izuchaet-soobshcheniya-o-pokupke-golosov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7372030" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-10-28T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-27T20:15:20+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7372030/narva-trans-edva-uderzhalsya-v-shesterke-silneyshih" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vKLAWxhGxMFmftgww4mBy-vEBUU=/685x410/filters:focal(11x7:2702x1709)/nginx/o/2021/10/25/14164690t1h444b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vKLAWxhGxMFmftgww4mBy-vEBUU=/685x410/filters:focal(11x7:2702x1709)/nginx/o/2021/10/25/14164690t1h444b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4834" class="list-article__section-label slab">Спорт</a></div><a href="https://severnojepoberezhje.postimees.ee/7372030/narva-trans-edva-uderzhalsya-v-shesterke-silneyshih" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Нарва-Транс&quot; едва удержался в шестерке сильнейших </span></a><a href="https://severnojepoberezhje.postimees.ee/7372030/narva-trans-edva-uderzhalsya-v-shesterke-silneyshih" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7372036" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-10-28T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-27T20:18:43+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7372036/hito-karjamaa-yavno-ustupil-jogeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/e_DpzqUYviDW67uzVYLlPDBHAYM=/335x190/filters:focal(1x205:1181x959)/nginx/o/2021/10/25/14165045t1h2a89.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/e_DpzqUYviDW67uzVYLlPDBHAYM=/335x190/filters:focal(1x205:1181x959)/nginx/o/2021/10/25/14165045t1h2a89.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4834" class="list-article__section-label slab">Спорт</a></div><a href="https://severnojepoberezhje.postimees.ee/7372036/hito-karjamaa-yavno-ustupil-jogeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;HITO/Karjamaa&quot; явно уступил &quot;Jõgeva&quot; </span></a><a href="https://severnojepoberezhje.postimees.ee/7372036/hito-karjamaa-yavno-ustupil-jogeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7371931" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-10-28T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-27T18:54:53+03:00"><meta itemprop="author" content="Иван Сергеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7371931/ivan-sergeev-spravedlivyy-perehod-ida-virumaa-chto-sdelano-i-chto-predstoit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/E9PYR0ZoXAUBDe0iUWe_pp2yAig=/335x190/filters:focal(316x23:1216x939)/nginx/o/2021/06/18/13859762t1h9708.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/E9PYR0ZoXAUBDe0iUWe_pp2yAig=/335x190/filters:focal(316x23:1216x939)/nginx/o/2021/06/18/13859762t1h9708.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7371931/ivan-sergeev-spravedlivyy-perehod-ida-virumaa-chto-sdelano-i-chto-predstoit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Иван Сергеев: Справедливый переход Ида-Вирумаа - что сделано и что предстоит? </span></a><a href="https://severnojepoberezhje.postimees.ee/7371931/ivan-sergeev-spravedlivyy-perehod-ida-virumaa-chto-sdelano-i-chto-predstoit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7372021" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-10-28T00:00:00+03:00"><meta itemprop="dateModified" content="2021-10-27T20:41:29+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7372021/v-sillamyae-muzhchinu-udarili-nozhom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/y91us1-lAmsk4XFm7VlXpokTgYo=/685x410/smart/nginx/o/2021/08/31/14037225t1h0677.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/y91us1-lAmsk4XFm7VlXpokTgYo=/685x410/smart/nginx/o/2021/08/31/14037225t1h0677.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7372021/v-sillamyae-muzhchinu-udarili-nozhom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">СВОДКА ПОЛИЦИИ &#10217; </span>В Силламяэ мужчину ударили ножом</span><div class="list-article__additional-headline">24-26 октября 2021 г.</div></a><a href="https://severnojepoberezhje.postimees.ee/7372021/v-sillamyae-muzhchinu-udarili-nozhom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vpa7ot0wmx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9yxpigns3c" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-28T13:11:00+03:00"><meta itemprop="dateModified" content="2021-10-28T13:28:54+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7372397/kallas-s-ponedelnika-vse-meropriyatiya-dolzhny-zakanchivatsya-do-23-00" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PejXBARUAH-tA0pgfpkyDS3DutM=/1000x435/filters:focal(1025x646:1326x702)/nginx/o/2021/10/19/14151849t1haa48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PejXBARUAH-tA0pgfpkyDS3DutM=/1000x435/filters:focal(1025x646:1326x702)/nginx/o/2021/10/19/14151849t1haa48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><g transform="translate(-329 -257)"><g transform="translate(336 265)"><path d="M13.644,0H2.356A2.365,2.365,0,0,0,0,2.356v7.667A2.365,2.365,0,0,0,2.356,12.38h.252v3.047a.571.571,0,0,0,.919.455l4.548-3.5h5.568A2.365,2.365,0,0,0,16,10.024V2.356A2.365,2.365,0,0,0,13.644,0Zm.886,9.769A1.193,1.193,0,0,1,13.3,10.9H7.945a.549.549,0,0,0-.333.11L4.021,13.735v-2.3a.538.538,0,0,0-.544-.533H2.624A1.13,1.13,0,0,1,1.47,9.769V2.6A1.131,1.131,0,0,1,2.624,1.47H13.3A1.194,1.194,0,0,1,14.53,2.6Z" fill="#fff"/><path class="liveblog-dot" d="M4,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,4,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M8,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,8,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M12,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,12,4.765Z" fill="#fff"/></g></g></svg></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7372397/kallas-s-ponedelnika-vse-meropriyatiya-dolzhny-zakanchivatsya-do-23-00" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Пресс-конференция &#10217; </span>Каллас: с понедельника все мероприятия должны заканчиваться до 23:00 <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7372397/kallas-s-ponedelnika-vse-meropriyatiya-dolzhny-zakanchivatsya-do-23-00/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/7372397/kallas-s-ponedelnika-vse-meropriyatiya-dolzhny-zakanchivatsya-do-23-00" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-27T14:41:00+03:00"><meta itemprop="dateModified" content="2021-10-27T15:41:05+03:00"><meta itemprop="author" content="Кадри Таммепуу"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7371682/v-kohtla-yarve-shkolnaya-medsestra-sluchayno-vvela-rebenku-tretyu-dozu-vakciny-ot-koronavirusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yrekoSrixqlO0RWzpgJ6-6x19b4=/335x190/smart/nginx/o/2021/10/27/14168881t1he80e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/yrekoSrixqlO0RWzpgJ6-6x19b4=/335x190/smart/nginx/o/2021/10/27/14168881t1he80e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab">Ида-Виру</a></div><a href="https://rus.postimees.ee/7371682/v-kohtla-yarve-shkolnaya-medsestra-sluchayno-vvela-rebenku-tretyu-dozu-vakciny-ot-koronavirusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Кохтла-Ярве школьная медсестра случайно ввела ребенку третью дозу вакцины от коронавируса </span></a><a href="https://rus.postimees.ee/7371682/v-kohtla-yarve-shkolnaya-medsestra-sluchayno-vvela-rebenku-tretyu-dozu-vakciny-ot-koronavirusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-27T14:53:00+03:00"><meta itemprop="dateModified" content="2021-10-27T15:28:45+03:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7371700/v-latvii-ustanovlen-kovidnyy-antirekord" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vqmI8El7fTg-V3MM7G2uofpVdF8=/335x190/smart/nginx/o/2021/08/10/13981643t1hfbce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vqmI8El7fTg-V3MM7G2uofpVdF8=/335x190/smart/nginx/o/2021/08/10/13981643t1hfbce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7371700/v-latvii-ustanovlen-kovidnyy-antirekord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Латвии установлен ковидный антирекорд </span></a><a href="https://rus.postimees.ee/7371700/v-latvii-ustanovlen-kovidnyy-antirekord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-27T14:09:00+03:00"><meta itemprop="dateModified" content="2021-10-27T15:11:05+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7371490/departament-zdorovya-vremya-preduprezhdeniy-zakonchilos-my-nachinaem-nakazyvat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NbIdqRwMyrnj7aGpCW-BnPmHvpU=/685x410/filters:focal(232x270:1753x1219)/nginx/o/2021/10/01/14107387t1hb1bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NbIdqRwMyrnj7aGpCW-BnPmHvpU=/685x410/filters:focal(232x270:1753x1219)/nginx/o/2021/10/01/14107387t1hb1bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><g transform="translate(-329 -257)"><g transform="translate(336 265)"><path d="M13.644,0H2.356A2.365,2.365,0,0,0,0,2.356v7.667A2.365,2.365,0,0,0,2.356,12.38h.252v3.047a.571.571,0,0,0,.919.455l4.548-3.5h5.568A2.365,2.365,0,0,0,16,10.024V2.356A2.365,2.365,0,0,0,13.644,0Zm.886,9.769A1.193,1.193,0,0,1,13.3,10.9H7.945a.549.549,0,0,0-.333.11L4.021,13.735v-2.3a.538.538,0,0,0-.544-.533H2.624A1.13,1.13,0,0,1,1.47,9.769V2.6A1.131,1.131,0,0,1,2.624,1.47H13.3A1.194,1.194,0,0,1,14.53,2.6Z" fill="#fff"/><path class="liveblog-dot" d="M4,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,4,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M8,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,8,4.765Z" fill="#fff"/><path class="liveblog-dot" d="M12,4.765a1.5,1.5,0,1,0,1.5,1.5A1.5,1.5,0,0,0,12,4.765Z" fill="#fff"/></g></g></svg></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7371490/departament-zdorovya-vremya-preduprezhdeniy-zakonchilos-my-nachinaem-nakazyvat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Пресс-конференция &#10217; </span>Департамент здоровья: время предупреждений закончилось, мы начинаем наказывать <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7371490/departament-zdorovya-vremya-preduprezhdeniy-zakonchilos-my-nachinaem-nakazyvat/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/7371490/departament-zdorovya-vremya-preduprezhdeniy-zakonchilos-my-nachinaem-nakazyvat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-27T10:33:00+03:00"><meta itemprop="dateModified" content="2021-10-27T11:10:56+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7371360/v-estonii-vyyavili-maksimum-zarazivshihsya-koronavirusom-s-nachala-pandemii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/35OASDAB2t7Ag9-HXOYKfhxTacg=/335x190/smart/nginx/o/2021/10/27/14168449t1hd8be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/35OASDAB2t7Ag9-HXOYKfhxTacg=/335x190/smart/nginx/o/2021/10/27/14168449t1hd8be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7371360/v-estonii-vyyavili-maksimum-zarazivshihsya-koronavirusom-s-nachala-pandemii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии выявили максимум заразившихся коронавирусом с начала пандемии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7371360/v-estonii-vyyavili-maksimum-zarazivshihsya-koronavirusom-s-nachala-pandemii/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://rus.postimees.ee/7371360/v-estonii-vyyavili-maksimum-zarazivshihsya-koronavirusom-s-nachala-pandemii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-10-27T13:45:00+03:00"><meta itemprop="dateModified" content="2021-10-27T14:39:14+03:00"><meta itemprop="author" content="Лоора-Элизабет Ломп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7371597/departament-zdorovya-pravitelstvo-opozdalo-s-novymi-ogranicheniyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_8RqH9tpAlHNlvIq6XIz3wGJ7QI=/335x190/filters:focal(3188x1392:5339x2814)/nginx/o/2021/05/01/13756105t1h9af2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_8RqH9tpAlHNlvIq6XIz3wGJ7QI=/335x190/filters:focal(3188x1392:5339x2814)/nginx/o/2021/05/01/13756105t1h9af2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7371597/departament-zdorovya-pravitelstvo-opozdalo-s-novymi-ogranicheniyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Департамент здоровья: правительство опоздало с новыми ограничениями </span></a><a href="https://rus.postimees.ee/7371597/departament-zdorovya-pravitelstvo-opozdalo-s-novymi-ogranicheniyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-28T10:36:00+03:00"><meta itemprop="dateModified" content="2021-10-28T11:29:37+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7372304/za-sutki-v-estonii-pribavilos-1995-zarazhennyh-skonchalis-vosem-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/G2QafzQUsLVLAKK-KH87OON08o8=/685x410/smart/nginx/o/2021/10/28/14170356t1hfd6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/G2QafzQUsLVLAKK-KH87OON08o8=/685x410/smart/nginx/o/2021/10/28/14170356t1hfd6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7372304/za-sutki-v-estonii-pribavilos-1995-zarazhennyh-skonchalis-vosem-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За сутки в Эстонии прибавилось 1995 зараженных, скончались восемь человек <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7372304/za-sutki-v-estonii-pribavilos-1995-zarazhennyh-skonchalis-vosem-chelovek/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://rus.postimees.ee/7372304/za-sutki-v-estonii-pribavilos-1995-zarazhennyh-skonchalis-vosem-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-27T12:39:00+03:00"><meta itemprop="dateModified" content="2021-10-27T14:03:32+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://prognoz.postimees.ee/7371531/shtorm-priblizhaetsya-meteosluzhba-obyavila-po-vsey-estonii-preduprezhdenie-pervogo-urovnya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ldosUUdy82Bo5DSDwbcS6jN2gqo=/335x190/smart/nginx/o/2021/10/22/14158525t1ha17a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ldosUUdy82Bo5DSDwbcS6jN2gqo=/335x190/smart/nginx/o/2021/10/22/14158525t1ha17a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a></div><a href="https://prognoz.postimees.ee/7371531/shtorm-priblizhaetsya-meteosluzhba-obyavila-po-vsey-estonii-preduprezhdenie-pervogo-urovnya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Шторм приближается: метеослужба объявила по всей Эстонии предупреждение первого уровня </span></a><a href="https://prognoz.postimees.ee/7371531/shtorm-priblizhaetsya-meteosluzhba-obyavila-po-vsey-estonii-preduprezhdenie-pervogo-urovnya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-27T16:08:00+03:00"><meta itemprop="dateModified" content="2021-10-27T16:11:04+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/7371779/karmen-yoller-kritikuet-sportkluby-v-kakom-mire-vy-zhivete" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cujS4pUNGpx16Kv450rYDzN7_sE=/335x190/filters:focal(1668x751:2488x2009)/nginx/o/2021/09/15/14070284t1hcdf1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cujS4pUNGpx16Kv450rYDzN7_sE=/335x190/filters:focal(1668x751:2488x2009)/nginx/o/2021/09/15/14070284t1hcdf1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a></div><a href="https://zdorovje.postimees.ee/7371779/karmen-yoller-kritikuet-sportkluby-v-kakom-mire-vy-zhivete" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кармен Йоллер критикует спортклубы: в каком мире вы живете? <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/7371779/karmen-yoller-kritikuet-sportkluby-v-kakom-mire-vy-zhivete/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://zdorovje.postimees.ee/7371779/karmen-yoller-kritikuet-sportkluby-v-kakom-mire-vy-zhivete" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-10-27T13:26:42+03:00"><meta itemprop="dateModified" content="2021-10-27T13:26:42+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7371583/32-firmy-v-sostoyanii-platit-svoim-rabotnikam-bolee-5-000-evro-v-mesyac" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/An794HHFMVTnaKGTim14cDA0qJc=/685x410/smart/nginx/o/2020/07/23/13228899t1h8550.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/An794HHFMVTnaKGTim14cDA0qJc=/685x410/smart/nginx/o/2020/07/23/13228899t1h8550.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7371583/32-firmy-v-sostoyanii-platit-svoim-rabotnikam-bolee-5-000-evro-v-mesyac" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ТОП ЗАРПЛАТ &#10217; </span>32 фирмы в состоянии платить своим работникам более 5 000 евро в месяц </span></a><a href="https://rus.postimees.ee/7371583/32-firmy-v-sostoyanii-platit-svoim-rabotnikam-bolee-5-000-evro-v-mesyac" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s9w7k3tid5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/4b0oY4D65QumYi7i7TxFmfJ0hos=/60x60/smart/nginx/o/2016/03/29/5207007t1h6d92.png" data-lazy-src-x2="//f8.pmo.ee/cOzBTlxdVMkHtZeVGCU8-jrQ4cU=/120x120/smart/nginx/o/2016/03/29/5207007t1h6d92.png" alt="Author"><p class="site-footer__author-name">Ilja Smirnov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Tелефоны:<br>335 4444 / 502 0814</p><div class="spacer"></div><p>Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Объявления: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-eaae7a591fa6fe0eecb4.js" async></script></body></html>