<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7HXgrFaB4ynFcibcVcACUgBhsng=/16x16/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VdGLdFNO1Nl5nYQxmk_ACUA1jbY=/32x32/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/wEh9E7XfvTlGyOrSxJLJoMoIjO8=/192x192/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/z0Lq-_zfhccSC809WYhIK6ICCMQ=/256x256/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/HRCZPfiv6hgtCbU4bW91JLZ5Xew=/180x180/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/NjHO6mfLFcXkgqjjBP7_4abi2s0=/1200x630/filters:focal(1296x243:2268x1500)/nginx/o/2021/10/29/14174119t1h5d88.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/NjHO6mfLFcXkgqjjBP7_4abi2s0=/1200x630/filters:focal(1296x243:2268x1500)/nginx/o/2021/10/29/14174119t1h5d88.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="ХОД КОНЕМ &amp;#10217; Катри Райк стала председателем Нарвского горсобрания, а не мэром Нарвы"><meta property="twitter:title" content="ХОД КОНЕМ &amp;#10217; Катри Райк стала председателем Нарвского горсобрания, а не мэром Нарвы"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/7389685/katri-rayk-stala-predsedatelem-narvskogo-gorsobraniya-a-ne-merom-narvy"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/7389685/katri-rayk-stala-predsedatelem-narvskogo-gorsobraniya-a-ne-merom-narvy"><meta property="og:site_name" content="Северное побережье"><meta property="og:description" content="Председателем Нарвского городского собрания выбрали Катри Райк, которая изначально хотела стать мэром Нарвы - и именно это обещала своим избирателям. Поиски нового мэра Нарвы теперь затягиваются."><meta property="twitter:description" content="Председателем Нарвского городского собрания выбрали Катри Райк, которая изначально хотела стать мэром Нарвы - и именно это обещала своим избирателям. Поиски нового мэра Нарвы теперь затягиваются."><meta property="og:type" content="article"><meta property="article:section" content="Северное побережье"><meta property="article:tag" content="катри райк"><meta property="article:tag" content="михаил стальнухин"><meta property="article:tag" content="нарвское горсобрание"><meta property="article:tag" content="Список Катри Райк"><meta name="article:published_time" content="2021-11-19T15:46:04+02:00"><meta name="article:modified_time" content="2021-11-19T16:03:18+02:00"><meta name="description" content="Председателем Нарвского городского собрания выбрали Катри Райк, которая изначально хотела стать мэром Нарвы - и именно это обещала своим избирателям. Поиски нового мэра Нарвы теперь затягиваются."><meta name="keywords" content="катри райк, михаил стальнухин, нарвское горсобрание, Список Катри Райк"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/7389685/katri-rayk-stala-predsedatelem-narvskogo-gorsobraniya-a-ne-merom-narvy"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>ХОД КОНЕМ &#10217; Катри Райк стала председателем Нарвского горсобрания, а не мэром Нарвы - Северное побережье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-bf94a49acb689004b79e.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #005485;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .list-article__feed-label {
    background-color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 84, 133, 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 44, 93);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4778 article-7389685"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://severnojepoberezhje.postimees.ee/search" rel="noopener">Пт, 19.11.2021</a><weather-block default-location="Jõhvi" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">РЕДАКЦИЯ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">КОНТАКТЫ</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">РЕКЛАМА</a></div><div><a href="https://pohjarannik.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 240;"><img width="100%" src="https://f.pmo.ee/logos/4778/ff69a1216d3cd03ef6e9306c80e0564a.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" rel="noopener" class="menu-item">Новости</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" rel="noopener" class="menu-item">Досуг</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" rel="noopener" class="menu-item">Полезное</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" rel="noopener" class="menu-item">Персона/репортаж</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" rel="noopener" class="menu-item">Экстра</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" rel="noopener" class="menu-item">Объявления</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" rel="noopener" class="menu-item">Свежий Номер</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--3508"><div class="menu-items menu-items--sub"><a href="https://severnojepoberezhje.postimees.ee" class="submenu-section section-font-color flex flex--align-items-center">Северное побережье</a><div><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" rel="noopener" class="menu-item">Йыхви</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" rel="noopener" class="menu-item">Кохтла-Ярве</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" rel="noopener" class="menu-item">Нарва</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" rel="noopener" class="menu-item">Силламяэ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" rel="noopener" class="menu-item">Нарва-Йыэсуу</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" rel="noopener" class="menu-item">Тойла</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" rel="noopener" class="menu-item">Люганузе</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" rel="noopener" class="menu-item">Алутагузе</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Чтобы добавить закладку, вы должны войти в свой аккаунт на</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees.</span> <span class="bookmarks-teaser__text"></span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fsevernojepoberezhje.postimees.ee%2F7389685%2Fkatri-rayk-stala-predsedatelem-narvskogo-gorsobraniya-a-ne-merom-narvy" class="tanane-leht-button">Войти</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>У вас нет аккаунта?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fsevernojepoberezhje.postimees.ee%2F7389685%2Fkatri-rayk-stala-predsedatelem-narvskogo-gorsobraniya-a-ne-merom-narvy">Создать аккаунт на Postimees</a></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7389685"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item">Катри Райк стала председателем Нарвского горсобрания, а не мэром Нарвы</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7389685/katri-rayk-stala-predsedatelem-narvskogo-gorsobraniya-a-ne-merom-narvy%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7389685" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7389685/katri-rayk-stala-predsedatelem-narvskogo-gorsobraniya-a-ne-merom-narvy%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7389685"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9A%D0%B0%D1%82%D1%80%D0%B8%20%D0%A0%D0%B0%D0%B9%D0%BA%20%D1%81%D1%82%D0%B0%D0%BB%D0%B0%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%BC%20%D0%9D%D0%B0%D1%80%D0%B2%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%B3%D0%BE%D1%80%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F%2C%20%D0%B0%20%D0%BD%D0%B5%20%D0%BC%D1%8D%D1%80%D0%BE%D0%BC%20%D0%9D%D0%B0%D1%80%D0%B2%D1%8B&url=https://severnojepoberezhje.postimees.ee/7389685/katri-rayk-stala-predsedatelem-narvskogo-gorsobraniya-a-ne-merom-narvy%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7389685"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9A%D0%B0%D1%82%D1%80%D0%B8%20%D0%A0%D0%B0%D0%B9%D0%BA%20%D1%81%D1%82%D0%B0%D0%BB%D0%B0%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%BC%20%D0%9D%D0%B0%D1%80%D0%B2%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%B3%D0%BE%D1%80%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F%2C%20%D0%B0%20%D0%BD%D0%B5%20%D0%BC%D1%8D%D1%80%D0%BE%D0%BC%20%D0%9D%D0%B0%D1%80%D0%B2%D1%8B&url=https://severnojepoberezhje.postimees.ee/7389685/katri-rayk-stala-predsedatelem-narvskogo-gorsobraniya-a-ne-merom-narvy%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7389685"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://severnojepoberezhje.postimees.ee/7389685/katri-rayk-stala-predsedatelem-narvskogo-gorsobraniya-a-ne-merom-narvy/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-11-19T15:46:00+02:00">19 ноября 2021, 15:46</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7389685"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">ХОД КОНЕМ &#10217; </span>Катри Райк стала председателем Нарвского горсобрания, а не мэром Нарвы</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/67800" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f10.pmo.ee/htbeB2dl_WgcdSFARwQ55-t_M1c=/40x40/smart/nginx/o/2019/01/10/11706451t1h6096.jpg" srcset="//f10.pmo.ee/htbeB2dl_WgcdSFARwQ55-t_M1c=/40x40/smart/nginx/o/2019/01/10/11706451t1h6096.jpg, //f10.pmo.ee/oWXhGi5NdGu62dGHyz21Il1k0Ng=/80x80/smart/nginx/o/2019/01/10/11706451t1h6096.jpg 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Илья Смирнов</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/iDxpvlKh08SsX5RhzAzIDPHGXn8=/1370x820/filters:focal(1296x243:2268x1500)/nginx/o/2021/10/29/14174119t1h5d88.jpg"><figure-fullscreen eager :image-id="14174119" image-url="//f7.pmo.ee/Eb45J7oRA2krV2KW8QkyFuZcByo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/10/29/14174119t1h5d88.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14174119)" src="//f7.pmo.ee/iDxpvlKh08SsX5RhzAzIDPHGXn8=/1370x820/filters:focal(1296x243:2268x1500)/nginx/o/2021/10/29/14174119t1h5d88.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Катри Райк. <span class="figure__caption--name">ФОТО: Ilja Smirnov / Põhjarannik</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Председателем Нарвского городского собрания выбрали Катри Райк, которая изначально хотела стать мэром Нарвы - и именно это обещала своим избирателям. Поиски нового мэра Нарвы теперь затягиваются.</p></div></div><cookie-paywall article-id="7389685"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-m2ib1ztzda" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bd0e0wkri0" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5frmuhfmmg" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>За Катри Райк проголосовали 18 депутатов Нарвского горсобрания из 27 участвовавших в тайном голосовании.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Центристская фракция "Kesk" предлагала в председатели Нарвского горсобрания Михаила Стальнухина. Стальнухин набрал 9 голосов.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/dzqqWo34cgRGqWOjcigl8eChVtg=/685x0/filters:focal(1865x413:3893x2034)/nginx/o/2021/11/19/14210948t1hc090.jpg"><figure-fullscreen eager :image-id="14210948" image-url="//f10.pmo.ee/NibT5fZ2V3sCs2jaZP8JUsnUVM4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/11/19/14210948t1hc090.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14210948)" src="//f10.pmo.ee/dzqqWo34cgRGqWOjcigl8eChVtg=/685x0/filters:focal(1865x413:3893x2034)/nginx/o/2021/11/19/14210948t1hc090.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Катри Райк голосует 19 ноября на выборах председателя Нарвского горсобрания. <span class="figure__caption--name">ФОТО: Ilja Smirnov / Põhjarannik</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Избирательный союз "Список Катри Райк" в коалиции с двумя депутатами от партии "Эстония 200" планировали выдвинуть на пост председателя Нарвского горсобрания новичка в политике Андрея Яковлева. Об этом было объявлено пару недель назад, когда стало известно, что прежний кандидат в председатели - Сергей Горлач, второй номер в избирательном списке Райк, оказался подозреваемым в уголовном деле о давлении на избирателей.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Воплощению плана с выдвижениям новичка Яковлева, однако, помешали обострившиеся в последние дни противоречия внутри избирательного союза Райк. О новом хорошем кандидате они не смогли договориться - и роль председателя горсобрания вынужденно приняла сама лидер списка.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/h7Ku9nJSpQZB9I42LRTmV-hyCeo=/480x0/filters:focal(1128x292:2628x2080)/nginx/o/2021/11/19/14210961t1ha268.jpg"><figure-fullscreen eager :image-id="14210961" image-url="//f10.pmo.ee/iVE-juarXmLdJMdJBz_O853pPCk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/11/19/14210961t1ha268.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14210961)" src="//f10.pmo.ee/h7Ku9nJSpQZB9I42LRTmV-hyCeo=/480x0/filters:focal(1128x292:2628x2080)/nginx/o/2021/11/19/14210961t1ha268.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Катри Райк. <span class="figure__caption--name">ФОТО: Ilja Smirnov / Põhjarannik</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>- Это ход конем, - образно выразилась Райк насчет того, что она выдвигается не в мэры Нарвы, а в председатели горсобрания.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Райк объяснила свой шаг тем, что надо как-то начать работу Нарвского горсобрания, а на выборы мэра законом отпущено еще два месяца. В случае Нарвы этот срок истечет 17 января.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Таким образом, не исключено, что, спустя время, Райк будет выдвигаться в мэры Нарвы, как и обещала избирателям.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Еще одним известным претендентом на должность мэра Нарвы является член Нарвского горсобрания Алексей Евграфов из избирательного союза "Elagu Narva". И Евграфов, и Райк в прошлом уже работали нарвским градоначальником.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7389685/katri-rayk-stala-predsedatelem-narvskogo-gorsobraniya-a-ne-merom-narvy%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7389685" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7389685/katri-rayk-stala-predsedatelem-narvskogo-gorsobraniya-a-ne-merom-narvy%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7389685"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9A%D0%B0%D1%82%D1%80%D0%B8%20%D0%A0%D0%B0%D0%B9%D0%BA%20%D1%81%D1%82%D0%B0%D0%BB%D0%B0%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%BC%20%D0%9D%D0%B0%D1%80%D0%B2%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%B3%D0%BE%D1%80%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F%2C%20%D0%B0%20%D0%BD%D0%B5%20%D0%BC%D1%8D%D1%80%D0%BE%D0%BC%20%D0%9D%D0%B0%D1%80%D0%B2%D1%8B&url=https://severnojepoberezhje.postimees.ee/7389685/katri-rayk-stala-predsedatelem-narvskogo-gorsobraniya-a-ne-merom-narvy%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7389685"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9A%D0%B0%D1%82%D1%80%D0%B8%20%D0%A0%D0%B0%D0%B9%D0%BA%20%D1%81%D1%82%D0%B0%D0%BB%D0%B0%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D0%B5%D0%BC%20%D0%9D%D0%B0%D1%80%D0%B2%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%B3%D0%BE%D1%80%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F%2C%20%D0%B0%20%D0%BD%D0%B5%20%D0%BC%D1%8D%D1%80%D0%BE%D0%BC%20%D0%9D%D0%B0%D1%80%D0%B2%D1%8B&url=https://severnojepoberezhje.postimees.ee/7389685/katri-rayk-stala-predsedatelem-narvskogo-gorsobraniya-a-ne-merom-narvy%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7389685"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://severnojepoberezhje.postimees.ee/7389685/katri-rayk-stala-predsedatelem-narvskogo-gorsobraniya-a-ne-merom-narvy/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-elbluarnod" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-psq9g4jgg5" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7389685" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7389685" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://severnojepoberezhje.postimees.ee">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-19T15:46:00+02:00"><meta itemprop="dateModified" content="2021-11-19T16:03:18+02:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7389685/katri-rayk-stala-predsedatelem-narvskogo-gorsobraniya-a-ne-merom-narvy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4TkfG733ZkcOwaZRDSCwb4BybSc=/1000x435/filters:focal(1296x243:2268x1500)/nginx/o/2021/10/29/14174119t1h5d88.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4TkfG733ZkcOwaZRDSCwb4BybSc=/1000x435/filters:focal(1296x243:2268x1500)/nginx/o/2021/10/29/14174119t1h5d88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee" class="list-article__section-label slab">Северное побережье</a></div><a href="https://severnojepoberezhje.postimees.ee/7389685/katri-rayk-stala-predsedatelem-narvskogo-gorsobraniya-a-ne-merom-narvy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ХОД КОНЕМ &#10217; </span>Катри Райк стала председателем Нарвского горсобрания, а не мэром Нарвы </span></a><a href="https://severnojepoberezhje.postimees.ee/7389685/katri-rayk-stala-predsedatelem-narvskogo-gorsobraniya-a-ne-merom-narvy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-18T00:00:00+02:00"><meta itemprop="dateModified" content="2021-11-18T10:44:33+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7387894/predsedatelem-sillamyaeskogo-gorsobraniya-vybrali-izvestnogo-semeynogo-vracha-valeriya-abramovicha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Hme-cv-vETvgyL60RDo4Wr9_8OM=/324x222/smart/nginx/o/2021/11/17/14206499t1h4a7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Hme-cv-vETvgyL60RDo4Wr9_8OM=/324x222/smart/nginx/o/2021/11/17/14206499t1h4a7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7387894/predsedatelem-sillamyaeskogo-gorsobraniya-vybrali-izvestnogo-semeynogo-vracha-valeriya-abramovicha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Председателем Силламяэского горсобрания выбрали известного семейного врача Валерия Абрамовича </span></a><a href="https://severnojepoberezhje.postimees.ee/7387894/predsedatelem-sillamyaeskogo-gorsobraniya-vybrali-izvestnogo-semeynogo-vracha-valeriya-abramovicha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-18T00:00:00+02:00"><meta itemprop="dateModified" content="2021-11-17T11:34:12+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7387880/predsedatelem-gorsobraniya-narva-yyesuu-snova-stal-aare-obyartel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Cc8bjbQ563oOUcdmxIIdAunYo6I=/324x222/filters:focal(830x1011:1700x1754)/nginx/o/2021/11/17/14206390t1h5439.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Cc8bjbQ563oOUcdmxIIdAunYo6I=/324x222/filters:focal(830x1011:1700x1754)/nginx/o/2021/11/17/14206390t1h5439.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7387880/predsedatelem-gorsobraniya-narva-yyesuu-snova-stal-aare-obyartel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Председателем горсобрания Нарва-Йыэсуу снова стал Ааре Объяртель </span></a><a href="https://severnojepoberezhje.postimees.ee/7387880/predsedatelem-gorsobraniya-narva-yyesuu-snova-stal-aare-obyartel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-16T15:57:50+02:00"><meta itemprop="dateModified" content="2021-11-16T15:57:49+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7387282/yunye-ida-viruskie-futbolisty-boryutsya-za-vyhod-v-pervuyu-ligu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/G9uzqQ6iR01yVpue1UoiINY7izE=/324x222/filters:focal(4x36:541x362)/nginx/o/2021/11/15/14202496t1hbd95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/G9uzqQ6iR01yVpue1UoiINY7izE=/324x222/filters:focal(4x36:541x362)/nginx/o/2021/11/15/14202496t1hbd95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4834" class="list-article__section-label slab">Спорт</a></div><a href="https://severnojepoberezhje.postimees.ee/7387282/yunye-ida-viruskie-futbolisty-boryutsya-za-vyhod-v-pervuyu-ligu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юные ида-вируские футболисты борются за выход в первую лигу </span></a><a href="https://severnojepoberezhje.postimees.ee/7387282/yunye-ida-viruskie-futbolisty-boryutsya-za-vyhod-v-pervuyu-ligu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b93ny5ribj" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-16T14:11:28+02:00"><meta itemprop="dateModified" content="2021-11-16T14:11:27+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7387117/yyhviskoe-volostnoe-sobranie-vybralo-predsedatelem-vallo-reymaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1f4cRjd7UzXtJfk9YvWlDCH6ukQ=/1000x435/smart/nginx/o/2021/11/15/14202801t1h43dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1f4cRjd7UzXtJfk9YvWlDCH6ukQ=/1000x435/smart/nginx/o/2021/11/15/14202801t1h43dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7387117/yyhviskoe-volostnoe-sobranie-vybralo-predsedatelem-vallo-reymaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Йыхвиское волостное собрание выбрало председателем Валло Реймаа </span></a><a href="https://severnojepoberezhje.postimees.ee/7387117/yyhviskoe-volostnoe-sobranie-vybralo-predsedatelem-vallo-reymaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-16T14:05:39+02:00"><meta itemprop="dateModified" content="2021-11-16T14:05:39+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7387086/v-kohtla-yarve-prishli-k-vlasti-centristskaya-partiya-partiya-reform-i-izbiratelnyy-soyuz-svyazannyy-s-osipenko" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/r0Q8D38eqSeogHpnvZV5WHQCN9I=/335x190/smart/nginx/o/2021/11/15/14203072t1he83c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/r0Q8D38eqSeogHpnvZV5WHQCN9I=/335x190/smart/nginx/o/2021/11/15/14203072t1he83c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">03:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7387086/v-kohtla-yarve-prishli-k-vlasti-centristskaya-partiya-partiya-reform-i-izbiratelnyy-soyuz-svyazannyy-s-osipenko" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ВИДЕО И ГАЛЕРЕЯ &#10217; </span>В Кохтла-Ярве пришли к власти Центристская партия, Партия реформ и избирательный союз, связанный с Осипенко <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/7387086/v-kohtla-yarve-prishli-k-vlasti-centristskaya-partiya-partiya-reform-i-izbiratelnyy-soyuz-svyazannyy-s-osipenko/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Председателем горсобрания выбран кандидат от Центристской партии Тийт Лиллеметс</div></a><a href="https://severnojepoberezhje.postimees.ee/7387086/v-kohtla-yarve-prishli-k-vlasti-centristskaya-partiya-partiya-reform-i-izbiratelnyy-soyuz-svyazannyy-s-osipenko" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-16T00:28:00+02:00"><meta itemprop="dateModified" content="2021-11-15T15:33:30+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7386257/protesty-pomogayut-povysit-doverie-k-vyboram" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tfUctDda1aFA3VT5TnWXav8PqgI=/335x190/smart/nginx/o/2021/11/15/14202653t1hbb11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tfUctDda1aFA3VT5TnWXav8PqgI=/335x190/smart/nginx/o/2021/11/15/14202653t1hbb11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7386257/protesty-pomogayut-povysit-doverie-k-vyboram" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ПЕРЕДОВИЦА &#10217; </span>Протесты помогают повысить доверие к выборам </span></a><a href="https://severnojepoberezhje.postimees.ee/7386257/protesty-pomogayut-povysit-doverie-k-vyboram" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-16T00:00:00+02:00"><meta itemprop="dateModified" content="2021-11-15T17:01:02+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7386384/kto-v-budushchem-godu-zaymetsya-uborkoy-dorog-i-ulic-v-yyhvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9oMuoeHz74f4G9qyE4C95AfmlDc=/685x410/filters:focal(13x83:3416x2043)/nginx/o/2021/11/15/14202844t1h09e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9oMuoeHz74f4G9qyE4C95AfmlDc=/685x410/filters:focal(13x83:3416x2043)/nginx/o/2021/11/15/14202844t1h09e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a></div><a href="https://severnojepoberezhje.postimees.ee/7386384/kto-v-budushchem-godu-zaymetsya-uborkoy-dorog-i-ulic-v-yyhvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кто в будущем году займется уборкой дорог и улиц в Йыхви? </span></a><a href="https://severnojepoberezhje.postimees.ee/7386384/kto-v-budushchem-godu-zaymetsya-uborkoy-dorog-i-ulic-v-yyhvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-16T00:00:00+02:00"><meta itemprop="dateModified" content="2021-11-15T16:56:41+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7386382/izbitogo-na-ulice-muzhchinu-uvezli-v-bolnicu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0rHDyl0n0mrGjYtdoXLo7QnWdCw=/335x190/smart/nginx/o/2021/11/15/14202916t1hb7c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0rHDyl0n0mrGjYtdoXLo7QnWdCw=/335x190/smart/nginx/o/2021/11/15/14202916t1hb7c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7386382/izbitogo-na-ulice-muzhchinu-uvezli-v-bolnicu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">СВОДКА ПОЛИЦИИ &#10217; </span>Избитого на улице мужчину увезли в больницу</span><div class="list-article__additional-headline">12-14 ноября 2021 г.</div></a><a href="https://severnojepoberezhje.postimees.ee/7386382/izbitogo-na-ulice-muzhchinu-uvezli-v-bolnicu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-16T00:00:00+02:00"><meta itemprop="dateModified" content="2021-11-15T16:00:11+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7386302/na-pervom-sorevnovanii-sezona-aveli-uustalu-proshla-dalshe-predvaritelnogo-zabega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oPzpuCGOoK7h80jEWpkeHqsAXn4=/335x190/filters:focal(2x166:1771x1247)/nginx/o/2021/11/15/14202457t1h3501.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/oPzpuCGOoK7h80jEWpkeHqsAXn4=/335x190/filters:focal(2x166:1771x1247)/nginx/o/2021/11/15/14202457t1h3501.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4834" class="list-article__section-label slab">Спорт</a></div><a href="https://severnojepoberezhje.postimees.ee/7386302/na-pervom-sorevnovanii-sezona-aveli-uustalu-proshla-dalshe-predvaritelnogo-zabega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На первом соревновании сезона Авели Уусталу прошла дальше предварительного забега </span></a><a href="https://severnojepoberezhje.postimees.ee/7386302/na-pervom-sorevnovanii-sezona-aveli-uustalu-proshla-dalshe-predvaritelnogo-zabega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-16T00:00:00+02:00"><meta itemprop="dateModified" content="2021-11-15T15:10:39+02:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7386231/virve-osila-poluchila-yubileynyy-podarok-v-vide-komnaty-dela-zhizni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Aso24yRMWlqvKVdLo73R9yJagL8=/685x410/filters:focal(39x129:2646x1490)/nginx/o/2021/11/15/14202363t1hccf8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Aso24yRMWlqvKVdLo73R9yJagL8=/685x410/filters:focal(39x129:2646x1490)/nginx/o/2021/11/15/14202363t1hccf8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a></div><a href="https://severnojepoberezhje.postimees.ee/7386231/virve-osila-poluchila-yubileynyy-podarok-v-vide-komnaty-dela-zhizni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вирве Осила получила юбилейный подарок в виде комнаты дела жизни </span></a><a href="https://severnojepoberezhje.postimees.ee/7386231/virve-osila-poluchila-yubileynyy-podarok-v-vide-komnaty-dela-zhizni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-divk3kn01r" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:43+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:43+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наслаждайтесь дождем в водонепроницаемой и дышащей куртке </span></a><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:28+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:27+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Угарный газ можно обнаружить только при помощи датчика </span></a><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:13+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:13+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:48:56+03:00"><meta itemprop="dateModified" content="2021-08-18T15:48:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://severnojepoberezhje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7389170" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-11-18T19:48:00+02:00"><meta itemprop="dateModified" content="2021-11-18T20:53:29+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7389170/predsedatelem-lyuganuzeskogo-volostnogo-sobraniya-stal-dmitriy-dmitriev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ksJmicuTI4_QoOSJgl6dP4g_bRk=/1000x435/filters:focal(94x739:3595x2786)/nginx/o/2021/11/18/14209383t1h517f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ksJmicuTI4_QoOSJgl6dP4g_bRk=/1000x435/filters:focal(94x739:3595x2786)/nginx/o/2021/11/18/14209383t1h517f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7389170/predsedatelem-lyuganuzeskogo-volostnogo-sobraniya-stal-dmitriy-dmitriev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Председателем Люганузеского волостного собрания стал Дмитрий Дмитриев </span></a><a href="https://severnojepoberezhje.postimees.ee/7389170/predsedatelem-lyuganuzeskogo-volostnogo-sobraniya-stal-dmitriy-dmitriev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7388052" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-11-18T00:00:00+02:00"><meta itemprop="dateModified" content="2021-11-17T21:42:01+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7388052/na-novom-zavode-maslo-budut-poluchat-kak-iz-slanca-tak-i-iz-plastikovyh-othodov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/C2xwg6bL5hjjSXycLWgzBrhnD04=/335x190/filters:focal(51x340:2245x1712)/nginx/o/2021/11/17/14206901t1h35eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/C2xwg6bL5hjjSXycLWgzBrhnD04=/335x190/filters:focal(51x340:2245x1712)/nginx/o/2021/11/17/14206901t1h35eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">08:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a></div><a href="https://severnojepoberezhje.postimees.ee/7388052/na-novom-zavode-maslo-budut-poluchat-kak-iz-slanca-tak-i-iz-plastikovyh-othodov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На новом заводе масло будут получать как из сланца, так и из пластиковых отходов </span></a><a href="https://severnojepoberezhje.postimees.ee/7388052/na-novom-zavode-maslo-budut-poluchat-kak-iz-slanca-tak-i-iz-plastikovyh-othodov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7388999" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-11-18T15:51:05+02:00"><meta itemprop="dateModified" content="2021-11-18T15:51:05+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7388999/v-lyuganuze-sgorela-staraya-melnica" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/v3gXnOGqlgt1Uepb3jPvbxdV7rI=/335x190/smart/nginx/o/2021/11/18/14208164t1h7bd6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/v3gXnOGqlgt1Uepb3jPvbxdV7rI=/335x190/smart/nginx/o/2021/11/18/14208164t1h7bd6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7388999/v-lyuganuze-sgorela-staraya-melnica" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Люганузе сгорела старая мельница </span></a><a href="https://severnojepoberezhje.postimees.ee/7388999/v-lyuganuze-sgorela-staraya-melnica" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7389186" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-11-18T19:54:39+02:00"><meta itemprop="dateModified" content="2021-11-18T19:54:39+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7389186/v-ida-virumaa-obnovyat-117-kilometrov-staryh-vysokovoltnyh-liniy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5wCo0aAQAsNbTwg9uMrgyxi4N4k=/685x410/filters:focal(7x28:5155x2851)/nginx/o/2021/11/17/14206896t1hc763.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5wCo0aAQAsNbTwg9uMrgyxi4N4k=/685x410/filters:focal(7x28:5155x2851)/nginx/o/2021/11/17/14206896t1hc763.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a></div><a href="https://severnojepoberezhje.postimees.ee/7389186/v-ida-virumaa-obnovyat-117-kilometrov-staryh-vysokovoltnyh-liniy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Ида-Вирумаа обновят 117 километров старых высоковольтных линий </span></a><a href="https://severnojepoberezhje.postimees.ee/7389186/v-ida-virumaa-obnovyat-117-kilometrov-staryh-vysokovoltnyh-liniy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7389193" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-11-18T20:03:13+02:00"><meta itemprop="dateModified" content="2021-11-18T20:03:13+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7389193/v-sillamyae-hotyat-postroit-zavod-po-obrabotke-redkozemelnyh-metallov-i-magnitnyh-materialov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6n9lzf6mqH8dPMriDbZsAKeEYBg=/335x190/smart/nginx/o/2021/11/17/14207403t1h9d4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6n9lzf6mqH8dPMriDbZsAKeEYBg=/335x190/smart/nginx/o/2021/11/17/14207403t1h9d4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a></div><a href="https://severnojepoberezhje.postimees.ee/7389193/v-sillamyae-hotyat-postroit-zavod-po-obrabotke-redkozemelnyh-metallov-i-magnitnyh-materialov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Силламяэ хотят построить завод по обработке редкоземельных металлов и магнитных материалов </span></a><a href="https://severnojepoberezhje.postimees.ee/7389193/v-sillamyae-hotyat-postroit-zavod-po-obrabotke-redkozemelnyh-metallov-i-magnitnyh-materialov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7387875" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-11-18T00:00:00+02:00"><meta itemprop="dateModified" content="2021-11-17T11:30:21+02:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7387875/puruscy-boryutsya-za-zelenuyu-zonu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hxR5wTpK9Q3rH9OI__v2HdT22E8=/335x190/smart/nginx/o/2021/11/17/14206384t1hba49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hxR5wTpK9Q3rH9OI__v2HdT22E8=/335x190/smart/nginx/o/2021/11/17/14206384t1hba49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7387875/puruscy-boryutsya-za-zelenuyu-zonu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ОПЯТЬ ОБМАНУЛИ &#10217; </span>Пурусцы борются за зеленую зону </span></a><a href="https://severnojepoberezhje.postimees.ee/7387875/puruscy-boryutsya-za-zelenuyu-zonu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7389240" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-11-18T21:04:14+02:00"><meta itemprop="dateModified" content="2021-11-18T21:04:14+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7389240/rukovoditelem-alutaguzeskogo-volostnogo-sobraniya-izbran-s-nebolshim-perevesom-zasluzhennyy-politik-veteran" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/I3XX50cwX5Sl9-0NRE-HLOYrQZU=/685x410/filters:focal(108x60:2468x1363)/nginx/o/2021/11/17/14207472t1he803.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/I3XX50cwX5Sl9-0NRE-HLOYrQZU=/685x410/filters:focal(108x60:2468x1363)/nginx/o/2021/11/17/14207472t1he803.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7389240/rukovoditelem-alutaguzeskogo-volostnogo-sobraniya-izbran-s-nebolshim-perevesom-zasluzhennyy-politik-veteran" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Руководителем Алутагузеского волостного собрания избран с небольшим перевесом заслуженный политик-ветеран </span></a><a href="https://severnojepoberezhje.postimees.ee/7389240/rukovoditelem-alutaguzeskogo-volostnogo-sobraniya-izbran-s-nebolshim-perevesom-zasluzhennyy-politik-veteran" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7387388" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-11-18T00:00:00+02:00"><meta itemprop="dateModified" content="2021-11-16T18:00:59+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7387388/novyy-predsedatel-volostnogo-sobraniya-obeshchaet-blagoustroit-centr-goroda-yyhvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MKLvBkjxSGomdYPFNB1GO1hawkw=/335x190/filters:focal(719x317:1948x1546)/nginx/o/2021/11/16/14205173t1hb0d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MKLvBkjxSGomdYPFNB1GO1hawkw=/335x190/filters:focal(719x317:1948x1546)/nginx/o/2021/11/16/14205173t1hb0d7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7387388/novyy-predsedatel-volostnogo-sobraniya-obeshchaet-blagoustroit-centr-goroda-yyhvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новый председатель волостного собрания обещает благоустроить центр города Йыхви </span></a><a href="https://severnojepoberezhje.postimees.ee/7387388/novyy-predsedatel-volostnogo-sobraniya-obeshchaet-blagoustroit-centr-goroda-yyhvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7388091" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-11-18T00:00:00+02:00"><meta itemprop="dateModified" content="2021-11-17T14:53:25+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7388091/kohtla-yarve-ishchet-novogo-mera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YOaSTeBlKQB_Gik9l9DtlK0yomk=/335x190/filters:focal(7x89:2633x1649)/nginx/o/2021/11/17/14206903t1hab26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YOaSTeBlKQB_Gik9l9DtlK0yomk=/335x190/filters:focal(7x89:2633x1649)/nginx/o/2021/11/17/14206903t1hab26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7388091/kohtla-yarve-ishchet-novogo-mera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кохтла-Ярве ищет нового мэра</span><div class="list-article__additional-headline">Один из возможных кандидатов - бывший помощник старейшины Йыхви Тоомас Наэль</div></a><a href="https://severnojepoberezhje.postimees.ee/7388091/kohtla-yarve-ishchet-novogo-mera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7387846" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-11-18T00:00:00+02:00"><meta itemprop="dateModified" content="2021-11-17T10:59:35+02:00"><meta itemprop="author" content="Янек Пахка"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7387846/yanek-pahka-pochemu-soyuz-chetyreh-v-kohtla-yarve-tak-bystro-razvalilsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1dfNN_-SU_tDqRWP4niHuQ93lSg=/685x410/filters:focal(10x283:852x831)/nginx/o/2020/02/10/12933828t1hb95c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1dfNN_-SU_tDqRWP4niHuQ93lSg=/685x410/filters:focal(10x283:852x831)/nginx/o/2020/02/10/12933828t1hb95c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7387846/yanek-pahka-pochemu-soyuz-chetyreh-v-kohtla-yarve-tak-bystro-razvalilsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Янек Пахка: Почему союз четырех в Кохтла-Ярве так быстро развалился? </span></a><a href="https://severnojepoberezhje.postimees.ee/7387846/yanek-pahka-pochemu-soyuz-chetyreh-v-kohtla-yarve-tak-bystro-razvalilsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vy0chfeato" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rodis1aolj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-18T14:55:00+02:00"><meta itemprop="dateModified" content="2021-11-18T15:24:35+02:00"><meta itemprop="author" content="Аделе Йохансон"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7388884/mashina-slomalas-cherez-polchasa-posle-pokupki-tallinnskiy-avtodiler-otkazyvaetsya-vozvrashchat-dengi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/j458QUCFnAMU0kKiP-KaHM8RZtM=/1000x435/smart/nginx/o/2021/11/18/14208749t1h412b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/j458QUCFnAMU0kKiP-KaHM8RZtM=/1000x435/smart/nginx/o/2021/11/18/14208749t1h412b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/472" class="list-article__section-label slab">Авто/Техника</a></div><a href="https://rus.postimees.ee/7388884/mashina-slomalas-cherez-polchasa-posle-pokupki-tallinnskiy-avtodiler-otkazyvaetsya-vozvrashchat-dengi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Машина сломалась через полчаса после покупки: таллиннский автодилер отказывается возвращать деньги <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7388884/mashina-slomalas-cherez-polchasa-posle-pokupki-tallinnskiy-avtodiler-otkazyvaetsya-vozvrashchat-dengi/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.postimees.ee/7388884/mashina-slomalas-cherez-polchasa-posle-pokupki-tallinnskiy-avtodiler-otkazyvaetsya-vozvrashchat-dengi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-18T16:01:00+02:00"><meta itemprop="dateModified" content="2021-11-18T16:46:42+02:00"><meta itemprop="author" content="Расмус Раммо, Хейди Рууль"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7388961/posle-tretego-ukola-vakciny-estonka-stala-muzhchinoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rhGJ9P4Nl6EOu8sThGLPgvoSVFc=/335x190/filters:focal(413x181:659x433)/nginx/o/2021/11/18/14208612t1h7709.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rhGJ9P4Nl6EOu8sThGLPgvoSVFc=/335x190/filters:focal(413x181:659x433)/nginx/o/2021/11/18/14208612t1h7709.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7388961/posle-tretego-ukola-vakciny-estonka-stala-muzhchinoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Как такое возможно? &#10217; </span>После третьего укола вакцины эстонка стала мужчиной <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7388961/posle-tretego-ukola-vakciny-estonka-stala-muzhchinoy/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7388961/posle-tretego-ukola-vakciny-estonka-stala-muzhchinoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-18T14:27:00+02:00"><meta itemprop="dateModified" content="2021-11-18T14:57:57+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7388907/na-belorussko-polskoy-granice-umer-godovalyy-rebenok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kHCRb7A9UjK_Yje8h4QyYbfzv2E=/335x190/smart/nginx/o/2021/05/14/13779784t1h23a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kHCRb7A9UjK_Yje8h4QyYbfzv2E=/335x190/smart/nginx/o/2021/05/14/13779784t1h23a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7388907/na-belorussko-polskoy-granice-umer-godovalyy-rebenok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На белорусско-польской границе умер годовалый ребенок <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7388907/na-belorussko-polskoy-granice-umer-godovalyy-rebenok/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://rus.postimees.ee/7388907/na-belorussko-polskoy-granice-umer-godovalyy-rebenok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-19T12:05:26+02:00"><meta itemprop="dateModified" content="2021-11-19T12:05:25+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7389060/vladelec-kafe-pomeshavshiy-policii-poluchil-shtraf-v-9500-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3-IaCcSRCWKKNREzsMhE2qzOdUg=/685x410/filters:focal(1248x1260:2563x1724)/nginx/o/2021/11/18/14209262t1h037d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3-IaCcSRCWKKNREzsMhE2qzOdUg=/685x410/filters:focal(1248x1260:2563x1724)/nginx/o/2021/11/18/14209262t1h037d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7389060/vladelec-kafe-pomeshavshiy-policii-poluchil-shtraf-v-9500-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ВИДЕО &#10217; </span>Владелец кафе, помешавший полиции, получил штраф в 9500 евро <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7389060/vladelec-kafe-pomeshavshiy-policii-poluchil-shtraf-v-9500-evro/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Дополнено</div></a><a href="https://limon.postimees.ee/7389060/vladelec-kafe-pomeshavshiy-policii-poluchil-shtraf-v-9500-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-18T15:46:00+02:00"><meta itemprop="dateModified" content="2021-11-18T16:43:05+02:00"><meta itemprop="author" content="Елена Поверина"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7388461/korobeynik-bud-na-meste-kersna-centrist-on-by-uzhe-sidel-v-tyurme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AEXXQI4CtP101Pfoyxu-rBebw-g=/335x190/filters:focal(529x645:1941x2368)/nginx/o/2021/11/18/14209040t1h2891.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AEXXQI4CtP101Pfoyxu-rBebw-g=/335x190/filters:focal(529x645:1941x2368)/nginx/o/2021/11/18/14209040t1h2891.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">22:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/468" class="list-article__section-label slab">Видео</a></div><a href="https://rus.postimees.ee/7388461/korobeynik-bud-na-meste-kersna-centrist-on-by-uzhe-sidel-v-tyurme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коробейник: будь на месте Керсна центрист, он бы уже сидел в тюрьме <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7388461/korobeynik-bud-na-meste-kersna-centrist-on-by-uzhe-sidel-v-tyurme/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://rus.postimees.ee/7388461/korobeynik-bud-na-meste-kersna-centrist-on-by-uzhe-sidel-v-tyurme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-18T08:09:00+02:00"><meta itemprop="dateModified" content="2021-11-18T09:36:11+02:00"><meta itemprop="author" content="София Солдатенко"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7387296/u-grazhdan-estonii-mogut-vozniknut-problemy-s-pasportami-novogo-obrazca" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SQycAUCXoP3qmWeMda1CXs8lano=/335x190/smart/nginx/o/2021/02/10/13622240t1hb206.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SQycAUCXoP3qmWeMda1CXs8lano=/335x190/smart/nginx/o/2021/02/10/13622240t1hb206.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">8 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/476" class="list-article__section-label slab">Глобус</a></div><a href="https://rus.postimees.ee/7387296/u-grazhdan-estonii-mogut-vozniknut-problemy-s-pasportami-novogo-obrazca" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У граждан Эстонии могут возникнуть проблемы с паспортами нового образца? </span></a><a href="https://rus.postimees.ee/7387296/u-grazhdan-estonii-mogut-vozniknut-problemy-s-pasportami-novogo-obrazca" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-18T22:10:00+02:00"><meta itemprop="dateModified" content="2021-11-18T19:23:19+02:00"><meta itemprop="author" content="Кетлин Крузе"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7389142/kersti-kraht-posle-reyda-duyut-vse-rukovodstvo-policii-lishilos-zdavogo-rassudka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vHd1oZdk4YSRhznTh9VEpYbKosE=/685x410/filters:focal(903x452:1180x1001)/nginx/o/2021/03/10/13673001t1h57c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vHd1oZdk4YSRhznTh9VEpYbKosE=/685x410/filters:focal(903x452:1180x1001)/nginx/o/2021/03/10/13673001t1h57c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7389142/kersti-kraht-posle-reyda-duyut-vse-rukovodstvo-policii-lishilos-zdavogo-rassudka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Керсти Крахт после рейда «Дуют все»: руководство полиции лишилось здавого рассудка <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7389142/kersti-kraht-posle-reyda-duyut-vse-rukovodstvo-policii-lishilos-zdavogo-rassudka/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://limon.postimees.ee/7389142/kersti-kraht-posle-reyda-duyut-vse-rukovodstvo-policii-lishilos-zdavogo-rassudka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-18T12:56:00+02:00"><meta itemprop="dateModified" content="2021-11-18T14:18:42+02:00"><meta itemprop="author" content="Лоора-Элизабет Ломп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7388798/polsha-poprosila-u-estonii-pomoshchi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vyFQ4CC1W075lSgKZZuzxheuXSo=/335x190/smart/nginx/o/2021/07/01/13887141t1hddcb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vyFQ4CC1W075lSgKZZuzxheuXSo=/335x190/smart/nginx/o/2021/07/01/13887141t1hddcb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a></div><a href="https://rus.postimees.ee/7388798/polsha-poprosila-u-estonii-pomoshchi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Польша попросила у Эстонии помощи <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7388798/polsha-poprosila-u-estonii-pomoshchi/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://rus.postimees.ee/7388798/polsha-poprosila-u-estonii-pomoshchi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-11-19T07:07:00+02:00"><meta itemprop="dateModified" content="2021-11-19T09:18:22+02:00"><meta itemprop="author" content="Kuuuurija"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7389208/farsh-v-zelenyh-tonah-detey-v-detsadu-kormyat-sovershenno-nesedobnoy-edoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fu4BbumbXfcAvETEe1uQZZK0hnc=/335x190/smart/nginx/o/2021/11/18/14209648t1ha1bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fu4BbumbXfcAvETEe1uQZZK0hnc=/335x190/smart/nginx/o/2021/11/18/14209648t1ha1bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">16:49</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5028" class="list-article__section-label slab">Kuuuurija</a></div><a href="https://rus.postimees.ee/7389208/farsh-v-zelenyh-tonah-detey-v-detsadu-kormyat-sovershenno-nesedobnoy-edoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фарш в зеленых тонах: детей в детсаду кормят совершенно несъедобной едой </span></a><a href="https://rus.postimees.ee/7389208/farsh-v-zelenyh-tonah-detey-v-detsadu-kormyat-sovershenno-nesedobnoy-edoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-11-19T11:31:00+02:00"><meta itemprop="dateModified" content="2021-11-19T13:48:38+02:00"><meta itemprop="author" content="Кристо Ниглас"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7389506/biznesmen-i-eks-deputat-gorsobraniya-vzyat-pod-strazhu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fzVYYqPRHKQRfv8vfaiE9ZzUj5c=/685x410/filters:focal(1248x806:1263x821)/nginx/o/2021/11/18/14209201t1h62ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fzVYYqPRHKQRfv8vfaiE9ZzUj5c=/685x410/filters:focal(1248x806:1263x821)/nginx/o/2021/11/18/14209201t1h62ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7389506/biznesmen-i-eks-deputat-gorsobraniya-vzyat-pod-strazhu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бизнесмен и экс-депутат горсобрания взят под стражу <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7389506/biznesmen-i-eks-deputat-gorsobraniya-vzyat-pod-strazhu/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/7389506/biznesmen-i-eks-deputat-gorsobraniya-vzyat-pod-strazhu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1vs4pmrlr3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/4b0oY4D65QumYi7i7TxFmfJ0hos=/60x60/smart/nginx/o/2016/03/29/5207007t1h6d92.png" data-lazy-src-x2="//f8.pmo.ee/cOzBTlxdVMkHtZeVGCU8-jrQ4cU=/120x120/smart/nginx/o/2016/03/29/5207007t1h6d92.png" alt="Author"><p class="site-footer__author-name">Ilja Smirnov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Tелефоны:<br>335 4444 / 502 0814</p><div class="spacer"></div><p>Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Объявления: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-c8077916fd1218a71db4.js" async></script></body></html>