<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7HXgrFaB4ynFcibcVcACUgBhsng=/16x16/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VdGLdFNO1Nl5nYQxmk_ACUA1jbY=/32x32/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/wEh9E7XfvTlGyOrSxJLJoMoIjO8=/192x192/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/z0Lq-_zfhccSC809WYhIK6ICCMQ=/256x256/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/HRCZPfiv6hgtCbU4bW91JLZ5Xew=/180x180/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/kQzAC8W02eZ9a5Vumnl5ZPkwrdk=/1200x630/filters:focal(168x6:1177x662)/nginx/o/2022/01/12/14304659t1hadea.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/kQzAC8W02eZ9a5Vumnl5ZPkwrdk=/1200x630/filters:focal(168x6:1177x662)/nginx/o/2022/01/12/14304659t1hadea.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="МЕРОПРИЯТИЯ В ИДА-ВИРУМАА, 12.01-19.01 &amp;#10217; &quot;Memory 2022&quot; предложит насладиться мелодиями из любимых мюзиклов; &quot;Моя Нарва&quot;: нарвитяне расскажут о своей Нарве"><meta property="twitter:title" content="МЕРОПРИЯТИЯ В ИДА-ВИРУМАА, 12.01-19.01 &amp;#10217; &quot;Memory 2022&quot; предложит насладиться мелодиями из любимых мюзиклов; &quot;Моя Нарва&quot;: нарвитяне расскажут о своей Нарве"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/7428754/memory-2022-predlozhit-nasladitsya-melodiyami-iz-lyubimyh-myuziklov-moya-narva-narvityane-rasskazhut-o-svoey-narve"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/7428754/memory-2022-predlozhit-nasladitsya-melodiyami-iz-lyubimyh-myuziklov-moya-narva-narvityane-rasskazhut-o-svoey-narve"><meta property="og:site_name" content="Северное побережье"><meta property="og:description" content="Обзор мероприятий, которые состоятся в Ида-Вирумаа с 12 по 19 января."><meta property="twitter:description" content="Обзор мероприятий, которые состоятся в Ида-Вирумаа с 12 по 19 января."><meta property="og:type" content="article"><meta property="article:section" content="Досуг"><meta property="article:tag" content="мероприятия в ида-вирумаа"><meta name="article:published_time" content="2022-01-13T00:00:00+02:00"><meta name="article:modified_time" content="2022-01-12T20:07:51+02:00"><meta name="description" content="Обзор мероприятий, которые состоятся в Ида-Вирумаа с 12 по 19 января."><meta name="keywords" content="мероприятия в ида-вирумаа"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/7428754/memory-2022-predlozhit-nasladitsya-melodiyami-iz-lyubimyh-myuziklov-moya-narva-narvityane-rasskazhut-o-svoey-narve"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>МЕРОПРИЯТИЯ В ИДА-ВИРУМАА, 12.01-19.01 &#10217; &quot;Memory 2022&quot; предложит насладиться мелодиями из любимых мюзиклов; &quot;Моя Нарва&quot;: нарвитяне расскажут о своей Нарве - Досуг - Северное побережье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-a6203de59bf13f312ac5.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #005485;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .list-article__feed-label {
    background-color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 84, 133, 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 44, 93);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4778 article-7428754"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://severnojepoberezhje.postimees.ee/search" rel="noopener">Чт, 13.01.2022</a><weather-block default-location="Jõhvi" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">РЕДАКЦИЯ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">КОНТАКТЫ</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">РЕКЛАМА</a></div><div><a href="https://pohjarannik.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 240;"><img width="100%" src="https://f.pmo.ee/logos/4778/ff69a1216d3cd03ef6e9306c80e0564a.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" rel="noopener" class="menu-item">Новости</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" rel="noopener" class="menu-item">Досуг</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" rel="noopener" class="menu-item">Полезное</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" rel="noopener" class="menu-item">Персона/репортаж</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" rel="noopener" class="menu-item">Экстра</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" rel="noopener" class="menu-item">Объявления</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" rel="noopener" class="menu-item">Свежий Номер</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--3508"><div class="menu-items menu-items--sub"><a href="https://severnojepoberezhje.postimees.ee/section/4835" class="submenu-section section-font-color flex flex--align-items-center">Досуг</a><div><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" rel="noopener" class="menu-item">Йыхви</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" rel="noopener" class="menu-item">Кохтла-Ярве</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" rel="noopener" class="menu-item">Нарва</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" rel="noopener" class="menu-item">Силламяэ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" rel="noopener" class="menu-item">Нарва-Йыэсуу</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" rel="noopener" class="menu-item">Тойла</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" rel="noopener" class="menu-item">Люганузе</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" rel="noopener" class="menu-item">Алутагузе</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Чтобы добавить закладку, вы должны войти в свой аккаунт на</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees.</span> <span class="bookmarks-teaser__text"></span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fsevernojepoberezhje.postimees.ee%2F7428754%2Fmemory-2022-predlozhit-nasladitsya-melodiyami-iz-lyubimyh-myuziklov-moya-narva-narvityane-rasskazhut-o-svoey-narve" class="tanane-leht-button">Войти</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>У вас нет аккаунта?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fsevernojepoberezhje.postimees.ee%2F7428754%2Fmemory-2022-predlozhit-nasladitsya-melodiyami-iz-lyubimyh-myuziklov-moya-narva-narvityane-rasskazhut-o-svoey-narve">Создать аккаунт на Postimees</a></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7428754"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee/section/4835">Досуг</a></li><li class="breadcrumb-item">&quot;Memory 2022&quot; предложит насладиться мелодиями из любимых мюзиклов; &quot;Моя Нарва&quot;: нарвитяне расскажут о своей Нарве</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7428754/memory-2022-predlozhit-nasladitsya-melodiyami-iz-lyubimyh-myuziklov-moya-narva-narvityane-rasskazhut-o-svoey-narve%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7428754" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7428754/memory-2022-predlozhit-nasladitsya-melodiyami-iz-lyubimyh-myuziklov-moya-narva-narvityane-rasskazhut-o-svoey-narve%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7428754"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%22Memory%202022%22%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D1%82%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B0%D0%B4%D0%B8%D1%82%D1%8C%D1%81%D1%8F%20%D0%BC%D0%B5%D0%BB%D0%BE%D0%B4%D0%B8%D1%8F%D0%BC%D0%B8%20%D0%B8%D0%B7%20%D0%BB%D1%8E%D0%B1%D0%B8%D0%BC%D1%8B%D1%85%20%D0%BC%D1%8E%D0%B7%D0%B8%D0%BA%D0%BB%D0%BE%D0%B2%3B%20%22%D0%9C%D0%BE%D1%8F%20%D0%9D%D0%B0%D1%80%D0%B2%D0%B0%22%3A%20%D0%BD%D0%B0%D1%80%D0%B2%D0%B8%D1%82%D1%8F%D0%BD%D0%B5%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B6%D1%83%D1%82%20%D0%BE%20%D1%81%D0%B2%D0%BE%D0%B5%D0%B9%20%D0%9D%D0%B0%D1%80%D0%B2%D0%B5&url=https://severnojepoberezhje.postimees.ee/7428754/memory-2022-predlozhit-nasladitsya-melodiyami-iz-lyubimyh-myuziklov-moya-narva-narvityane-rasskazhut-o-svoey-narve%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7428754"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%22Memory%202022%22%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D1%82%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B0%D0%B4%D0%B8%D1%82%D1%8C%D1%81%D1%8F%20%D0%BC%D0%B5%D0%BB%D0%BE%D0%B4%D0%B8%D1%8F%D0%BC%D0%B8%20%D0%B8%D0%B7%20%D0%BB%D1%8E%D0%B1%D0%B8%D0%BC%D1%8B%D1%85%20%D0%BC%D1%8E%D0%B7%D0%B8%D0%BA%D0%BB%D0%BE%D0%B2%3B%20%22%D0%9C%D0%BE%D1%8F%20%D0%9D%D0%B0%D1%80%D0%B2%D0%B0%22%3A%20%D0%BD%D0%B0%D1%80%D0%B2%D0%B8%D1%82%D1%8F%D0%BD%D0%B5%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B6%D1%83%D1%82%20%D0%BE%20%D1%81%D0%B2%D0%BE%D0%B5%D0%B9%20%D0%9D%D0%B0%D1%80%D0%B2%D0%B5&url=https://severnojepoberezhje.postimees.ee/7428754/memory-2022-predlozhit-nasladitsya-melodiyami-iz-lyubimyh-myuziklov-moya-narva-narvityane-rasskazhut-o-svoey-narve%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7428754"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://severnojepoberezhje.postimees.ee/7428754/memory-2022-predlozhit-nasladitsya-melodiyami-iz-lyubimyh-myuziklov-moya-narva-narvityane-rasskazhut-o-svoey-narve/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-01-13T00:00:00+02:00">13 января 2022, 0:00</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7428754"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">МЕРОПРИЯТИЯ В ИДА-ВИРУМАА, 12.01-19.01 &#10217; </span>&quot;Memory 2022&quot; предложит насладиться мелодиями из любимых мюзиклов; &quot;Моя Нарва&quot;: нарвитяне расскажут о своей Нарве</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/64524" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/-Zu3WzDWGg2ayG_bkBE-t-qDmPw=/40x40/smart/nginx/o/2020/02/04/12914421t1h1386.png" srcset="//f11.pmo.ee/-Zu3WzDWGg2ayG_bkBE-t-qDmPw=/40x40/smart/nginx/o/2020/02/04/12914421t1h1386.png, //f11.pmo.ee/1kyllwADYI99tlCRHlRjPKhtONg=/80x80/smart/nginx/o/2020/02/04/12914421t1h1386.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Северное побережье</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/y6DcOqmy_4SPWCTSxbFHZtsmRF0=/1370x820/filters:focal(168x6:1177x662)/nginx/o/2022/01/12/14304659t1hadea.jpg"><figure-fullscreen eager :image-id="14304659" image-url="//f11.pmo.ee/CPLPhCiHWFedac8NQXS0omOL2mY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/01/12/14304659t1hadea.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14304659)" src="//f11.pmo.ee/y6DcOqmy_4SPWCTSxbFHZtsmRF0=/1370x820/filters:focal(168x6:1177x662)/nginx/o/2022/01/12/14304659t1hadea.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">В воскресенье в Йыхвиском концертном доме состоится музыкальный концерт &quot;Memory 2022&quot;, одной из солисток которого будет Неле-Лийс Вайксоо. <span class="figure__caption--name">ФОТО: vanemuine.ee</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Обзор мероприятий, которые состоятся в Ида-Вирумаа с 12 по 19 января.</p></div></div><cookie-paywall article-id="7428754"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-6z7a9x10f1" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5xq14xcu0a" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5m7572ms69" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><h2><span style="color:#307AA6;"><strong>КУЛЬТУРА</strong></span></h2></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Суббота, 15 января</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>* В кафе Кохтла-Ярвеского центра культуры в 12.00 - фольклорный праздник "Фрагменты народной культуры". Выступают группа лайн-танца для сеньоров "A.C.D." и кохтла-ярвеское общество украинской культуры "Два кольоры". Вход бесплатный.</p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Йыхвиской центральной библиотеке в 14.00 - час автографа: в гостях Мярт Трейер - прямиком с "Vikerraadio". Информация: тел. 558 4247, Тийа Линнард.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Воскресенье, 16 января</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Йыхвиском концертном доме в 16.00 - "Memory 2022", гастрольный концерт театра "Ванемуйне". Солисты Неле-Лийс Вайксоо, Койт Тооме, Расмус Кулль, Калле Сепп и другие. Прозвучат мелодии из любимых мюзиклов.</p></div><div class="article-body__item article-body__item--htmlElement"><p>* В нарвском театральном центре "Vaba Lava" в 17.00 - спектакль <a href="https://severnojepoberezhje.postimees.ee/7428772/spektakl-minu-narva-moya-narva-pokazhut-v-polnoy-versii?preview_token=61df179abeab2" target="_blank">"Моя Нарва"</a>. Нарвитяне расскажут со сцены истории о своей Нарве.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Вторник, 18 января</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Вокаской библиотеке в 12.00 - презентация краеведческой книги Тойво Хауга "Paulus Paurmani pärand".</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Среда, 19 января</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>* В камерном зале Йыхвиского концертного дома в 19.00 - <a href="https://severnojepoberezhje.postimees.ee/7428779/pobeditelnica-zvezd-klassiki-dast-v-yyhvi-prizovoy-koncert?preview_token=61df18656e579" target="_blank">концерт Тяхе-Леэ Лийв</a> (рояль), победительницы телеконкурса "Klassikatähed 2020". Билет - 10-12 евро.</p></div><div class="article-body__item article-body__item--htmlElement"><h2><span style="color:#307AA6;"><strong>СПОРТ</strong></span></h2></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Суббота, 15 января</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Ахтмеском спортхолле в 10.00 - чемпионат Ида-Вирумаа по легкой атлетике.</p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Кохтла-Ярвеском Доме спорта в 10.30 - мемориал Аво Талпаса по греко-римской борьбе.</p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Силламяэ в Доме спорта "Калев" в 15.00 - чемпионат Эстонии по футзалу, лига мастеров: "Sillamäe Alexela" - ФК "Smsraha" (Виймси).</p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Нарвском ледовом холле в 16.30 - чемпионат Эстонии по хоккею: "Viru Sputnik" (Кохтла-Ярве) - "Narva PSK".</p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Нарвском спортхолле в 19.00 - чемпионат Эстонии по футзалу, лига мастеров: "Narva United FC" - "Sillamäe NPM Silmet".</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Воскресенье, 16 января</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Вокаском холле для петанка в 11.00 - открытый чемпионат Ида-Вирумаа по петанку, дуэты.</p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Йыхвиском спортхолле в 18.00 - чемпионат Эстонии по футзалу, первая лига: ФК "Phoenix" (Йыхви) - "Kadrina Vitamin Well".</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Среда, 19 января</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Мяэтагузе в зоне отдыха лыжного центра в 17.30 - этап Ида-Вирумааских лыжных вечеров по будням.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Четверг, 20 января</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Мяэтагузеском народном доме в 18.00 - этап Мяэтагузеской викторины. Регистрация команд - не позднее 19 января по тел. 336 6963 или huvikeskus@alutagusevald.ee.</p></div><div class="article-body__item article-body__item--htmlElement"><h2><span style="color:#307AA6;"><strong>РАЗНОЕ</strong></span></h2></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Пятница, 14 января</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Пагари в 12.00 - празднование 104-й годовщины Пагариского сражения. Возложение венков.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Суббота, 15 января</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Йыхвиской центральной библиотеке с 12.00 до 13.00 - чат тети Реэт. Информация: тел. 337 0536, Реэт Калдур.</p></div><div class="article-body__item article-body__item--htmlElement"><p>* В клубе "Сомпа" в 12.00 - спектакль "Волшебный посох" театральной студии "Ёжики", в 13.00 рядом с клубом - конкурс снеговиков. Вас ждут призы и горячий чай.</p></div><div class="article-body__item article-body__item--htmlElement"><p>* У памятного знака в Утриа в 15.00 - традиционная церемония возложения венков к годовщине высадки Утриаского десанта.</p></div><div class="article-body__item article-body__item--htmlElement"><p>* На <a href="https://severnojepoberezhje.postimees.ee/7428765/narod-prichudya-poprivetstvuet-staryy-novyy-god-nochnym-pirom?preview_token=61df163ac4448" target="_blank">"Улице причудской еды"</a> с 16.00 до 23.00 - полнолунное ночное пиршество "ТäiskuuÖÖsööming". Участие принимают: Кауксиское пляжное здание, "Põhja Peipsi Suitsukala", деревня отдыха Каукси, "Päsari köök", домашняя кухня "Kuru Villa".</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Воскресенье, 16 января</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>* На странице Йыхвиской центральной библиотеки в "Facebook" в 16.00 - семейная викторина "Raamatukogu TV: Pipi vanaema tegutseb". Информация: тел. 558 4247, Тийа Линнард.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Вторник, 18 января</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Кохтла-Ныммеском народном доме в 14.15 - инфодень Кохтлаского исторического кружка о новых книгах для краеведов.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Среда, 19 января</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Йыхвиской центральной библиотеке с 16.00 до 18.00 - мастерская Герри. Информация: тел. 3370 536, Герри Оргма. </p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/jRbLCeiNN4plW1oytRZvYfSxfaY=/480x0/smart/nginx/o/2021/02/17/13634512t1hd43f.jpg"><figure-fullscreen eager :image-id="13634512" image-url="//f7.pmo.ee/AtDe3HOsywSVXu5bZL5P-VsAL14=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/02/17/13634512t1hd43f.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13634512)" src="//f7.pmo.ee/jRbLCeiNN4plW1oytRZvYfSxfaY=/480x0/smart/nginx/o/2021/02/17/13634512t1hd43f.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Логотип <span class="figure__caption--name">ФОТО: Eesti Kultuurkapital</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><em>Страница издается при поддержке "Kultuurkapital". Опубликование информации на странице бесплатное. Информацию нужно отправить к понедельнику той недели, на которой она будет опубликована, по адресу э-почты: diana@pohjarannik.ee.</em></p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7428754/memory-2022-predlozhit-nasladitsya-melodiyami-iz-lyubimyh-myuziklov-moya-narva-narvityane-rasskazhut-o-svoey-narve%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7428754" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7428754/memory-2022-predlozhit-nasladitsya-melodiyami-iz-lyubimyh-myuziklov-moya-narva-narvityane-rasskazhut-o-svoey-narve%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7428754"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%22Memory%202022%22%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D1%82%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B0%D0%B4%D0%B8%D1%82%D1%8C%D1%81%D1%8F%20%D0%BC%D0%B5%D0%BB%D0%BE%D0%B4%D0%B8%D1%8F%D0%BC%D0%B8%20%D0%B8%D0%B7%20%D0%BB%D1%8E%D0%B1%D0%B8%D0%BC%D1%8B%D1%85%20%D0%BC%D1%8E%D0%B7%D0%B8%D0%BA%D0%BB%D0%BE%D0%B2%3B%20%22%D0%9C%D0%BE%D1%8F%20%D0%9D%D0%B0%D1%80%D0%B2%D0%B0%22%3A%20%D0%BD%D0%B0%D1%80%D0%B2%D0%B8%D1%82%D1%8F%D0%BD%D0%B5%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B6%D1%83%D1%82%20%D0%BE%20%D1%81%D0%B2%D0%BE%D0%B5%D0%B9%20%D0%9D%D0%B0%D1%80%D0%B2%D0%B5&url=https://severnojepoberezhje.postimees.ee/7428754/memory-2022-predlozhit-nasladitsya-melodiyami-iz-lyubimyh-myuziklov-moya-narva-narvityane-rasskazhut-o-svoey-narve%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7428754"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%22Memory%202022%22%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D1%82%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B0%D0%B4%D0%B8%D1%82%D1%8C%D1%81%D1%8F%20%D0%BC%D0%B5%D0%BB%D0%BE%D0%B4%D0%B8%D1%8F%D0%BC%D0%B8%20%D0%B8%D0%B7%20%D0%BB%D1%8E%D0%B1%D0%B8%D0%BC%D1%8B%D1%85%20%D0%BC%D1%8E%D0%B7%D0%B8%D0%BA%D0%BB%D0%BE%D0%B2%3B%20%22%D0%9C%D0%BE%D1%8F%20%D0%9D%D0%B0%D1%80%D0%B2%D0%B0%22%3A%20%D0%BD%D0%B0%D1%80%D0%B2%D0%B8%D1%82%D1%8F%D0%BD%D0%B5%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B6%D1%83%D1%82%20%D0%BE%20%D1%81%D0%B2%D0%BE%D0%B5%D0%B9%20%D0%9D%D0%B0%D1%80%D0%B2%D0%B5&url=https://severnojepoberezhje.postimees.ee/7428754/memory-2022-predlozhit-nasladitsya-melodiyami-iz-lyubimyh-myuziklov-moya-narva-narvityane-rasskazhut-o-svoey-narve%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7428754"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://severnojepoberezhje.postimees.ee/7428754/memory-2022-predlozhit-nasladitsya-melodiyami-iz-lyubimyh-myuziklov-moya-narva-narvityane-rasskazhut-o-svoey-narve/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cylf29kmey" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ghwerpj85b" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7428754" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7428754" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://severnojepoberezhje.postimees.ee/section/4835">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-13T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-12T20:42:24+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7428819/posle-godichnoy-pauzy-vnov-sostoitsya-turnir-pamyati-avo-talpasa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_H_ifxV34YuC-EdFyK_t69kxpB8=/1000x435/filters:focal(4x46:1801x1083)/nginx/o/2022/01/12/14304724t1h8f13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_H_ifxV34YuC-EdFyK_t69kxpB8=/1000x435/filters:focal(4x46:1801x1083)/nginx/o/2022/01/12/14304724t1h8f13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4834" class="list-article__section-label slab">Спорт</a></div><a href="https://severnojepoberezhje.postimees.ee/7428819/posle-godichnoy-pauzy-vnov-sostoitsya-turnir-pamyati-avo-talpasa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">После годичной паузы вновь состоится турнир памяти Аво Талпаса </span></a><a href="https://severnojepoberezhje.postimees.ee/7428819/posle-godichnoy-pauzy-vnov-sostoitsya-turnir-pamyati-avo-talpasa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-13T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-12T20:17:01+02:00"><meta itemprop="author" content="Пеэтер Лиллевяли"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7428790/v-pargi-keskus-mozhno-oznakomitsya-s-istoriey-kunda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hcretgyXfZTXZXePlRz3oRTeh6w=/324x222/filters:focal(4x242:3489x2288)/nginx/o/2022/01/12/14304681t1h894b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hcretgyXfZTXZXePlRz3oRTeh6w=/324x222/filters:focal(4x242:3489x2288)/nginx/o/2022/01/12/14304681t1h894b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label slab">Досуг</a></div><a href="https://severnojepoberezhje.postimees.ee/7428790/v-pargi-keskus-mozhno-oznakomitsya-s-istoriey-kunda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В &quot;Pargi Keskus&quot; можно ознакомиться с историей Кунда </span></a><a href="https://severnojepoberezhje.postimees.ee/7428790/v-pargi-keskus-mozhno-oznakomitsya-s-istoriey-kunda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-13T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-12T20:05:53+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7428779/pobeditelnica-zvezd-klassiki-dast-v-yyhvi-prizovoy-koncert" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jzTl34UYmwzW8uF0zYvCgO_iG_Q=/324x222/filters:focal(0x722:4219x3335)/nginx/o/2022/01/12/14304667t1hcb9c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jzTl34UYmwzW8uF0zYvCgO_iG_Q=/324x222/filters:focal(0x722:4219x3335)/nginx/o/2022/01/12/14304667t1hcb9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label slab">Досуг</a></div><a href="https://severnojepoberezhje.postimees.ee/7428779/pobeditelnica-zvezd-klassiki-dast-v-yyhvi-prizovoy-koncert" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Победительница &quot;Звезд классики&quot; даст в Йыхви призовой концерт </span></a><a href="https://severnojepoberezhje.postimees.ee/7428779/pobeditelnica-zvezd-klassiki-dast-v-yyhvi-prizovoy-koncert" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-13T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-12T20:07:03+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7428772/spektakl-minu-narva-moya-narva-pokazhut-v-polnoy-versii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Tjhbvtz4p56DInZV2A3_xctLMdU=/324x222/filters:focal(10x79:2646x1678)/nginx/o/2022/01/12/14304670t1h72fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Tjhbvtz4p56DInZV2A3_xctLMdU=/324x222/filters:focal(10x79:2646x1678)/nginx/o/2022/01/12/14304670t1h72fb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label slab">Досуг</a></div><a href="https://severnojepoberezhje.postimees.ee/7428772/spektakl-minu-narva-moya-narva-pokazhut-v-polnoy-versii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Спектакль &quot;Minu Narva - Моя Нарва&quot; покажут в полной версии </span></a><a href="https://severnojepoberezhje.postimees.ee/7428772/spektakl-minu-narva-moya-narva-pokazhut-v-polnoy-versii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fzpjljgwag" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-13T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-12T19:56:39+02:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7428765/narod-prichudya-poprivetstvuet-staryy-novyy-god-nochnym-pirom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iSVe2icvMi_cF1Dj7cJIGEoBUZI=/1000x435/filters:focal(24x128:5925x3336)/nginx/o/2022/01/12/14304671t1haa24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iSVe2icvMi_cF1Dj7cJIGEoBUZI=/1000x435/filters:focal(24x128:5925x3336)/nginx/o/2022/01/12/14304671t1haa24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label slab">Досуг</a></div><a href="https://severnojepoberezhje.postimees.ee/7428765/narod-prichudya-poprivetstvuet-staryy-novyy-god-nochnym-pirom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Народ Причудья поприветствует старый Новый год ночным пиром </span></a><a href="https://severnojepoberezhje.postimees.ee/7428765/narod-prichudya-poprivetstvuet-staryy-novyy-god-nochnym-pirom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-13T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-12T20:07:51+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7428754/memory-2022-predlozhit-nasladitsya-melodiyami-iz-lyubimyh-myuziklov-moya-narva-narvityane-rasskazhut-o-svoey-narve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e--fpO_dvOZLkTKVQZ-2L8ksA1g=/335x190/filters:focal(168x6:1177x662)/nginx/o/2022/01/12/14304659t1hadea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/e--fpO_dvOZLkTKVQZ-2L8ksA1g=/335x190/filters:focal(168x6:1177x662)/nginx/o/2022/01/12/14304659t1hadea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label slab">Досуг</a></div><a href="https://severnojepoberezhje.postimees.ee/7428754/memory-2022-predlozhit-nasladitsya-melodiyami-iz-lyubimyh-myuziklov-moya-narva-narvityane-rasskazhut-o-svoey-narve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">МЕРОПРИЯТИЯ В ИДА-ВИРУМАА, 12.01-19.01 &#10217; </span>&quot;Memory 2022&quot; предложит насладиться мелодиями из любимых мюзиклов; &quot;Моя Нарва&quot;: нарвитяне расскажут о своей Нарве </span></a><a href="https://severnojepoberezhje.postimees.ee/7428754/memory-2022-predlozhit-nasladitsya-melodiyami-iz-lyubimyh-myuziklov-moya-narva-narvityane-rasskazhut-o-svoey-narve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-06T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-05T16:04:35+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7423485/seriya-lyzhnyh-vecherov-dast-povod-posetit-odni-iz-luchshih-lyzhnyh-centrov-uezda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4z5YCVXX4zqbO7rMTFsbWw3YZac=/335x190/smart/nginx/o/2022/01/05/14294451t1h2f3e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4z5YCVXX4zqbO7rMTFsbWw3YZac=/335x190/smart/nginx/o/2022/01/05/14294451t1h2f3e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label slab">Досуг</a></div><a href="https://severnojepoberezhje.postimees.ee/7423485/seriya-lyzhnyh-vecherov-dast-povod-posetit-odni-iz-luchshih-lyzhnyh-centrov-uezda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Серия лыжных вечеров даст повод посетить одни из лучших лыжных центров уезда </span></a><a href="https://severnojepoberezhje.postimees.ee/7423485/seriya-lyzhnyh-vecherov-dast-povod-posetit-odni-iz-luchshih-lyzhnyh-centrov-uezda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-06T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-05T15:51:10+02:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7423468/pesni-snova-zapevaet-molodezh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/15UzRAMb384tjz1VVj_9j4LWJTQ=/685x410/filters:focal(678x1124:4794x3457)/nginx/o/2022/01/05/14294433t1h9a59.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/15UzRAMb384tjz1VVj_9j4LWJTQ=/685x410/filters:focal(678x1124:4794x3457)/nginx/o/2022/01/05/14294433t1h9a59.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label slab">Досуг</a></div><a href="https://severnojepoberezhje.postimees.ee/7423468/pesni-snova-zapevaet-molodezh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Песни снова запевает молодежь </span></a><a href="https://severnojepoberezhje.postimees.ee/7423468/pesni-snova-zapevaet-molodezh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-06T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-05T16:05:12+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7423422/v-yyhvi-novogodniy-koncert-dlya-pozhilyh-v-iyzaku-sozhgut-prazdnichnye-eli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cYdtovS7HPxW0Jta3X0-KUowGIU=/335x190/filters:focal(607x689:4319x3283)/nginx/o/2022/01/05/14294417t1hdc43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cYdtovS7HPxW0Jta3X0-KUowGIU=/335x190/filters:focal(607x689:4319x3283)/nginx/o/2022/01/05/14294417t1hdc43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label slab">Досуг</a></div><a href="https://severnojepoberezhje.postimees.ee/7423422/v-yyhvi-novogodniy-koncert-dlya-pozhilyh-v-iyzaku-sozhgut-prazdnichnye-eli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">МЕРОПРИЯТИЯ В ИДА-ВИРУМАА, 06.01-12.01 &#10217; </span>В Йыхви новогодний концерт для пожилых; в Ийзаку сожгут праздничные ели </span></a><a href="https://severnojepoberezhje.postimees.ee/7423422/v-yyhvi-novogodniy-koncert-dlya-pozhilyh-v-iyzaku-sozhgut-prazdnichnye-eli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-31T10:15:00+02:00"><meta itemprop="dateModified" content="2021-12-31T10:17:35+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7420161/v-novom-godu-otmetim-yubiley-vozrozhdennoy-estonskoy-krony-trebuetsya-pomoshch-chitateley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7K-cP3dlkXuz8rXI3xbW4wl5ajY=/335x190/filters:focal(793x209:1227x847)/nginx/o/2021/12/31/14287800t1hfb98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7K-cP3dlkXuz8rXI3xbW4wl5ajY=/335x190/filters:focal(793x209:1227x847)/nginx/o/2021/12/31/14287800t1hfb98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7420161/v-novom-godu-otmetim-yubiley-vozrozhdennoy-estonskoy-krony-trebuetsya-pomoshch-chitateley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Памятная дата &#10217; </span>В новом году отметим юбилей возрожденной эстонской кроны, требуется помощь читателей </span></a><a href="https://severnojepoberezhje.postimees.ee/7420161/v-novom-godu-otmetim-yubiley-vozrozhdennoy-estonskoy-krony-trebuetsya-pomoshch-chitateley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-30T00:00:00+02:00"><meta itemprop="dateModified" content="2021-12-29T16:07:08+02:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7419008/entuziast-andrey-shevela-organizuet-novogodniy-zabeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HbAwaK2JtlsiSEJUpXUUVO6S6Qk=/685x410/filters:focal(128x360:759x806)/nginx/o/2021/12/10/14252734t1h39ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HbAwaK2JtlsiSEJUpXUUVO6S6Qk=/685x410/filters:focal(128x360:759x806)/nginx/o/2021/12/10/14252734t1h39ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label slab">Досуг</a></div><a href="https://severnojepoberezhje.postimees.ee/7419008/entuziast-andrey-shevela-organizuet-novogodniy-zabeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Энтузиаст Андрей Шевела организует новогодний забег </span></a><a href="https://severnojepoberezhje.postimees.ee/7419008/entuziast-andrey-shevela-organizuet-novogodniy-zabeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mo7y7leh1r" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:43+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:43+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наслаждайтесь дождем в водонепроницаемой и дышащей куртке </span></a><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:28+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:27+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Угарный газ можно обнаружить только при помощи датчика </span></a><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:13+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:13+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:48:56+03:00"><meta itemprop="dateModified" content="2021-08-18T15:48:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://severnojepoberezhje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7428832" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-01-12T21:12:37+02:00"><meta itemprop="dateModified" content="2022-01-12T21:12:37+02:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7428832/rapsovye-polya-travyat-kosul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FX0ItbPsWIdr5g5mmJFyy3cFmtg=/1000x435/filters:focal(10x850:3972x2996)/nginx/o/2022/01/12/14305895t1hff17.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FX0ItbPsWIdr5g5mmJFyy3cFmtg=/1000x435/filters:focal(10x850:3972x2996)/nginx/o/2022/01/12/14305895t1hff17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7428832/rapsovye-polya-travyat-kosul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ВИДЕО &#10217; </span>Рапсовые поля травят косуль </span></a><a href="https://severnojepoberezhje.postimees.ee/7428832/rapsovye-polya-travyat-kosul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7428440" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-01-12T14:49:55+02:00"><meta itemprop="dateModified" content="2022-01-12T14:49:54+02:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7428440/vo-glave-narvy-vstal-principialnyy-borec-s-narvskim-centrizmom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JtX6jcv-JJQitXJ4s0HkQJ3qIeQ=/335x190/filters:focal(588x555:1519x1388)/nginx/o/2022/01/12/14305287t1h0317.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JtX6jcv-JJQitXJ4s0HkQJ3qIeQ=/335x190/filters:focal(588x555:1519x1388)/nginx/o/2022/01/12/14305287t1h0317.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee" class="list-article__section-label slab">Северное побережье</a></div><a href="https://severnojepoberezhje.postimees.ee/7428440/vo-glave-narvy-vstal-principialnyy-borec-s-narvskim-centrizmom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Во главе Нарвы встал принципиальный борец с &quot;нарвским центризмом&quot; </span></a><a href="https://severnojepoberezhje.postimees.ee/7428440/vo-glave-narvy-vstal-principialnyy-borec-s-narvskim-centrizmom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7428387" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-01-12T14:15:09+02:00"><meta itemprop="dateModified" content="2022-01-12T14:15:08+02:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7428387/v-torgovom-centre-olega-grossa-v-narve-obchistili-yuvelirnyy-magazin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/I-0NVmjuySzEQ9Cozn5-BacBsTc=/335x190/filters:focal(870x477:1361x1381)/nginx/o/2022/01/12/14305087t1h74ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/I-0NVmjuySzEQ9Cozn5-BacBsTc=/335x190/filters:focal(870x477:1361x1381)/nginx/o/2022/01/12/14305087t1h74ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee" class="list-article__section-label slab">Северное побережье</a></div><a href="https://severnojepoberezhje.postimees.ee/7428387/v-torgovom-centre-olega-grossa-v-narve-obchistili-yuvelirnyy-magazin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В торговом центре Олега Гросса в Нарве обчистили ювелирный магазин </span></a><a href="https://severnojepoberezhje.postimees.ee/7428387/v-torgovom-centre-olega-grossa-v-narve-obchistili-yuvelirnyy-magazin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7428732" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-01-12T19:22:03+02:00"><meta itemprop="dateModified" content="2022-01-12T19:22:03+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7428732/skonchalsya-naturalist-i-pisatel-yuhan-lepasaar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/quyrW0EdQ_ctz5UPee7EnwMjNGg=/685x410/filters:focal(50x4:943x492)/nginx/o/2022/01/12/14305485t1h014e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/quyrW0EdQ_ctz5UPee7EnwMjNGg=/685x410/filters:focal(50x4:943x492)/nginx/o/2022/01/12/14305485t1h014e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7428732/skonchalsya-naturalist-i-pisatel-yuhan-lepasaar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Скончался натуралист и писатель Юхан Лепасаар </span></a><a href="https://severnojepoberezhje.postimees.ee/7428732/skonchalsya-naturalist-i-pisatel-yuhan-lepasaar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7426978" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-01-11T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-10T19:13:19+02:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7426978/kohtla-yarveskiy-basseyn-zhdet-tysyachi-gostey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-6wY5ybX1VxS2lG0F8-IfD-zEuA=/335x190/smart/nginx/o/2022/01/10/14302184t1hca3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-6wY5ybX1VxS2lG0F8-IfD-zEuA=/335x190/smart/nginx/o/2022/01/10/14302184t1hca3d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7426978/kohtla-yarveskiy-basseyn-zhdet-tysyachi-gostey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кохтла-ярвеский бассейн ждет тысячи гостей </span></a><a href="https://severnojepoberezhje.postimees.ee/7426978/kohtla-yarveskiy-basseyn-zhdet-tysyachi-gostey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7428814" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-01-12T20:43:33+02:00"><meta itemprop="dateModified" content="2022-01-12T20:43:33+02:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7428814/rossiyskie-turisty-na-prazdniki-spa-oteli-ne-zapolnili" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/o7uDJTS_hNqkMdc_EDH59k9vRkc=/335x190/filters:focal(69x32:2943x1741)/nginx/o/2022/01/10/14302452t1hb852.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/o7uDJTS_hNqkMdc_EDH59k9vRkc=/335x190/filters:focal(69x32:2943x1741)/nginx/o/2022/01/10/14302452t1hb852.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7428814/rossiyskie-turisty-na-prazdniki-spa-oteli-ne-zapolnili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Российские туристы на праздники спа-отели не заполнили </span></a><a href="https://severnojepoberezhje.postimees.ee/7428814/rossiyskie-turisty-na-prazdniki-spa-oteli-ne-zapolnili" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7427006" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2022-01-11T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-10T19:59:13+02:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7427006/lavina-hodataystv-ob-energoposobii-hlynet-posle-polucheniya-dekabrskih-schetov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sZ6d4ZXur7VGTcbY6T5Yb3R4p3U=/685x410/smart/nginx/o/2022/01/10/14302257t1hf376.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/sZ6d4ZXur7VGTcbY6T5Yb3R4p3U=/685x410/smart/nginx/o/2022/01/10/14302257t1hf376.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a></div><a href="https://severnojepoberezhje.postimees.ee/7427006/lavina-hodataystv-ob-energoposobii-hlynet-posle-polucheniya-dekabrskih-schetov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лавина ходатайств об энергопособии хлынет после получения декабрьских счетов </span></a><a href="https://severnojepoberezhje.postimees.ee/7427006/lavina-hodataystv-ob-energoposobii-hlynet-posle-polucheniya-dekabrskih-schetov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7427025" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-01-11T09:18:50+02:00"><meta itemprop="dateModified" content="2022-01-11T09:18:49+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7427025/pochemu-gosudarstvo-otdaet-predpochtenie-birzhevym-igrokam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/p0gK2GpVKfHrxgSJE-ABmNgq_ag=/335x190/smart/nginx/o/2022/01/11/14302742t1hccc2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/p0gK2GpVKfHrxgSJE-ABmNgq_ag=/335x190/smart/nginx/o/2022/01/11/14302742t1hccc2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7427025/pochemu-gosudarstvo-otdaet-predpochtenie-birzhevym-igrokam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ПЕРЕДОВИЦА &#10217; </span>Почему государство отдает предпочтение биржевым игрокам? </span></a><a href="https://severnojepoberezhje.postimees.ee/7427025/pochemu-gosudarstvo-otdaet-predpochtenie-birzhevym-igrokam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7427001" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-01-11T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-11T12:42:51+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7427001/yyhvi-zatormozit-rost-platy-za-detsad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/enm-n73u819uJOsQDXBJtr71tR0=/335x190/filters:focal(417x9:3314x1822)/nginx/o/2021/03/15/13679228t1hb81f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/enm-n73u819uJOsQDXBJtr71tR0=/335x190/filters:focal(417x9:3314x1822)/nginx/o/2021/03/15/13679228t1hb81f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7427001/yyhvi-zatormozit-rost-platy-za-detsad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Йыхви затормозит рост платы за детсад </span></a><a href="https://severnojepoberezhje.postimees.ee/7427001/yyhvi-zatormozit-rost-platy-za-detsad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7426765" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2022-01-11T00:00:00+02:00"><meta itemprop="dateModified" content="2022-01-10T15:20:57+02:00"><meta itemprop="author" content="Леа Ранд"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7426765/lea-rand-chem-chashche-my-hodim-v-biblioteku-tem-bolshe-ona-razvivaetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/j8INGkkAhuk1MCj0_RlD95Hi6yI=/685x410/smart/nginx/o/2022/01/10/14301675t1he8d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/j8INGkkAhuk1MCj0_RlD95Hi6yI=/685x410/smart/nginx/o/2022/01/10/14301675t1he8d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7426765/lea-rand-chem-chashche-my-hodim-v-biblioteku-tem-bolshe-ona-razvivaetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Леа Ранд: Чем чаще мы ходим в библиотеку, тем больше она развивается </span></a><a href="https://severnojepoberezhje.postimees.ee/7426765/lea-rand-chem-chashche-my-hodim-v-biblioteku-tem-bolshe-ona-razvivaetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ct9wvfhljg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-u3grrnaygn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-12T15:02:00+02:00"><meta itemprop="dateModified" content="2022-01-12T15:52:32+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7428490/kallas-o-vysokih-cenah-na-elektrichestvo-ne-vse-pensionery-nuzhdayutsya-v-pomoshchi-moim-roditelyam-pomoshch-ne-nuzhna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J0jYmGtn1dDkxm3Z_TrXtpOWfd0=/1000x435/filters:focal(749x177:1238x1041)/nginx/o/2022/01/12/14304868t1ha8ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/J0jYmGtn1dDkxm3Z_TrXtpOWfd0=/1000x435/filters:focal(749x177:1238x1041)/nginx/o/2022/01/12/14304868t1ha8ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7428490/kallas-o-vysokih-cenah-na-elektrichestvo-ne-vse-pensionery-nuzhdayutsya-v-pomoshchi-moim-roditelyam-pomoshch-ne-nuzhna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Каллас о высоких ценах на электричество: не все пенсионеры нуждаются в помощи, моим родителям помощь не нужна <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7428490/kallas-o-vysokih-cenah-na-elektrichestvo-ne-vse-pensionery-nuzhdayutsya-v-pomoshchi-moim-roditelyam-pomoshch-ne-nuzhna/comments" class="list-article__comment section-font-color" itemprop="url">(65) </span></span></a><a href="https://rus.postimees.ee/7428490/kallas-o-vysokih-cenah-na-elektrichestvo-ne-vse-pensionery-nuzhdayutsya-v-pomoshchi-moim-roditelyam-pomoshch-ne-nuzhna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-12T02:05:00+02:00"><meta itemprop="dateModified" content="2022-01-12T09:16:37+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7428009/neozhidanno-skonchalsya-rossiyskiy-televedushchiy-mihail-zelenskiy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Zg-4f7Onp_DP6cxJKJbzYmYoQ0Y=/335x190/filters:focal(573x141:592x180)/nginx/o/2022/01/12/14304523t1h02f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Zg-4f7Onp_DP6cxJKJbzYmYoQ0Y=/335x190/filters:focal(573x141:592x180)/nginx/o/2022/01/12/14304523t1h02f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7428009/neozhidanno-skonchalsya-rossiyskiy-televedushchiy-mihail-zelenskiy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ЕМУ БЫЛО 46 &#10217; </span>Неожиданно скончался российский телеведущий Михаил Зеленский <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7428009/neozhidanno-skonchalsya-rossiyskiy-televedushchiy-mihail-zelenskiy/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://limon.postimees.ee/7428009/neozhidanno-skonchalsya-rossiyskiy-televedushchiy-mihail-zelenskiy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-11T13:17:00+02:00"><meta itemprop="dateModified" content="2022-01-11T13:42:57+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7427529/zhitel-estonii-obeshchavshiy-mashinu-tomu-kto-oplatit-ego-schet-za-elektrichestvo-sderzhal-slovo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/E8kHmZZAXGcnC1G9mAWhvsI6zCQ=/335x190/filters:focal(565x379:1034x896)/nginx/o/2018/08/23/11306623t1h9dcd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/E8kHmZZAXGcnC1G9mAWhvsI6zCQ=/335x190/filters:focal(565x379:1034x896)/nginx/o/2018/08/23/11306623t1h9dcd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7427529/zhitel-estonii-obeshchavshiy-mashinu-tomu-kto-oplatit-ego-schet-za-elektrichestvo-sderzhal-slovo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Житель Эстонии, обещавший машину тому, кто оплатит его счет за электричество, сдержал слово <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7427529/zhitel-estonii-obeshchavshiy-mashinu-tomu-kto-oplatit-ego-schet-za-elektrichestvo-sderzhal-slovo/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Сделка состоялась</div></a><a href="https://rus.postimees.ee/7427529/zhitel-estonii-obeshchavshiy-mashinu-tomu-kto-oplatit-ego-schet-za-elektrichestvo-sderzhal-slovo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-12T10:03:00+02:00"><meta itemprop="dateModified" content="2022-01-12T10:18:11+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7428152/snizit-cenu-na-elektrichestvo-ekre-organizuet-na-ploshchadi-vabaduze-akciyu-protesta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sMLTenHn45bqf4CzZe-bfxpNgr0=/685x410/smart/nginx/o/2022/01/12/14304677t1h970b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sMLTenHn45bqf4CzZe-bfxpNgr0=/685x410/smart/nginx/o/2022/01/12/14304677t1h970b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7428152/snizit-cenu-na-elektrichestvo-ekre-organizuet-na-ploshchadi-vabaduze-akciyu-protesta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Снизить цену на электричество!»: EKRE организует на площади Вабадузе акцию протеста <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7428152/snizit-cenu-na-elektrichestvo-ekre-organizuet-na-ploshchadi-vabaduze-akciyu-protesta/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://rus.postimees.ee/7428152/snizit-cenu-na-elektrichestvo-ekre-organizuet-na-ploshchadi-vabaduze-akciyu-protesta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-12T14:09:00+02:00"><meta itemprop="dateModified" content="2022-01-12T14:27:05+02:00"><meta itemprop="author" content="Елена Поверина"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7428006/ministr-uveryayu-kosmicheskie-ceny-eto-vremenno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YYu66q2TtXgzV8C7LJHLQviJ9Rc=/335x190/filters:focal(237x646:1955x2263)/nginx/o/2022/01/12/14305026t1h34c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YYu66q2TtXgzV8C7LJHLQviJ9Rc=/335x190/filters:focal(237x646:1955x2263)/nginx/o/2022/01/12/14305026t1h34c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">21:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/7428006/ministr-uveryayu-kosmicheskie-ceny-eto-vremenno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Министр: уверяю, космические цены – это временно <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7428006/ministr-uveryayu-kosmicheskie-ceny-eto-vremenno/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://rus.postimees.ee/7428006/ministr-uveryayu-kosmicheskie-ceny-eto-vremenno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-12T13:28:00+02:00"><meta itemprop="dateModified" content="2022-01-12T14:00:15+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7428364/ceny-na-benzin-v-estonii-ustanovili-novyy-rekord" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ApUfNmmeH_adxjHsK79fkWWlr08=/335x190/smart/nginx/o/2021/11/14/14200709t1hf46b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ApUfNmmeH_adxjHsK79fkWWlr08=/335x190/smart/nginx/o/2021/11/14/14200709t1hf46b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7428364/ceny-na-benzin-v-estonii-ustanovili-novyy-rekord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Цены на бензин в Эстонии установили новый рекорд <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7428364/ceny-na-benzin-v-estonii-ustanovili-novyy-rekord/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7428364/ceny-na-benzin-v-estonii-ustanovili-novyy-rekord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-12T10:33:00+02:00"><meta itemprop="dateModified" content="2022-01-12T10:54:04+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7428177/koronavirus-vyyavlen-u-2202-zhiteley-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dVLDGYzCr5Npt5NdvTjp2VmGO98=/685x410/smart/nginx/o/2021/12/20/14269178t1h1c58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dVLDGYzCr5Npt5NdvTjp2VmGO98=/685x410/smart/nginx/o/2021/12/20/14269178t1h1c58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7428177/koronavirus-vyyavlen-u-2202-zhiteley-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус выявлен у 2202 жителей Эстонии </span></a><a href="https://rus.postimees.ee/7428177/koronavirus-vyyavlen-u-2202-zhiteley-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-11T14:29:00+02:00"><meta itemprop="dateModified" content="2022-01-11T15:19:25+02:00"><meta itemprop="author" content="Reisile.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7427602/dekabrskiy-schet-za-elektrichestvo-zakrytoy-na-zimu-gostinicy-oshelomil-astronomicheskoy-summoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5VNhIEUQkFUxbYCNqLaID6qWV6s=/335x190/smart/nginx/o/2020/10/29/13442932t1hfeb9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5VNhIEUQkFUxbYCNqLaID6qWV6s=/335x190/smart/nginx/o/2020/10/29/13442932t1hfeb9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7427602/dekabrskiy-schet-za-elektrichestvo-zakrytoy-na-zimu-gostinicy-oshelomil-astronomicheskoy-summoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Декабрьский счет за электричество закрытой на зиму гостиницы ошеломил астрономической суммой <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7427602/dekabrskiy-schet-za-elektrichestvo-zakrytoy-na-zimu-gostinicy-oshelomil-astronomicheskoy-summoy/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7427602/dekabrskiy-schet-za-elektrichestvo-zakrytoy-na-zimu-gostinicy-oshelomil-astronomicheskoy-summoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2022-01-12T09:04:00+02:00"><meta itemprop="dateModified" content="2022-01-12T09:43:34+02:00"><meta itemprop="author" content="Улла Лянтс, Тоомас Каск"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7428099/ne-vse-mogut-spravitsya-s-podachey-hodataystva-o-posobii-na-elektrichestvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3YBS1lhoH9rfsCCgdzpoG8Mza-I=/335x190/smart/nginx/o/2022/01/11/14304434t1hca9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3YBS1lhoH9rfsCCgdzpoG8Mza-I=/335x190/smart/nginx/o/2022/01/11/14304434t1hca9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">20:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7428099/ne-vse-mogut-spravitsya-s-podachey-hodataystva-o-posobii-na-elektrichestvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Не все могут справиться с подачей ходатайства о пособии на электричество <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7428099/ne-vse-mogut-spravitsya-s-podachey-hodataystva-o-posobii-na-elektrichestvo/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7428099/ne-vse-mogut-spravitsya-s-podachey-hodataystva-o-posobii-na-elektrichestvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2022-01-11T16:48:00+02:00"><meta itemprop="dateModified" content="2022-01-11T16:50:15+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7427741/vladelec-seti-grossi-otmetil-70-letniy-yubiley-potok-pozdravleniy-ne-issyakal-s-utra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XyVslYLauLjfoW8S9MpEjWUm6Z0=/685x410/smart/nginx/o/2022/01/11/14303184t1h81a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/XyVslYLauLjfoW8S9MpEjWUm6Z0=/685x410/smart/nginx/o/2022/01/11/14303184t1h81a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">37 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7427741/vladelec-seti-grossi-otmetil-70-letniy-yubiley-potok-pozdravleniy-ne-issyakal-s-utra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ГАЛЕРЕЯ &#10217; </span>Владелец сети Grossi отметил 70-летний юбилей: поток поздравлений не иссякал с утра <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7427741/vladelec-seti-grossi-otmetil-70-letniy-yubiley-potok-pozdravleniy-ne-issyakal-s-utra/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7427741/vladelec-seti-grossi-otmetil-70-letniy-yubiley-potok-pozdravleniy-ne-issyakal-s-utra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sryr6qqrat" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/4b0oY4D65QumYi7i7TxFmfJ0hos=/60x60/smart/nginx/o/2016/03/29/5207007t1h6d92.png" data-lazy-src-x2="//f8.pmo.ee/cOzBTlxdVMkHtZeVGCU8-jrQ4cU=/120x120/smart/nginx/o/2016/03/29/5207007t1h6d92.png" alt="Author"><p class="site-footer__author-name">Ilja Smirnov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Tелефоны:<br>335 4444 / 502 0814</p><div class="spacer"></div><p>Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Объявления: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a3157d7c2c2c93d32c0a.js" async></script></body></html>