<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#004269"><link rel="icon" type="image/png" sizes="any" href="https://severnojepoberezhje.postimees.ee/v6/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/arPmKWizypAilX-wEF1UTMht_lA=/180x180/https://severnojepoberezhje.postimees.ee/v6/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/Xcm0NpFZE2hU7syMAPJC_X8B6ts=/1200x630/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/Xcm0NpFZE2hU7syMAPJC_X8B6ts=/1200x630/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="ПЕРЕДОВИЦА &amp;#10217; Можем ли мы предложить достаточную защиту жертвам насилия?"><meta property="twitter:title" content="ПЕРЕДОВИЦА &amp;#10217; Можем ли мы предложить достаточную защиту жертвам насилия?"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/7494480/mozhem-li-my-predlozhit-dostatochnuyu-zashchitu-zhertvam-nasiliya"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/7494480/mozhem-li-my-predlozhit-dostatochnuyu-zashchitu-zhertvam-nasiliya"><meta property="og:site_name" content="Мнение"><meta property="og:description" content="В сегодняшней газете мы рассматриваем насилие и все связанное с его последствиями."><meta property="twitter:description" content="В сегодняшней газете мы рассматриваем насилие и все связанное с его последствиями."><meta property="og:type" content="article"><meta property="article:section" content="Мнение"><meta property="article:tag" content="семейное насилие"><meta property="article:tag" content="психологическое насилие"><meta name="article:published_time" content="2022-04-07T09:26:29+03:00"><meta name="article:modified_time" content="2022-04-07T09:26:29+03:00"><meta name="description" content="В сегодняшней газете мы рассматриваем насилие и все связанное с его последствиями."><meta name="keywords" content="семейное насилие, психологическое насилие"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/7494480/mozhem-li-my-predlozhit-dostatochnuyu-zashchitu-zhertvam-nasiliya"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>ПЕРЕДОВИЦА &#10217; Можем ли мы предложить достаточную защиту жертвам насилия? - Мнение - Северное побережье</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-a9a3784875aa7d57f6cc.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #004269;
    --section-color-rgb: #004269;
    --section-secondary-color: #005485;
    --section-secondary-color-rgb: #005485;
    --section-tertiary-color: #E5F6FF;
    --section-tertiary-color-rgb: #E5F6FF;
    --section-quaternary-color: #004269;
    --section-quaternary-color-rgb: #004269;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #004269;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(-40, 26, 65) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 26, 65);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed

      const breadcrumb = "4778:4831";
      
      const pageType = "article";
      const datePublished = "2022-04-07T09:26:29+03:00";
      const content = {
        type: 'article',
        contentId: 7494480,
        accessCategory: 'free access'
      };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "4778",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
              piano: undefined // JWT-token for Piano
            },
            environment: {
              environment: "production", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:rus_postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: true,
              private: true,
              video: true
            }
          }
        };
      } catch(e) {}</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-754707b2c8c6e27212a3.js"></script><script>setTimeout(() => {
      let pianoToken = window.sophi.data.visitor.piano
      tp = window.tp || [];
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);
      tp.push(['setExternalJWT', pianoToken]);
      (function(src) {
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)
      })("https://experience-eu.piano.io/xbuilder/experience/load?aid=dcNaXs4tpe");
    }, 100)</script></head><body class="section-4778 subsection-4831 article-7494480"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><span>Чт, 7.04.2022</span><div class="menu-item--container"><a href="https://prognoz.postimees.ee" class="menu-item">Погода</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">РЕДАКЦИЯ</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">КОНТАКТЫ</a></div><div class="menu-item--container"><a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div class="menu-item--container"><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">РЕКЛАМА</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><a href="https://severnojepoberezhje.postimees.ee" class="header-logo header-logo--large" style="--width: 216px; --height: 36px"><img src="https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg" height="100%" alt="Северное побережье"></a><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" rel="noopener" class="menu-item">Новости</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" rel="noopener" class="menu-item">Культура</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" rel="noopener" class="menu-item">Досуг</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" rel="noopener" class="menu-item">Полезное</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" rel="noopener" class="menu-item">Персона</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" rel="noopener" class="menu-item">Экстра</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://severnojepoberezhje.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" rel="noopener" class="menu-item">Йыхви</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" rel="noopener" class="menu-item">Кохтла-Ярве</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" rel="noopener" class="menu-item">Нарва</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" rel="noopener" class="menu-item">Силламяэ</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" rel="noopener" class="menu-item">Нарва-Йыэсуу</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" rel="noopener" class="menu-item">Тойла</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" rel="noopener" class="menu-item">Люганузе</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" rel="noopener" class="menu-item">Алутагузе</a></div></div><div class="flex menu-items__right"><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" rel="noopener" class="menu-item menu-item--important">Объявления</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" rel="noopener" class="menu-item menu-item--important">Свежий Номер</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="article" data-article-id="7494480"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://severnojepoberezhje.postimees.ee/section/4831">Мнение</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name"><span class="article__headline--exclamation">ПЕРЕДОВИЦА &#10217; </span>Можем ли мы предложить достаточную защиту жертвам насилия?</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://rus.postimees.ee/author/64524"><img alt="Северное побережье" src="//f11.pmo.ee/FffhlvkzHOANbvaRZjpDZsOh6I0=/112x112/smart/nginx/o/2020/02/04/12914421t1h1386.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://rus.postimees.ee/author/64524" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Северное побережье</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-04-07T09:26:29+03:00">7 апреля 2022, 9:26</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Можем ли мы предложить достаточную защиту жертвам насилия?</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7494480/mozhem-li-my-predlozhit-dostatochnuyu-zashchitu-zhertvam-nasiliya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7494480" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=%D0%9C%D0%BE%D0%B6%D0%B5%D0%BC%20%D0%BB%D0%B8%20%D0%BC%D1%8B%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D1%82%D1%8C%20%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D1%82%D0%BE%D1%87%D0%BD%D1%83%D1%8E%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D1%83%20%D0%B6%D0%B5%D1%80%D1%82%D0%B2%D0%B0%D0%BC%20%D0%BD%D0%B0%D1%81%D0%B8%D0%BB%D0%B8%D1%8F%3F&url=https://severnojepoberezhje.postimees.ee/7494480/mozhem-li-my-predlozhit-dostatochnuyu-zashchitu-zhertvam-nasiliya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7494480"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7494480/mozhem-li-my-predlozhit-dostatochnuyu-zashchitu-zhertvam-nasiliya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7494480"><svg viewBox="0 0 24 24" width="24" height="24"><title>OK</title><path fill="currentColor" d="M10.57 8.78a1.43 1.43 0 1 1 2.86 0 1.43 1.43 0 0 1-2.86 0zM22 12c0 5.52-4.48 10-10 10S2 17.52 2 12 6.48 2 12 2s10 4.48 10 10zM8.56 8.78a3.44 3.44 0 1 0 6.88 0 3.44 3.44 0 0 0-6.88 0zm7.14 4.05c-.29-.47-.92-.62-1.39-.33 0 0-.01 0-.02.01-1.41.89-3.21.89-4.63 0a.993.993 0 0 0-1.39.29.993.993 0 0 0 .31 1.4c.62.39 1.29.66 1.99.82l-1.91 1.93c-.39.4-.39 1.03 0 1.43.4.39 1.04.39 1.43 0l1.89-1.9 1.89 1.89c.4.39 1.04.39 1.43 0 .39-.4.39-1.04 0-1.43l-1.93-1.9h.01c.7-.16 1.38-.44 1.99-.82.47-.29.62-.92.33-1.39z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=%D0%9C%D0%BE%D0%B6%D0%B5%D0%BC%20%D0%BB%D0%B8%20%D0%BC%D1%8B%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%BE%D0%B6%D0%B8%D1%82%D1%8C%20%D0%B4%D0%BE%D1%81%D1%82%D0%B0%D1%82%D0%BE%D1%87%D0%BD%D1%83%D1%8E%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D1%83%20%D0%B6%D0%B5%D1%80%D1%82%D0%B2%D0%B0%D0%BC%20%D0%BD%D0%B0%D1%81%D0%B8%D0%BB%D0%B8%D1%8F%3F&url=https://severnojepoberezhje.postimees.ee/7494480/mozhem-li-my-predlozhit-dostatochnuyu-zashchitu-zhertvam-nasiliya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7494480"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://severnojepoberezhje.postimees.ee/7494480/mozhem-li-my-predlozhit-dostatochnuyu-zashchitu-zhertvam-nasiliya/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Для добавления закладки авторизуйтесь." data-article-id="7494480"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/JEUHV59OO7ytlTTpWQKDQgCf5xY=/1536x0/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg"><figure-fullscreen eager :image-id="13329205" image-url="//f8.pmo.ee/tCaZPE47etFJZ3FxnL-PD4KmW-c=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/09/07/13329205t1hdfa2.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 13329205)" src="//f8.pmo.ee/JEUHV59OO7ytlTTpWQKDQgCf5xY=/1536x0/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Снимок иллюстративный."></div><figcaption class="figure__caption"><span class="figure__caption--title">Снимок иллюстративный.</span> <span class="figure__caption--name">Фото: <span class="notranslate" translate="no">Shutterstock</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В сегодняшней газете мы рассматриваем насилие и все связанное с его последствиями.</p></div></div><cookie-paywall article-id="7494480"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-07T09:43:00+03:00"><meta itemprop="dateModified" content="2022-04-07T09:45:10+03:00"><meta itemprop="author" content="Диана Берг"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7494299/folklornyy-prazdnik-v-kohtla-yarve-postanovki-po-pesam-chehova-v-narve-zabeg-pereleska" itemprop="url"><div class="top-article__section">Досуг</div><div class="top-article__headline">Фольклорный праздник в Кохтла-Ярве, постановки по пьесам Чехова, в Нарве забег &quot;Перелеска&quot;</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-07T09:26:29+03:00"><meta itemprop="dateModified" content="2022-04-07T09:26:29+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7494480/mozhem-li-my-predlozhit-dostatochnuyu-zashchitu-zhertvam-nasiliya" itemprop="url"><div class="top-article__section">Мнение</div><div class="top-article__headline">Можем ли мы предложить достаточную защиту жертвам насилия?</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-07T09:10:00+03:00"><meta itemprop="dateModified" content="2022-04-07T09:46:58+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7494988/gde-rezultaty-politiki-nedodali-deneg-futbolistam-narva-transa" itemprop="url"><div class="top-article__section">Новости</div><div class="top-article__headline">&quot;Где результаты?&quot; - политики недодали денег футболистам &quot;Нарва-Транса&quot;</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-07T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-06T14:10:20+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7494472/prokuror-za-obiliem-nasiliya-v-otnosheniyah-v-ida-virumaa-stoit-kulturnoe-otlichie" itemprop="url"><div class="top-article__section">Новости</div><div class="top-article__headline">Прокурор: за обилием насилия в отношениях в Ида-Вирумаа стоит культурное отличие</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-07T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-06T13:43:54+03:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7494441/ceny-na-drova-vzleteli-do-nebes" itemprop="url"><div class="top-article__section">Экономика</div><div class="top-article__headline">Цены на дрова взлетели до небес</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-07T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-06T13:38:33+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7494438/v-yyhvi-muzyka-baha-prozvuchit-na-elektrogitare" itemprop="url"><div class="top-article__section">Культура</div><div class="top-article__headline">В Йыхви музыка Баха прозвучит на электрогитаре</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rabb3dsnp8" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7494299,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-06T11:56:00+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-07T09:45:10+03:00&quot;,&quot;slug&quot;:&quot;folklornyy-prazdnik-v-kohtla-yarve-postanovki-po-pesam-chehova-v-narve-zabeg-pereleska&quot;,&quot;datePublished&quot;:&quot;2022-04-07T09:43:00+03:00&quot;,&quot;headline&quot;:&quot;Фольклорный праздник в Кохтла-Ярве, постановки по пьесам Чехова, в Нарве забег \&quot;Перелеска\&quot;&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-07T09:43:33+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:5,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:637,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;МЕРОПРИЯТИЯ В ИДА-ВИРУМАА, 07.04-13.04&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14468349,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;рrezioso.ее&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/QrJvuX9lkR2F0iBtpFVFvHDGrDc=/50x50/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/HA3I18YRykhNAa-Z6c9zsCgQvyI=/155x155/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/WaCkjRE7gKwvG7j2LoBZAdQBceY=/650x650/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/nVcWYmAMf6wd-FOHJokuBvN1x2U=/1080x1080/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/nNUzEeevRd0TOQkFc2MW4_0dqUc=/270x480/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/-8aPwrXEg5lNTIkxd-aTlzUp2AI=/540x960/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/oTytF_mzQsWXgBOJd0-mzCEFD-Y=/1080x1920/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/iLWH1yhHS5Co2bEIzZmAXQvfwiQ=/1080x0/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/msFT0wSCQNlPA8axITSTKTPqV_8=/0x50/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/xtnCXoBHZCbP0Vc3HKuqI0ML3ZM=/0x155/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/0tj6Jjyz6hMeNJ8KRkmE8Je1SCo=/480x270/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/HCuHYoKPHu2dJW2LuJk9XLi6Swc=/960x540/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/2TwtkEAWiVwpWhkgiQWmDnPXCcY=/1920x1080/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/8ym7vu5NXUjwKluW6N3TWzLcTgQ=/0x60/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/7fxmNXAuAs88Rns3MYyMFae1z1I=/140x93/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/LBbq-42hgUTvn-yRTc3iThwetbk=/538x422/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;В Йыхвиском концертном доме музыку Баха исполнит струнный квартет \&quot;Prezioso\&quot;.&quot;,&quot;ru&quot;:&quot;В Йыхвиском концертном доме музыку Баха исполнит струнный квартет \&quot;Prezioso\&quot;.&quot;,&quot;en&quot;:&quot;В Йыхвиском концертном доме музыку Баха исполнит струнный квартет \&quot;Prezioso\&quot;.&quot;,&quot;lv&quot;:&quot;В Йыхвиском концертном доме музыку Баха исполнит струнный квартет \&quot;Prezioso\&quot;.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/07/14468349t1heb72.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:2,&quot;topLeftY&quot;:228,&quot;bottomRightX&quot;:797,&quot;bottomRightY&quot;:695}]}},{&quot;id&quot;:14468340,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Peeter Lilleväli / Põhjarannik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/4uaHcERyPvVpELqgHwL_bg_m1ow=/50x50/smart/nginx/o/2022/04/07/14468340t1hfb41.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/o1IIiXi-U6nUEnZxb6IEA83UnFk=/155x155/smart/nginx/o/2022/04/07/14468340t1hfb41.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/UycDWZv2nZR5kIaPIy14QsFVkzM=/650x650/smart/nginx/o/2022/04/07/14468340t1hfb41.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/LKMivGqYfS2AAm3_0vscNe2tf7k=/1080x1080/smart/nginx/o/2022/04/07/14468340t1hfb41.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/3kPbcAlF_twoqQnfrMhBXLfFaWk=/270x480/smart/nginx/o/2022/04/07/14468340t1hfb41.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/8RfHreBlZeQ2Cm8bOGBwFynNL50=/540x960/smart/nginx/o/2022/04/07/14468340t1hfb41.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/7W6oOb0gUBRFXQV8__QKHGg3TBw=/1080x1920/smart/nginx/o/2022/04/07/14468340t1hfb41.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/aDqXzBxDS5cXQ8m1sfzFEsDiZ_Y=/1080x0/smart/nginx/o/2022/04/07/14468340t1hfb41.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/sRcHg8dnMQJLdaqjhDtDpbWJ7bQ=/0x50/smart/nginx/o/2022/04/07/14468340t1hfb41.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/IDe_gYvEb_vDRb6TZF6_Y9RyWEQ=/0x155/smart/nginx/o/2022/04/07/14468340t1hfb41.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/k4AO_lP8GyheTA0uqnfBwUsEVA8=/480x270/smart/nginx/o/2022/04/07/14468340t1hfb41.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/6fARDWicKG1ftiqIO1xXHh9QZdU=/960x540/smart/nginx/o/2022/04/07/14468340t1hfb41.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/JmxFIlZjujiInlOGZpDZ0PZoq9E=/1920x1080/smart/nginx/o/2022/04/07/14468340t1hfb41.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/Uc3zUiteZMERUKyDDSitoAxOwAQ=/0x60/smart/nginx/o/2022/04/07/14468340t1hfb41.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/A-fs1K6ItKMkSzTXgkf7M-rtg88=/140x93/smart/nginx/o/2022/04/07/14468340t1hfb41.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/5rlHaNYXpsjqEw1LS1GstuS17qo=/538x422/smart/nginx/o/2022/04/07/14468340t1hfb41.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;\&quot;Красная Шапочка\&quot;, кукольный музыкальный спектакль театра \&quot;Туулевески\&quot;.&quot;,&quot;ru&quot;:&quot;\&quot;Красная Шапочка\&quot;, кукольный музыкальный спектакль театра \&quot;Туулевески\&quot;.&quot;,&quot;en&quot;:&quot;\&quot;Красная Шапочка\&quot;, кукольный музыкальный спектакль театра \&quot;Туулевески\&quot;.&quot;,&quot;lv&quot;:&quot;\&quot;Красная Шапочка\&quot;, кукольный музыкальный спектакль театра \&quot;Туулевески\&quot;.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/07/14468340t1hfb41.jpg&quot;}},{&quot;id&quot;:14468341,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Sille Annuk&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/iR1OU89MQMOlvn5kSuhGJsPALuk=/50x50/smart/nginx/o/2022/04/07/14468341t1hc5f9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/1ex_lmic4jIU2hG-pvw9fjpie0E=/155x155/smart/nginx/o/2022/04/07/14468341t1hc5f9.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/_IJR9ThdT3UrFcOl3b4GNSFatzc=/650x650/smart/nginx/o/2022/04/07/14468341t1hc5f9.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/FIOqD5aTKNIpg35JtdjntQmdk0w=/1080x1080/smart/nginx/o/2022/04/07/14468341t1hc5f9.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/RQUb6_d5LQi53WgfInTKbIl7qUg=/270x480/smart/nginx/o/2022/04/07/14468341t1hc5f9.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/sEOJnWA2Hyx9IzK6JDHbz9xXS9Y=/540x960/smart/nginx/o/2022/04/07/14468341t1hc5f9.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/69Hcxf_QlRfrsQ42w71wjKXA_Nc=/1080x1920/smart/nginx/o/2022/04/07/14468341t1hc5f9.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/iJ8ICHvq-hWg9sBzCfPDphPRamQ=/1080x0/smart/nginx/o/2022/04/07/14468341t1hc5f9.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/bFmbPudTD1NPH6A4MIuoMDixMNI=/0x50/smart/nginx/o/2022/04/07/14468341t1hc5f9.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/rD84hvc1vohRcG5tXmaQasAN4DU=/0x155/smart/nginx/o/2022/04/07/14468341t1hc5f9.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/yx-xRlUEHaVgxuEtaYrdsOoqEaE=/480x270/smart/nginx/o/2022/04/07/14468341t1hc5f9.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/44WAgl6r--70QrwJTNhj8SyQ_ns=/960x540/smart/nginx/o/2022/04/07/14468341t1hc5f9.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/edjF30GkHPq0Jli4HgS8K2cx3W8=/1920x1080/smart/nginx/o/2022/04/07/14468341t1hc5f9.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/pv4_EgdyDzTQi0TJoEqpwIlBeXI=/0x60/smart/nginx/o/2022/04/07/14468341t1hc5f9.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/EQJeCMul6B-pCUaDFOZsl2kTJ7A=/140x93/smart/nginx/o/2022/04/07/14468341t1hc5f9.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/S0bCowsLh0IVI5n8V-7UhTYBaFI=/538x422/smart/nginx/o/2022/04/07/14468341t1hc5f9.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Эна Метс.&quot;,&quot;ru&quot;:&quot;Эна Метс.&quot;,&quot;en&quot;:&quot;Эна Метс.&quot;,&quot;lv&quot;:&quot;Эна Метс.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/07/14468341t1hc5f9.jpg&quot;}},{&quot;id&quot;:14466738,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Rakvere Teater&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/--LPsAoQgPc2vlunmNSwlQ9i1wk=/50x50/filters:focal(0x0:1596x1027)/nginx/o/2022/04/06/14466738t1hd61b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/dbxuBRYcfBb-4bWXw98Nj9S2oBI=/155x155/filters:focal(0x0:1596x1027)/nginx/o/2022/04/06/14466738t1hd61b.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/jJuhtpuUzAco3Y3BQD7QBPCxPH0=/650x650/filters:focal(0x0:1596x1027)/nginx/o/2022/04/06/14466738t1hd61b.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/d7Aq6W3UVWYWWRtcZoHH9FRRYUU=/1080x1080/filters:focal(0x0:1596x1027)/nginx/o/2022/04/06/14466738t1hd61b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/DY9g5T2AWXGW2FLk8MjOduYppJk=/270x480/filters:focal(0x0:1596x1027)/nginx/o/2022/04/06/14466738t1hd61b.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/S3AdSN1MgcmS61VgN6U2VtLzg8I=/540x960/filters:focal(0x0:1596x1027)/nginx/o/2022/04/06/14466738t1hd61b.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/55LzyKMfEGcXR1A51ih8vp8VhHk=/1080x1920/filters:focal(0x0:1596x1027)/nginx/o/2022/04/06/14466738t1hd61b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/IFq-HG-TgZKsVzlop_YX3NyTBVM=/1080x0/filters:focal(0x0:1596x1027)/nginx/o/2022/04/06/14466738t1hd61b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/UZrwbQ-qF_Gd6Rsiy2sTMXVAgMA=/0x50/filters:focal(0x0:1596x1027)/nginx/o/2022/04/06/14466738t1hd61b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/YgcboL14xroZEpw9SJOyFhy-pdQ=/0x155/filters:focal(0x0:1596x1027)/nginx/o/2022/04/06/14466738t1hd61b.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/5cqu5tnz-JQF-plvRgUJzgE9dCo=/480x270/filters:focal(0x0:1596x1027)/nginx/o/2022/04/06/14466738t1hd61b.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/ieh85HqV-QMe84QINtTv7vMyXZ0=/960x540/filters:focal(0x0:1596x1027)/nginx/o/2022/04/06/14466738t1hd61b.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/BsEzxmwuYiBk1tgRvTVKIXGdT1U=/1920x1080/filters:focal(0x0:1596x1027)/nginx/o/2022/04/06/14466738t1hd61b.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/epTf0A0dTcgqf87mn_o3eP1dHAM=/0x60/filters:focal(0x0:1596x1027)/nginx/o/2022/04/06/14466738t1hd61b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/Aqp3PT3jJQdKZ65k3Rw8TWtbojc=/140x93/filters:focal(0x0:1596x1027)/nginx/o/2022/04/06/14466738t1hd61b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/BNpvtfTs40th_g5UPjbtPJXDMDk=/538x422/filters:focal(0x0:1596x1027)/nginx/o/2022/04/06/14466738t1hd61b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;\&quot;Onu Vanja\&quot; peategelastena astuvad üles Ülle Lichtfeldt ja Hannes Kaljujärv.&quot;,&quot;ru&quot;:&quot;\&quot;Onu Vanja\&quot; peategelastena astuvad üles Ülle Lichtfeldt ja Hannes Kaljujärv.&quot;,&quot;en&quot;:&quot;\&quot;Onu Vanja\&quot; peategelastena astuvad üles Ülle Lichtfeldt ja Hannes Kaljujärv.&quot;,&quot;lv&quot;:&quot;\&quot;Onu Vanja\&quot; peategelastena astuvad üles Ülle Lichtfeldt ja Hannes Kaljujärv.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/06/14466738t1hd61b.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:0,&quot;topLeftY&quot;:0,&quot;bottomRightX&quot;:1596,&quot;bottomRightY&quot;:1027}]}},{&quot;id&quot;:13634512,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-02-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eesti Kultuurkapital&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/yRRiWL56KIm6tVdLB5XF_uYVZTY=/50x50/smart/nginx/o/2021/02/17/13634512t1hd43f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/wpy1vIT2jPPJkob_tnPhXRiTpAU=/155x155/smart/nginx/o/2021/02/17/13634512t1hd43f.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/BhYShJtA4sy8aP6MhfWCy1iXhRg=/650x650/smart/nginx/o/2021/02/17/13634512t1hd43f.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/R99Sc4hv3FQTVIKH9zQ2fN0T61c=/1080x1080/smart/nginx/o/2021/02/17/13634512t1hd43f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/9xtSURUFrj_h3vfQ4OhkWqWkSQE=/270x480/smart/nginx/o/2021/02/17/13634512t1hd43f.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/Jxd3VKc6mC0iRCeAbiOS0uRsiEE=/540x960/smart/nginx/o/2021/02/17/13634512t1hd43f.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/lMrv2g45ZxSJPbV944LPzOe1pHM=/1080x1920/smart/nginx/o/2021/02/17/13634512t1hd43f.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/dmlegbwwQYmplisQeTTyqcyhthA=/1080x0/smart/nginx/o/2021/02/17/13634512t1hd43f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/YFQdV5YQYBkLJiu2KKn4Le3JikI=/0x50/smart/nginx/o/2021/02/17/13634512t1hd43f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/vlQs6HGqHADLHqX118p65ZYIe8Y=/0x155/smart/nginx/o/2021/02/17/13634512t1hd43f.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/BcIuoKws29xbmoOR89OUqy-vPyo=/480x270/smart/nginx/o/2021/02/17/13634512t1hd43f.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/BsBygUTaR1gOiNmYg8EFRtYXMIk=/960x540/smart/nginx/o/2021/02/17/13634512t1hd43f.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/jRfgv7J_3QGrZGy-RFIN6HuGpmo=/1920x1080/smart/nginx/o/2021/02/17/13634512t1hd43f.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/mwJLWjRQj_S906923_2WepHzf9k=/0x60/smart/nginx/o/2021/02/17/13634512t1hd43f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/mJZYGon3YLndtntH-tx7RmJQpmA=/140x93/smart/nginx/o/2021/02/17/13634512t1hd43f.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/GZO446ozyC2ao3PbmXVa6rkY_qY=/538x422/smart/nginx/o/2021/02/17/13634512t1hd43f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Логотип Eesti Kultuurkapital&quot;,&quot;ru&quot;:&quot;Логотип Eesti Kultuurkapital&quot;,&quot;en&quot;:&quot;Логотип Eesti Kultuurkapital&quot;,&quot;lv&quot;:&quot;Логотип Eesti Kultuurkapital&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/02/17/13634512t1hd43f.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Обзор мероприятий, которые состоятся в Ида-Вирумаа с 7 по 13 апреля.&lt;/p&gt;&quot;,&quot;wordCount&quot;:9}],&quot;authors&quot;:[{&quot;id&quot;:159189,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Диана Берг&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:57576,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ида-вирумаа&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ida-virumaa&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4778,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Северное побережье&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1b0155137c35228cc1fe40bb7302d2bbW3Q2Zh/899o8t7jZxRnkpdCVBLAOiPz3FaNdmnv476q9j4SJEi9yYqWT0Tc/K4oS&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Северное побережье&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:20,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/a4ed662353fb3190a4f3dc0f52afbeee.svg&quot;,&quot;width&quot;:144,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/1e0b12ad40aab4d0288039227f3908ec.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:400},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50}}}},{&quot;id&quot;:4835,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Досуг&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/dosug&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5d647219f24c06c685db5b7ddc623287hhaekrkLGz5BMoOb0Wxzx9vn3PdH6pMAW2hFKwzrP/hOXQOXGlbV4udzaODgVKZ/&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Досуг&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/a4ed662353fb3190a4f3dc0f52afbeee.svg&quot;,&quot;width&quot;:144,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/1e0b12ad40aab4d0288039227f3908ec.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:400},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;sections&quot;:[{&quot;id&quot;:4835,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Досуг&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/dosug&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b3e54222d046751e260b84be988e50f6Y6us4RbhjTzeUkXWJowoZb1YiY1JAwaZ+6P3Dac+A8u9trYFHYXh3q2n70/9QJM0&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Досуг&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4840,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Свежий Номер&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/svezhiy-nomer&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8485a5a0dac618d98d3055ae2607abfdncBwR1d1GNom26c00u4FwjfFPWkP8bv7JGhhsL5PvNaDT/XZy+01syjTurOs6OZ5&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Свежий Номер&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14468349,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;рrezioso.ее&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/QrJvuX9lkR2F0iBtpFVFvHDGrDc=/50x50/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/HA3I18YRykhNAa-Z6c9zsCgQvyI=/155x155/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/WaCkjRE7gKwvG7j2LoBZAdQBceY=/650x650/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/nVcWYmAMf6wd-FOHJokuBvN1x2U=/1080x1080/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/nNUzEeevRd0TOQkFc2MW4_0dqUc=/270x480/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/-8aPwrXEg5lNTIkxd-aTlzUp2AI=/540x960/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/oTytF_mzQsWXgBOJd0-mzCEFD-Y=/1080x1920/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/iLWH1yhHS5Co2bEIzZmAXQvfwiQ=/1080x0/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/msFT0wSCQNlPA8axITSTKTPqV_8=/0x50/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/xtnCXoBHZCbP0Vc3HKuqI0ML3ZM=/0x155/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/0tj6Jjyz6hMeNJ8KRkmE8Je1SCo=/480x270/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/HCuHYoKPHu2dJW2LuJk9XLi6Swc=/960x540/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/2TwtkEAWiVwpWhkgiQWmDnPXCcY=/1920x1080/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/8ym7vu5NXUjwKluW6N3TWzLcTgQ=/0x60/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/7fxmNXAuAs88Rns3MYyMFae1z1I=/140x93/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/LBbq-42hgUTvn-yRTc3iThwetbk=/538x422/filters:focal(2x228:797x695)/nginx/o/2022/04/07/14468349t1heb72.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;В Йыхвиском концертном доме музыку Баха исполнит струнный квартет \&quot;Prezioso\&quot;.&quot;,&quot;ru&quot;:&quot;В Йыхвиском концертном доме музыку Баха исполнит струнный квартет \&quot;Prezioso\&quot;.&quot;,&quot;en&quot;:&quot;В Йыхвиском концертном доме музыку Баха исполнит струнный квартет \&quot;Prezioso\&quot;.&quot;,&quot;lv&quot;:&quot;В Йыхвиском концертном доме музыку Баха исполнит струнный квартет \&quot;Prezioso\&quot;.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/07/14468349t1heb72.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:2,&quot;topLeftY&quot;:228,&quot;bottomRightX&quot;:797,&quot;bottomRightY&quot;:695}]}}},{&quot;id&quot;:7494480,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-06T14:10:58+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-07T09:26:29+03:00&quot;,&quot;slug&quot;:&quot;mozhem-li-my-predlozhit-dostatochnuyu-zashchitu-zhertvam-nasiliya&quot;,&quot;datePublished&quot;:&quot;2022-04-07T09:26:29+03:00&quot;,&quot;headline&quot;:&quot;Можем ли мы предложить достаточную защиту жертвам насилия?&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-07T09:26:29+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:2,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:239,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;ПЕРЕДОВИЦА&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:13329205,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-09-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/J5ezRLYNkI_linWOgE1ALazr6i8=/50x50/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/3-XLrQzFC1YAo5wR_2JH7_wvOq0=/155x155/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/drdDYQCv9ZTg64SlorsikIHSIS8=/650x650/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/U7qn7p9GARiT7T35EFxSaV7U5wE=/1080x1080/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/9hoyudlGvTQYwTdyBdnJw4ChTGo=/270x480/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/8zTnM4Ns6x_9QudraOawAtpmAaM=/540x960/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/oYMaHcoOrtgXhfB3O5jYZjxOcM4=/1080x1920/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/EM_AnYEwoSy7rWl8Oo9BZIUtTMY=/1080x0/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/XDfIjzsn9dQQgoYdGwqAcP7LyMY=/0x50/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/CB1BncQSwt3QAemoad49eSOr8m0=/0x155/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/7dQYhNxmgV2CN6e5nwPHncvok-o=/480x270/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/TU0kOkIVF-plSP87KfegtnB-C4g=/960x540/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/TnTC8sZ2eRpH4aWbQ1gdIxL3zBs=/1920x1080/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/d6kMWGkfLO07o6-O5KDNzgi38vg=/0x60/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/Wg8ly_YC4szdlqCr7R8w3d0tbnY=/140x93/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/T-pDaE_2_kalyicSKarsP75QioU=/538x422/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Lähisuhtevägivald on kaua olnud Eestis pigem tabuteema. Kui näiteks kaaslase löömist ja tõukamist peavad nii noored kui ka täiskasvanud üksmeelselt vägivaldseks käitumisviisiks, siis sageli ei osata aru saada, et ka vaimne rünnak on lähisuhtevägivald. Koolitundides vägivallateemade käsitlemine aitab vägivalda ära tunda ja julgustab abi küsima.&quot;,&quot;ru&quot;:&quot;Снимок иллюстративный.&quot;,&quot;en&quot;:&quot;Lähisuhtevägivald on kaua olnud Eestis pigem tabuteema. Kui näiteks kaaslase löömist ja tõukamist peavad nii noored kui ka täiskasvanud üksmeelselt vägivaldseks käitumisviisiks, siis sageli ei osata aru saada, et ka vaimne rünnak on lähisuhtevägivald. Koolitundides vägivallateemade käsitlemine aitab vägivalda ära tunda ja julgustab abi küsima.&quot;,&quot;lv&quot;:&quot;Lähisuhtevägivald on kaua olnud Eestis pigem tabuteema. Kui näiteks kaaslase löömist ja tõukamist peavad nii noored kui ka täiskasvanud üksmeelselt vägivaldseks käitumisviisiks, siis sageli ei osata aru saada, et ka vaimne rünnak on lähisuhtevägivald. Koolitundides vägivallateemade käsitlemine aitab vägivalda ära tunda ja julgustab abi küsima.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:139,&quot;topLeftY&quot;:62,&quot;bottomRightX&quot;:4857,&quot;bottomRightY&quot;:2681}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;В сегодняшней газете мы рассматриваем насилие и все связанное с его последствиями.&lt;/p&gt;&quot;,&quot;wordCount&quot;:12}],&quot;authors&quot;:[{&quot;id&quot;:64524,&quot;email&quot;:&quot;sp@pohjarannik.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Северное побережье&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12914421,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/MIYnTE_L96slI336TpRP7wqcD34=/50x50/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/uCfZxT2vhfksIP1wJ80CEMzNxJI=/155x155/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/NgHcWdpaSO0d7tCXwQAmF-Od9Wc=/650x650/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/ZLnf_IRs7Z3jmZvqxXuGPkJYnxc=/1080x1080/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/-Eg_oeA_gj6o9xSTNeN1MXt7Bag=/270x480/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/vCrFd0XUOHX4gNcfbitpBrCLevk=/540x960/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/xGsBeXCYhVmDROh17qVzMsW39kg=/1080x1920/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/ZptWDVb0FZngRGrj3D7LWxcXn4M=/1080x0/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/PWAVnWiNXDLiZtCbgFjeMrb2ivI=/0x50/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/3wXdu_ldOHY88flkmXZ6Cppp0GE=/0x155/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/2F21bvBn1wkO7aUh8sbpEhF5tPY=/480x270/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Zy-WrLYKQ4zrcK6zV6Kj-KmUFhw=/960x540/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/cnS_b9rSvtMPV2lbfnhySsyP9WY=/1920x1080/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/5GL-bBGYt_cGNb_gJCc-bPhOnfc=/0x60/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/T6Ybc0Og-wi1mVgfJxkpL3EW0-Q=/140x93/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/-BHBQNjibtfzWMeZ_CHY3RoAaeY=/538x422/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/04/12914421t1h1386.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:128817,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;семейное насилие&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;semeynoe-nasilie&quot;},{&quot;id&quot;:568589,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;психологическое насилие&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;psihologicheskoe-nasilie&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4778,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Северное побережье&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8f67be99abc2e4fcf63d4fe7b3337794v8Zv0Vb9+4DFyV4ct2VsSBkNvcFTsEOcHUV43UVR0NIVDBlIexx710bJRUNOI6lr&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Северное побережье&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:20,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/a4ed662353fb3190a4f3dc0f52afbeee.svg&quot;,&quot;width&quot;:144,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/1e0b12ad40aab4d0288039227f3908ec.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:400},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50}}}},{&quot;id&quot;:4831,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Мнение&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/mnenie&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;9f3419a66f9c71eed86a6ada79680d8dmHDy1f8D9Hxe+AmxxhuClBz5s78amvmLWk9+On3eWawrxVIOUNTWQVJIIY09XYnj&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Мнение&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/a4ed662353fb3190a4f3dc0f52afbeee.svg&quot;,&quot;width&quot;:144,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/1e0b12ad40aab4d0288039227f3908ec.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:400},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;sections&quot;:[{&quot;id&quot;:4831,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Мнение&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/mnenie&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6373abebdc7ad89902e79173c6ad5e58WhKcNq4wE5rDmdk4YsjBVd9WC5iwfd9DWioge3PNLDpZP4Isgf6wiD49YADMLuzp&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Мнение&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4840,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Свежий Номер&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/svezhiy-nomer&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;583dd2cbe6340a26b0b4849528d9895ePCfORkG9aGYRR/dGsmgy+/LM4N2WzmIgboe6DaaerNUKk9CYaHC0oMEGdZsYT74p&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Свежий Номер&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13329205,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-09-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/J5ezRLYNkI_linWOgE1ALazr6i8=/50x50/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/3-XLrQzFC1YAo5wR_2JH7_wvOq0=/155x155/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/drdDYQCv9ZTg64SlorsikIHSIS8=/650x650/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/U7qn7p9GARiT7T35EFxSaV7U5wE=/1080x1080/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/9hoyudlGvTQYwTdyBdnJw4ChTGo=/270x480/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/8zTnM4Ns6x_9QudraOawAtpmAaM=/540x960/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/oYMaHcoOrtgXhfB3O5jYZjxOcM4=/1080x1920/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/EM_AnYEwoSy7rWl8Oo9BZIUtTMY=/1080x0/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/XDfIjzsn9dQQgoYdGwqAcP7LyMY=/0x50/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/CB1BncQSwt3QAemoad49eSOr8m0=/0x155/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/7dQYhNxmgV2CN6e5nwPHncvok-o=/480x270/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/TU0kOkIVF-plSP87KfegtnB-C4g=/960x540/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/TnTC8sZ2eRpH4aWbQ1gdIxL3zBs=/1920x1080/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/d6kMWGkfLO07o6-O5KDNzgi38vg=/0x60/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/Wg8ly_YC4szdlqCr7R8w3d0tbnY=/140x93/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/T-pDaE_2_kalyicSKarsP75QioU=/538x422/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Lähisuhtevägivald on kaua olnud Eestis pigem tabuteema. Kui näiteks kaaslase löömist ja tõukamist peavad nii noored kui ka täiskasvanud üksmeelselt vägivaldseks käitumisviisiks, siis sageli ei osata aru saada, et ka vaimne rünnak on lähisuhtevägivald. Koolitundides vägivallateemade käsitlemine aitab vägivalda ära tunda ja julgustab abi küsima.&quot;,&quot;ru&quot;:&quot;Снимок иллюстративный.&quot;,&quot;en&quot;:&quot;Lähisuhtevägivald on kaua olnud Eestis pigem tabuteema. Kui näiteks kaaslase löömist ja tõukamist peavad nii noored kui ka täiskasvanud üksmeelselt vägivaldseks käitumisviisiks, siis sageli ei osata aru saada, et ka vaimne rünnak on lähisuhtevägivald. Koolitundides vägivallateemade käsitlemine aitab vägivalda ära tunda ja julgustab abi küsima.&quot;,&quot;lv&quot;:&quot;Lähisuhtevägivald on kaua olnud Eestis pigem tabuteema. Kui näiteks kaaslase löömist ja tõukamist peavad nii noored kui ka täiskasvanud üksmeelselt vägivaldseks käitumisviisiks, siis sageli ei osata aru saada, et ka vaimne rünnak on lähisuhtevägivald. Koolitundides vägivallateemade käsitlemine aitab vägivalda ära tunda ja julgustab abi küsima.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/09/07/13329205t1hdfa2.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:139,&quot;topLeftY&quot;:62,&quot;bottomRightX&quot;:4857,&quot;bottomRightY&quot;:2681}]}}},{&quot;id&quot;:7494988,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T08:28:42+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-07T09:46:58+03:00&quot;,&quot;slug&quot;:&quot;gde-rezultaty-politiki-nedodali-deneg-futbolistam-narva-transa&quot;,&quot;datePublished&quot;:&quot;2022-04-07T09:10:00+03:00&quot;,&quot;headline&quot;:&quot;\&quot;Где результаты?\&quot; - политики недодали денег футболистам \&quot;Нарва-Транса\&quot;&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-07T09:10:49+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:5,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:1150,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14468308,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ilja Smirnov / Põhjarannik / Arhiiv&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/BoC2baf8ImbBPXu9s02w-8X59VM=/50x50/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/6UEPdiHJhSEq-_wPsnmjW7hhak8=/155x155/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/CQlTguAehbFtW5abDyP4mFHRYa4=/650x650/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/9sLI2hIIH6xlZ4rFRty9H6GvKXI=/1080x1080/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/cpl_K_NLQNYNudNrA87orIbwsBk=/270x480/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/02mPB7om7ev07NUCv8o5VKmsdDo=/540x960/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/yRNDYTnPwx-QjITZd2k4APpTCbE=/1080x1920/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/wzPWaI18uWl-ZnwgySo3A6eRB9I=/1080x0/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/JiEOZZfvR_sEt4jjbMz3vkQHYbw=/0x50/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/j4jobiyUhc4zRBFOm8sxXtBmD2A=/0x155/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/0aYg2jGzSAf0OJpVIoBVehg58Ys=/480x270/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/r9t2sU27oFkTzRQ3uzzzWLMGEOc=/960x540/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/jIaEb0KldQXisQoFKuU0OQtxdu0=/1920x1080/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/YDLBYszqrR_PMAY5UAHQAi7o_hM=/0x60/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/PkkwP_leb4Fc40KtCO89b52wDf8=/140x93/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/yGtTiM4r5tFpa4L0eB0Yxu5SXdk=/538x422/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Пикет против недофинансирования \&quot;Нарва-Транса\&quot; состоялся 24 марта перед Нарвским горсобранием.&quot;,&quot;ru&quot;:&quot;Пикет против недофинансирования \&quot;Нарва-Транса\&quot; состоялся 24 марта перед Нарвским горсобранием.&quot;,&quot;en&quot;:&quot;Пикет против недофинансирования \&quot;Нарва-Транса\&quot; состоялся 24 марта перед Нарвским горсобранием.&quot;,&quot;lv&quot;:&quot;Пикет против недофинансирования \&quot;Нарва-Транса\&quot; состоялся 24 марта перед Нарвским горсобранием.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/07/14468308t1h0112.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:378,&quot;topLeftY&quot;:449,&quot;bottomRightX&quot;:1329,&quot;bottomRightY&quot;:1549}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;\&quot;Кажется, они просто не хотят понимать, какие расходы связаны с этим!\&quot; - восклицает президент ФК \&quot;Нарва-Транс\&quot; Николай Бурдаков. Он сожалеет, что нынешние руководители Нарвы недопонимают, что такое организация работы футбольного клуба, в котором тренируются сотни детей, участвующих в чемпионате Эстонии по своим возрастным группам, плюс профессиональная команда из премиум-лиги, команда-дубль и еще команда девочек.&lt;/p&gt;&quot;,&quot;wordCount&quot;:53}],&quot;authors&quot;:[{&quot;id&quot;:67800,&quot;email&quot;:&quot;smirnov@pohjarannik.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Илья Смирнов&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:11706451,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-01-10T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Частный архив&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/OPEqQpNMXV4QN7loPpR3hDixpiA=/50x50/smart/nginx/o/2019/01/10/11706451t1h6096.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/Z4XpBgJxLCrSNVzRlYAI6plPP-g=/155x155/smart/nginx/o/2019/01/10/11706451t1h6096.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/CvH5Y1H7NEzxDDxB_YnVuhhnGKI=/650x650/smart/nginx/o/2019/01/10/11706451t1h6096.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Dua4-LxsXgc78ZENtefdfYWgrpw=/1080x1080/smart/nginx/o/2019/01/10/11706451t1h6096.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/yJ76Rw8fdXvhIGfva1WDV0I1bx8=/270x480/smart/nginx/o/2019/01/10/11706451t1h6096.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/MLIsg2i-psUTLHLTFiKRgqgll0w=/540x960/smart/nginx/o/2019/01/10/11706451t1h6096.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/x0Uu_T747Lle1-eF9tfDUMdbcNY=/1080x1920/smart/nginx/o/2019/01/10/11706451t1h6096.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/jVTRN0_z3qbH51YDrdRJIh_w81A=/1080x0/smart/nginx/o/2019/01/10/11706451t1h6096.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/AorOtGuiIDbRBYzjS2b6s_p3VjU=/0x50/smart/nginx/o/2019/01/10/11706451t1h6096.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/ldkQHJVco_2yFl1koNX681Qsp9k=/0x155/smart/nginx/o/2019/01/10/11706451t1h6096.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/QNnKLNB7zX_gch1qeP9nhI-TdEA=/480x270/smart/nginx/o/2019/01/10/11706451t1h6096.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/eDWl0aANX1MS7kkz3n7OQM8XpOs=/960x540/smart/nginx/o/2019/01/10/11706451t1h6096.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/uRIQwvUTjIzZ5UGaNilEUScAnyo=/1920x1080/smart/nginx/o/2019/01/10/11706451t1h6096.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/nwJsvBRtYWWUUMFyC10-GAZjiSw=/0x60/smart/nginx/o/2019/01/10/11706451t1h6096.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/0hurWOTAIT1EuIGlBBQmmdJrrrk=/140x93/smart/nginx/o/2019/01/10/11706451t1h6096.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/eVw_WU0kIQ7Ew_WXmMbyhYfOUcA=/538x422/smart/nginx/o/2019/01/10/11706451t1h6096.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/01/10/11706451t1h6096.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:95489,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;нарва-транс&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;narva-trans&quot;},{&quot;id&quot;:101089,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;стадион&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;stadion&quot;},{&quot;id&quot;:118389,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;спортклуб&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sportklub&quot;},{&quot;id&quot;:119431,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;футбольный клуб&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;futbolnyy-klub&quot;},{&quot;id&quot;:128111,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;городской бюджет&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;gorodskoy-byudzhet&quot;},{&quot;id&quot;:182724,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;нарвское горсобрание&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;narvskoe-gorsobranie&quot;},{&quot;id&quot;:564810,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Николай Бурдаков&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nikolay-burdakov&quot;},{&quot;id&quot;:635621,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Владимир Жаворонков&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;vladimir-zhavoronkov&quot;},{&quot;id&quot;:678856,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;стадион Калев-Фама&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;stadion-kalev-fama&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4778,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Северное побережье&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;64b5a37097bcfcaa02815feabd9098e1aaM62YwA3Gzt6FUuUoaK3gSk9SETp1ig3/OxMMydYmyZ3Crqnieup+nWoEzgutqA&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Северное побережье&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:20,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/a4ed662353fb3190a4f3dc0f52afbeee.svg&quot;,&quot;width&quot;:144,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/1e0b12ad40aab4d0288039227f3908ec.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:400},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50}}}},{&quot;id&quot;:4830,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Новости&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/novosti&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;46133032666c7e5afbf2954c28b6b56bfwm5v8OzYmnjPTR5q2+A+fNBZ085gpFw4eChHkilP6cLe4KmLfoRh2GmQRU8UxWE&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Новости&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/a4ed662353fb3190a4f3dc0f52afbeee.svg&quot;,&quot;width&quot;:144,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/1e0b12ad40aab4d0288039227f3908ec.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:400},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;sections&quot;:[{&quot;id&quot;:4830,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Новости&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/novosti&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;93167eef60e7dce927587624c8bc6f72Q+L12Fct4VITP8b6p2ozDdDoZq8eFr/F1Z2efwyJLbaOH+1X9U/my26nRywFG+T4&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Новости&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4834,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Спорт&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/sport&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;623bbefd33a6617b36f5719fc1ce9690MIpt8u4UuKZZFpIbfR3MrUs5xSGT5vm/JSXyrtjottZuzoLhccfLsSKPd73cIltL&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Спорт&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4843,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Нарва&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/narva&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a5f634a8066df92d5745321517a1a67dXM5GAF/8983sEBnJnSFXelzVWhxPlfpPdBnp8Y7FZ+ezjgbS0iQwoGrWSeTTXOJq&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Нарва&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14468308,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Ilja Smirnov / Põhjarannik / Arhiiv&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/BoC2baf8ImbBPXu9s02w-8X59VM=/50x50/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/6UEPdiHJhSEq-_wPsnmjW7hhak8=/155x155/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/CQlTguAehbFtW5abDyP4mFHRYa4=/650x650/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/9sLI2hIIH6xlZ4rFRty9H6GvKXI=/1080x1080/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/cpl_K_NLQNYNudNrA87orIbwsBk=/270x480/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/02mPB7om7ev07NUCv8o5VKmsdDo=/540x960/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/yRNDYTnPwx-QjITZd2k4APpTCbE=/1080x1920/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/wzPWaI18uWl-ZnwgySo3A6eRB9I=/1080x0/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/JiEOZZfvR_sEt4jjbMz3vkQHYbw=/0x50/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/j4jobiyUhc4zRBFOm8sxXtBmD2A=/0x155/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/0aYg2jGzSAf0OJpVIoBVehg58Ys=/480x270/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/r9t2sU27oFkTzRQ3uzzzWLMGEOc=/960x540/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/jIaEb0KldQXisQoFKuU0OQtxdu0=/1920x1080/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/YDLBYszqrR_PMAY5UAHQAi7o_hM=/0x60/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/PkkwP_leb4Fc40KtCO89b52wDf8=/140x93/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/yGtTiM4r5tFpa4L0eB0Yxu5SXdk=/538x422/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Пикет против недофинансирования \&quot;Нарва-Транса\&quot; состоялся 24 марта перед Нарвским горсобранием.&quot;,&quot;ru&quot;:&quot;Пикет против недофинансирования \&quot;Нарва-Транса\&quot; состоялся 24 марта перед Нарвским горсобранием.&quot;,&quot;en&quot;:&quot;Пикет против недофинансирования \&quot;Нарва-Транса\&quot; состоялся 24 марта перед Нарвским горсобранием.&quot;,&quot;lv&quot;:&quot;Пикет против недофинансирования \&quot;Нарва-Транса\&quot; состоялся 24 марта перед Нарвским горсобранием.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/07/14468308t1h0112.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:378,&quot;topLeftY&quot;:449,&quot;bottomRightX&quot;:1329,&quot;bottomRightY&quot;:1549}]}}},{&quot;id&quot;:7494472,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-06T14:06:39+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-06T14:10:20+03:00&quot;,&quot;slug&quot;:&quot;prokuror-za-obiliem-nasiliya-v-otnosheniyah-v-ida-virumaa-stoit-kulturnoe-otlichie&quot;,&quot;datePublished&quot;:&quot;2022-04-07T00:00:00+03:00&quot;,&quot;headline&quot;:&quot;Прокурор: за обилием насилия в отношениях в Ида-Вирумаа стоит культурное отличие&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-07T00:00:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:2,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:712,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14466689,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/Imb9jYRqDzK4XgZC2Xe6d5OwAuc=/50x50/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/N2IpBGFRwaIH6Cz2tND2HVTUpDA=/155x155/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/LUQLft5UetY9mR7IpsBx7cfA1Pw=/650x650/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/UwMeh9VPVl2IA2JEdMNwuAVCOfQ=/1080x1080/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/uGKvC5vBll8cLqIP009oPxDYXqU=/270x480/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/oVGrPgU1tkTE5CJnz3q4ElPYKK4=/540x960/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Hz5ehTl6HFzvp5_gEm6bVX0uYGM=/1080x1920/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/LXGQNRSgdZDSDWHGr2o9uTWVAC0=/1080x0/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/za0NjVz4FlpGD5zU96duVOotTRc=/0x50/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/xyHRZl48bwa6xBizLg1WQw7Jdlc=/0x155/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/1bQ3pGp1xjBNzospnNjAxUYE1TE=/480x270/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/W5exxd5gLRCbWTQFaeKik5qPyfA=/960x540/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/A5vfwLdQEZBJwDQcxs2j2TsgClo=/1920x1080/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/UkgV90UbmZfxW0Pd8GYcW6U-TpI=/0x60/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/0R9rYImPKzUFs5cpZ78Ewbv1tjI=/140x93/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/NGwq2ESSAhvl5HX9htc52xH0-ZY=/538x422/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Andreas Kangur on veendunud, et Ida-Virumaa suur lähisuhtevägivallajuhtumite hulk tuleneb teiste piirkondadega võrreldes erinevatest arusaamadest.&quot;,&quot;ru&quot;:&quot;Андреас Кангур уверен, что в Ида-Вирумаа большое количество случаев насилия в близких отношениях исходит из представлений, отличающихся от принятых в других регионах.&quot;,&quot;en&quot;:&quot;Andreas Kangur on veendunud, et Ida-Virumaa suur lähisuhtevägivallajuhtumite hulk tuleneb teiste piirkondadega võrreldes erinevatest arusaamadest.&quot;,&quot;lv&quot;:&quot;Andreas Kangur on veendunud, et Ida-Virumaa suur lähisuhtevägivallajuhtumite hulk tuleneb teiste piirkondadega võrreldes erinevatest arusaamadest.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:8,&quot;topLeftY&quot;:8,&quot;bottomRightX&quot;:3356,&quot;bottomRightY&quot;:2225}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;В том, что в Ида-Вирумаа случаев насилия в близких отношениях значительно больше, чем в других регионах Эстонии, велика роль культурного отличия, когда мужчины ощущают, что имеют право контроля над женщиной, находит окружной прокурор Андреас Кангур, занимающийся в Вируской окружной прокуратуре случаями насилия в близких отношениях.&lt;/p&gt;&quot;,&quot;wordCount&quot;:45}],&quot;authors&quot;:[{&quot;id&quot;:57810,&quot;email&quot;:&quot;erikk@pohjarannik.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Эрик Калда&quot;,&quot;position&quot;:&quot;журналист&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:11674218,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2018-12-22T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Matti Kämärä/Põhjarannik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/5Oquu_I0QwL7QVOHyht-dC07Ifg=/50x50/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/hBbp71iYlOfzXwj9G-tSLWLC9xE=/155x155/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/dTV9TV-ivhL8EfDTavwqHnLirSc=/650x650/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/kItzYVXDdR4Wi9-lmpLPUmumw6w=/1080x1080/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/hTYOd59OT0KgcFwMaIN2Ot9BIN4=/270x480/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/d8cMyFZdVYfVUe49VhA7sLNTm5c=/540x960/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/KPsLsyQkCpw_DBne61I2_q_kgNk=/1080x1920/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/rigTejrO2nyOIFD6iudCwqGVn7Q=/1080x0/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/TyIqWl0tP-XmcM1p_dxBbi7lBss=/0x50/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/GMPn7tqmB-wjZ-mmIZTkTvASkJ4=/0x155/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/joOpFLVxrsj3GQi7M-pT1aa0Zvo=/480x270/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/WRYxYvC0vtuRTdTCCJ48O08qc5c=/960x540/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/NxCvJdNsjQ2JmMgzrHq1qSzpYi8=/1920x1080/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/GJANwCYIQCuiDljCiUI4TUKsnCQ=/0x60/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/JEMI8TFXAHDy9-5LaplV-R4KcRM=/140x93/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/6meKkWiFdL1NA3ilLvk4baJmD1w=/538x422/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Erik Kalda&quot;,&quot;ru&quot;:&quot;Erik Kalda&quot;,&quot;en&quot;:&quot;Erik Kalda&quot;,&quot;lv&quot;:&quot;Erik Kalda&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2018/12/22/11674218t1ha62d.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:403,&quot;topLeftY&quot;:175,&quot;bottomRightX&quot;:1296,&quot;bottomRightY&quot;:1243}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:57576,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ида-вирумаа&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ida-virumaa&quot;},{&quot;id&quot;:128817,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;семейное насилие&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;semeynoe-nasilie&quot;},{&quot;id&quot;:584608,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;вируская окружная прокуратура&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;viruskaya-okruzhnaya-prokuratura&quot;},{&quot;id&quot;:678786,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Андреас Кангур&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;andreas-kangur&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4778,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Северное побережье&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1d1dad803e5a7d54f154e2ad6fa4ee50QXBRat0aIFpQbNbnft1pz3PYYs1U/o8mwwIgLtmnp29jtlHsVLsTwaIoMBUHm/GK&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Северное побережье&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:20,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/a4ed662353fb3190a4f3dc0f52afbeee.svg&quot;,&quot;width&quot;:144,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/1e0b12ad40aab4d0288039227f3908ec.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:400},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50}}}},{&quot;id&quot;:4830,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Новости&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/novosti&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8e48b6dfb84b0c8aec5c900172e8cadfQ0tEk0Eg8PVq1JcfpilUMDtWbukCGXeNS/lRswB3HAZq9kZjquWeKXw0GtkqpY/Y&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Новости&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/a4ed662353fb3190a4f3dc0f52afbeee.svg&quot;,&quot;width&quot;:144,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/1e0b12ad40aab4d0288039227f3908ec.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:400},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;sections&quot;:[{&quot;id&quot;:4830,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Новости&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/novosti&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3ae2da01523c58c28c26dbb76f6100b45so7JduTzdqtxGTATZ7n1AAQf7uFoImBDZhH83YdKat9Qc4Ml/F28NDKCIKuReba&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Новости&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4840,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Свежий Номер&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/svezhiy-nomer&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;08d119a23bb3db4f11e3f1845fa551betzk6rakUH3DkODHFjpM1UU44TBxi+/9RzuGlYBhVxIDwzXRDR+5nx2tJeZgw0j6E&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Свежий Номер&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14466689,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/Imb9jYRqDzK4XgZC2Xe6d5OwAuc=/50x50/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/N2IpBGFRwaIH6Cz2tND2HVTUpDA=/155x155/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/LUQLft5UetY9mR7IpsBx7cfA1Pw=/650x650/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/UwMeh9VPVl2IA2JEdMNwuAVCOfQ=/1080x1080/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/uGKvC5vBll8cLqIP009oPxDYXqU=/270x480/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/oVGrPgU1tkTE5CJnz3q4ElPYKK4=/540x960/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Hz5ehTl6HFzvp5_gEm6bVX0uYGM=/1080x1920/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/LXGQNRSgdZDSDWHGr2o9uTWVAC0=/1080x0/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/za0NjVz4FlpGD5zU96duVOotTRc=/0x50/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/xyHRZl48bwa6xBizLg1WQw7Jdlc=/0x155/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/1bQ3pGp1xjBNzospnNjAxUYE1TE=/480x270/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/W5exxd5gLRCbWTQFaeKik5qPyfA=/960x540/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/A5vfwLdQEZBJwDQcxs2j2TsgClo=/1920x1080/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/UkgV90UbmZfxW0Pd8GYcW6U-TpI=/0x60/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/0R9rYImPKzUFs5cpZ78Ewbv1tjI=/140x93/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/NGwq2ESSAhvl5HX9htc52xH0-ZY=/538x422/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Andreas Kangur on veendunud, et Ida-Virumaa suur lähisuhtevägivallajuhtumite hulk tuleneb teiste piirkondadega võrreldes erinevatest arusaamadest.&quot;,&quot;ru&quot;:&quot;Андреас Кангур уверен, что в Ида-Вирумаа большое количество случаев насилия в близких отношениях исходит из представлений, отличающихся от принятых в других регионах.&quot;,&quot;en&quot;:&quot;Andreas Kangur on veendunud, et Ida-Virumaa suur lähisuhtevägivallajuhtumite hulk tuleneb teiste piirkondadega võrreldes erinevatest arusaamadest.&quot;,&quot;lv&quot;:&quot;Andreas Kangur on veendunud, et Ida-Virumaa suur lähisuhtevägivallajuhtumite hulk tuleneb teiste piirkondadega võrreldes erinevatest arusaamadest.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/06/14466689t1h81c2.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:8,&quot;topLeftY&quot;:8,&quot;bottomRightX&quot;:3356,&quot;bottomRightY&quot;:2225}]}}},{&quot;id&quot;:7494441,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-06T13:39:05+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-06T13:43:54+03:00&quot;,&quot;slug&quot;:&quot;ceny-na-drova-vzleteli-do-nebes&quot;,&quot;datePublished&quot;:&quot;2022-04-07T00:00:00+03:00&quot;,&quot;headline&quot;:&quot;Цены на дрова взлетели до небес&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-07T00:00:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:594,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14466469,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Matti Kämärä / Põhjarannik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/bFwgYHuKSHvGfr0sfh6YnQI2ECc=/50x50/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/KlyuFdBysf6onTqo7p63sQU6-vc=/155x155/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/gwVlNZRTpd19qPpHdNmeEBC_P9c=/650x650/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/kJcqc0wE5zaKoP4ubtlmpsxHFmc=/1080x1080/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/Q-a_b3fJ-3W5XFhe6gblF6u4qlo=/270x480/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/zsTZgDoN2Y_UQFmNB63XIqS-Oes=/540x960/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/7rImdVTrG10YugYbygH2PL19gPo=/1080x1920/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/YKA68KKAMc-X1TGQTGPjUIjIZKY=/1080x0/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/1CWe5HKTrc29E06SBW3ia7yVrVo=/0x50/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/GiAQVUc37hwbWE3oLKNId3pn1fg=/0x155/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/jNwwX-qK0toDOZybyzlc1BJW7bc=/480x270/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/zKW2bxS6JgzQ-tWFF9Nw13n1YTg=/960x540/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/V2L0r6B8jIMSLS_RGeNPmHz473Y=/1920x1080/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/aKkgzg2MviiffI1ijEzn0Rdbx9A=/0x60/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/3zhGjmLjHgCyav56FQBquN4jM1A=/140x93/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/vC9ZBW-d7g8PD2uiBL9U-IVY-G4=/538x422/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Mitu järjestikust sooja talve aitasid küttepuid mõnevõrra kokku hoida, viimatine, mis veel aprilliski alla ei anna, kahandas varud kesiseks.&quot;,&quot;ru&quot;:&quot;Несколько теплых зим подряд помогли сэкономить дрова. Нынешняя зима, которая не уходит, хотя на дворе уже апрель, истощила запасы.&quot;,&quot;en&quot;:&quot;Mitu järjestikust sooja talve aitasid küttepuid mõnevõrra kokku hoida, viimatine, mis veel aprilliski alla ei anna, kahandas varud kesiseks.&quot;,&quot;lv&quot;:&quot;Mitu järjestikust sooja talve aitasid küttepuid mõnevõrra kokku hoida, viimatine, mis veel aprilliski alla ei anna, kahandas varud kesiseks.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Если в прошлом году десять кубометров колотых дров можно было купить за 350-380 евро, то сейчас за тот же объем приходится платить 550 евро или даже больше, и цена, вероятно, будет расти.&lt;/p&gt;&quot;,&quot;wordCount&quot;:30}],&quot;authors&quot;:[{&quot;id&quot;:62674,&quot;email&quot;:&quot;kylli@pohjarannik.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Кюлли Крийс&quot;,&quot;position&quot;:&quot;журналист&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:11721457,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-01-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Матти Кямяря / Põhjarannik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/qnBSbQ_2caj5YIdYyAS8ol4aDdg=/50x50/smart/nginx/o/2019/01/17/11721457t1h3551.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/WAJXaM--9IXTxxL9xfhAl3YsvjU=/155x155/smart/nginx/o/2019/01/17/11721457t1h3551.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/eaq8kXqsvyuurl0eLAh0fNBrPB8=/650x650/smart/nginx/o/2019/01/17/11721457t1h3551.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/37BKgEcc7_y59X1rilSWLRKTVZ0=/1080x1080/smart/nginx/o/2019/01/17/11721457t1h3551.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/2aBuCEbrQ7OmDcOGKfyS6WD1iP4=/270x480/smart/nginx/o/2019/01/17/11721457t1h3551.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/MV3D2qSYsCC9WJs8Ysz1PrpTfyA=/540x960/smart/nginx/o/2019/01/17/11721457t1h3551.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/wJvVtLL5luFsEl8JRQQewkaFI6o=/1080x1920/smart/nginx/o/2019/01/17/11721457t1h3551.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/JMxXgQaxewtZbVq_rkaXZEdzyMM=/1080x0/smart/nginx/o/2019/01/17/11721457t1h3551.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/0AumeVcXUuB1PO6mm0YUkfLBFic=/0x50/smart/nginx/o/2019/01/17/11721457t1h3551.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/Yrbg2dzAtWimUOfUe1XZeqw0Nlo=/0x155/smart/nginx/o/2019/01/17/11721457t1h3551.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/itKvPTonrTqd0GuNPTR2mcMlX1w=/480x270/smart/nginx/o/2019/01/17/11721457t1h3551.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/fRQC1SYtMqV5TalfciqcpnD4xPM=/960x540/smart/nginx/o/2019/01/17/11721457t1h3551.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/-tfQuNFZazHBdNkkYRI4qDbJlUw=/1920x1080/smart/nginx/o/2019/01/17/11721457t1h3551.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/plZs-qgqwt-Tsc2BmVue20ulB0c=/0x60/smart/nginx/o/2019/01/17/11721457t1h3551.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/rUxoa_apICKvK_jEAkCVts7rTyc=/140x93/smart/nginx/o/2019/01/17/11721457t1h3551.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/NeRIyPyMOqxR_5JVo8PTtDF-yN0=/538x422/smart/nginx/o/2019/01/17/11721457t1h3551.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Кюлли Крийс, журналист&quot;,&quot;ru&quot;:&quot;Кюлли Крийс, журналист&quot;,&quot;en&quot;:&quot;Кюлли Крийс, журналист&quot;,&quot;lv&quot;:&quot;Кюлли Крийс, журналист&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/01/17/11721457t1h3551.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:11117,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Eesti Energia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;eesti-energia&quot;},{&quot;id&quot;:89914,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;дрова&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;drova&quot;},{&quot;id&quot;:580150,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Центр управления гослесами&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;centr-upravleniya-goslesami&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4778,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Северное побережье&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e22292fee588d221020bde039747a25cB8ksfSJ1NfZyhuP4lxoTqQWlD5cKfstquzkTQSyXakDTdxHXiGXCuIrhXFI0e6+l&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Северное побережье&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:20,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/a4ed662353fb3190a4f3dc0f52afbeee.svg&quot;,&quot;width&quot;:144,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/1e0b12ad40aab4d0288039227f3908ec.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:400},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50}}}},{&quot;id&quot;:4832,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Экономика&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/ekonomika&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d4b96db975d28132b8e7a811794629dfJ5ZKZAxwsRM+wJuZSYeJMJSU1ai+n12XcDNZHJ6tdjbNpuT71lsmt1Mw6VuWwq9T&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Экономика&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/a4ed662353fb3190a4f3dc0f52afbeee.svg&quot;,&quot;width&quot;:144,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/1e0b12ad40aab4d0288039227f3908ec.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:400},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;sections&quot;:[{&quot;id&quot;:4832,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Экономика&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/ekonomika&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d127c927068cd92089f8890ec8bed50baxYX0DnQKReCZEVJDLxKoFLprzdIboQOv8dkfY3Vyh/MpMprbbZCVrbmM+Kil+4L&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Экономика&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4840,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Свежий Номер&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/svezhiy-nomer&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;29fe8b0351b7f1b6cdf02e296429ca2bU9gs2EZ4vn+i7OAzbe6hdxrnwelWhF6r+NQt4B2JsZ2AFlXQIB6hEdxSPnJ/gC8q&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Свежий Номер&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14466469,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Matti Kämärä / Põhjarannik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/bFwgYHuKSHvGfr0sfh6YnQI2ECc=/50x50/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/KlyuFdBysf6onTqo7p63sQU6-vc=/155x155/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/gwVlNZRTpd19qPpHdNmeEBC_P9c=/650x650/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/kJcqc0wE5zaKoP4ubtlmpsxHFmc=/1080x1080/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/Q-a_b3fJ-3W5XFhe6gblF6u4qlo=/270x480/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/zsTZgDoN2Y_UQFmNB63XIqS-Oes=/540x960/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/7rImdVTrG10YugYbygH2PL19gPo=/1080x1920/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/YKA68KKAMc-X1TGQTGPjUIjIZKY=/1080x0/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/1CWe5HKTrc29E06SBW3ia7yVrVo=/0x50/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/GiAQVUc37hwbWE3oLKNId3pn1fg=/0x155/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/jNwwX-qK0toDOZybyzlc1BJW7bc=/480x270/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/zKW2bxS6JgzQ-tWFF9Nw13n1YTg=/960x540/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/V2L0r6B8jIMSLS_RGeNPmHz473Y=/1920x1080/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/aKkgzg2MviiffI1ijEzn0Rdbx9A=/0x60/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/3zhGjmLjHgCyav56FQBquN4jM1A=/140x93/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/vC9ZBW-d7g8PD2uiBL9U-IVY-G4=/538x422/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Mitu järjestikust sooja talve aitasid küttepuid mõnevõrra kokku hoida, viimatine, mis veel aprilliski alla ei anna, kahandas varud kesiseks.&quot;,&quot;ru&quot;:&quot;Несколько теплых зим подряд помогли сэкономить дрова. Нынешняя зима, которая не уходит, хотя на дворе уже апрель, истощила запасы.&quot;,&quot;en&quot;:&quot;Mitu järjestikust sooja talve aitasid küttepuid mõnevõrra kokku hoida, viimatine, mis veel aprilliski alla ei anna, kahandas varud kesiseks.&quot;,&quot;lv&quot;:&quot;Mitu järjestikust sooja talve aitasid küttepuid mõnevõrra kokku hoida, viimatine, mis veel aprilliski alla ei anna, kahandas varud kesiseks.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/06/14466469t1hba8f.jpg&quot;}}},{&quot;id&quot;:7494438,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-06T13:36:57+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-06T13:38:33+03:00&quot;,&quot;slug&quot;:&quot;v-yyhvi-muzyka-baha-prozvuchit-na-elektrogitare&quot;,&quot;datePublished&quot;:&quot;2022-04-07T00:00:00+03:00&quot;,&quot;headline&quot;:&quot;В Йыхви музыка Баха прозвучит на электрогитаре&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-07T00:00:00+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:264,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14466742,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kaupo Kikkas&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/XWNghX43PCr1z_kMl_o2R5r554s=/50x50/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/c-nTfgTozIghCdGQcY1UdPdzlHU=/155x155/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/-yT9orSD5mDSs-PgMUq7SkG1_k8=/650x650/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Q_b1bRrcYNUb7UZERBEmSYRlg38=/1080x1080/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/1NpHpsqGrpVeCR8wuZOJYvdETDQ=/270x480/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/0Msyzd3cRlHlyOu1J3KoREHK2CY=/540x960/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/7laF3EtJr2BSCRow29Azz1tY_AQ=/1080x1920/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/6-weOgVKrADNckj_eTnL3JvK3pc=/1080x0/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/3RMGHysG82EA41LlighdizOsLN0=/0x50/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/2ufeZySPugpyOWOXXQrcODZYRkg=/0x155/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/ENzTkO_xjZQUmnT7DvMZWz7qhmQ=/480x270/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/_ieJxuvPYZ9BmQSi3vwBxowc944=/960x540/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/BDeCMSRFzZQ47dTYN38xRDAbotE=/1920x1080/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/qG9o0lQSe2CONYBoH-Vi_wP5L6k=/0x60/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/TROUx45y7Zh42g675B9_-HbSyfo=/140x93/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/SuhopzDr7aAj2coC9lXFIQ6bIBY=/538x422/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Jaak Sooäär.&quot;,&quot;ru&quot;:&quot;Яак Соояэр.&quot;,&quot;en&quot;:&quot;Jaak Sooäär.&quot;,&quot;lv&quot;:&quot;Jaak Sooäär.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/06/14466742t1h9030.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:2,&quot;topLeftY&quot;:32,&quot;bottomRightX&quot;:899,&quot;bottomRightY&quot;:599}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;В среду, 13 апреля, джаз-гитарист Яак Соояэр исполнит в Йыхвиском концертном доме музыку Баха, которую электронное звучание и промежуточные импровизационные пьесы погрузят в новаторскую среду.&lt;/p&gt;&quot;,&quot;wordCount&quot;:24}],&quot;authors&quot;:[{&quot;id&quot;:64524,&quot;email&quot;:&quot;sp@pohjarannik.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Северное побережье&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12914421,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/MIYnTE_L96slI336TpRP7wqcD34=/50x50/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/uCfZxT2vhfksIP1wJ80CEMzNxJI=/155x155/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/NgHcWdpaSO0d7tCXwQAmF-Od9Wc=/650x650/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/ZLnf_IRs7Z3jmZvqxXuGPkJYnxc=/1080x1080/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/-Eg_oeA_gj6o9xSTNeN1MXt7Bag=/270x480/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/vCrFd0XUOHX4gNcfbitpBrCLevk=/540x960/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/xGsBeXCYhVmDROh17qVzMsW39kg=/1080x1920/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/ZptWDVb0FZngRGrj3D7LWxcXn4M=/1080x0/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/PWAVnWiNXDLiZtCbgFjeMrb2ivI=/0x50/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/3wXdu_ldOHY88flkmXZ6Cppp0GE=/0x155/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/2F21bvBn1wkO7aUh8sbpEhF5tPY=/480x270/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Zy-WrLYKQ4zrcK6zV6Kj-KmUFhw=/960x540/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/cnS_b9rSvtMPV2lbfnhySsyP9WY=/1920x1080/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/5GL-bBGYt_cGNb_gJCc-bPhOnfc=/0x60/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/T6Ybc0Og-wi1mVgfJxkpL3EW0-Q=/140x93/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/-BHBQNjibtfzWMeZ_CHY3RoAaeY=/538x422/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/04/12914421t1h1386.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:516275,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Prezioso&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;prezioso&quot;},{&quot;id&quot;:578269,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Йыхвиский концертный дом&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;yyhviskiy-koncertnyy-dom&quot;},{&quot;id&quot;:655088,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Яак Соояэр&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;yaak-sooyaer&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4778,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Северное побережье&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;223722f69572f9b462d9c60946e17216dRbFZzpBcEry4UoxFALKkAfsj//2bhcqgfhIEmhZpRqKnN5fa27/d1Xu+LQvQ/Jq&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Северное побережье&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:20,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/a4ed662353fb3190a4f3dc0f52afbeee.svg&quot;,&quot;width&quot;:144,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/1e0b12ad40aab4d0288039227f3908ec.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:400},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50}}}},{&quot;id&quot;:4833,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Культура&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/kultura&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;82fa9492020e6e5bf4b8c524af15e323iD88dMwulV7VfT1q654YsnAOZNkXy0/BAWgmsD/GmJyOMRKDIRlvH7uu6bL+row6&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Культура&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/a4ed662353fb3190a4f3dc0f52afbeee.svg&quot;,&quot;width&quot;:144,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/1e0b12ad40aab4d0288039227f3908ec.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:400},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;sections&quot;:[{&quot;id&quot;:4833,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Культура&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/kultura&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c1d487ce53b989cf10cbd7c48894dcebX9p17TT62m4/yJF5MPG0ubkDyFemSH6fepPWowIEeIj+O9R8YErfvHyRSlCkWREC&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Культура&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4835,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Досуг&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/dosug&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e76ac6da09f48adf00f0fe80adfb040f9pnzvb7tWoKf5xZdyLD27n2zJgEX7vAT+v58C2LL1SgvvAz0EyacpeNl4r6/kIS2&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Досуг&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4840,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Свежий Номер&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/svezhiy-nomer&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8a98098a577c123b029132ba6bf22d35IdhagIeywV6ZbNKOxzZlFiALzjr/dY1urjPRrvgC6f4pYXG8+b/jcG1yMFn+Xr4V&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Свежий Номер&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14466742,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Kaupo Kikkas&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/XWNghX43PCr1z_kMl_o2R5r554s=/50x50/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/c-nTfgTozIghCdGQcY1UdPdzlHU=/155x155/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/-yT9orSD5mDSs-PgMUq7SkG1_k8=/650x650/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/Q_b1bRrcYNUb7UZERBEmSYRlg38=/1080x1080/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/1NpHpsqGrpVeCR8wuZOJYvdETDQ=/270x480/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/0Msyzd3cRlHlyOu1J3KoREHK2CY=/540x960/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/7laF3EtJr2BSCRow29Azz1tY_AQ=/1080x1920/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/6-weOgVKrADNckj_eTnL3JvK3pc=/1080x0/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/3RMGHysG82EA41LlighdizOsLN0=/0x50/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/2ufeZySPugpyOWOXXQrcODZYRkg=/0x155/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/ENzTkO_xjZQUmnT7DvMZWz7qhmQ=/480x270/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/_ieJxuvPYZ9BmQSi3vwBxowc944=/960x540/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/BDeCMSRFzZQ47dTYN38xRDAbotE=/1920x1080/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/qG9o0lQSe2CONYBoH-Vi_wP5L6k=/0x60/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/TROUx45y7Zh42g675B9_-HbSyfo=/140x93/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/SuhopzDr7aAj2coC9lXFIQ6bIBY=/538x422/filters:focal(2x32:899x599)/nginx/o/2022/04/06/14466742t1h9030.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Jaak Sooäär.&quot;,&quot;ru&quot;:&quot;Яак Соояэр.&quot;,&quot;en&quot;:&quot;Jaak Sooäär.&quot;,&quot;lv&quot;:&quot;Jaak Sooäär.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/06/14466742t1h9030.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:2,&quot;topLeftY&quot;:32,&quot;bottomRightX&quot;:899,&quot;bottomRightY&quot;:599}]}}}]}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tc2muquy15" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>У Эстонии не было такого опыта, когда приходилось бы заниматься таким большим количеством военных беженцев, как сейчас в случае бежавших от войны в Украине людей, большинство из которых - женщины и дети. Травмы, которые пришлось пережить в связи с войной этим детям, разные. Прибывших детей столько же, сколько имелось у нас до этого и своих детей, нуждающихся в психологической помощи, то есть теперь таких детей у нас вдвое больше.</p></div><div class="article-body__item article-body__item--htmlElement"><p>То, каким образом мы сможем помочь им в ситуации, когда у нас еще до начала войны имелись трудности с обеспечением психологической помощи из-за нехватки специалистов, станет, очевидно, крепким орешком для государства. Однако помочь надо всем нуждающимся в помощи, это ясно.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Вторая тема, о которой мы пишем, - семейное насилие - не так нова, но тем не менее актуальна уже долгое время. Государство давно считает занятие этой областью приоритетным. Ведь вопрос не только в выявлении и наказании применившего насилие, но и в помощи и консультации для жертвы (и самого применившего насилие), а также в понимании, что такое насилие воспроизводит себя, если рассматривать такие случаи, как "внутрисемейное дело", как это было принято когда-то в обществе.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Да, достойно сожаления, что в Ида-Вирумаа количество случаев насилия в близких отношениях на число жителей намного больше, чем в других регионах. Однако давайте отметим позитивное в том, что еще лет десять-пятнадцать назад это число было сравнительно маленьким. И это означает вовсе не рост насилия, а увеличение сознательности людей.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-84bnkapzkn" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Ключевые слова</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/term/128817/semeynoe-nasilie">семейное насилие</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/term/568589/psihologicheskoe-nasilie">психологическое насилие</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-n0w21xkt3b" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7494480" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7494480" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div></article><section class="structured-content"><div class="root structured-content__group structured-content__group--1 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Читать также</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7494480/mozhem-li-my-predlozhit-dostatochnuyu-zashchitu-zhertvam-nasiliya" itemprop="url"><meta itemprop="datePublished" content="2022-04-07T09:26:29+03:00"><meta itemprop="dateModified" content="2022-04-07T09:26:29+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Можем ли мы предложить достаточную защиту жертвам насилия?"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eh3HYbRGMe6ZvTJrElb-mJlu3Gs=/906x453/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eh3HYbRGMe6ZvTJrElb-mJlu3Gs=/906x453/filters:focal(139x62:4857x2681)/nginx/o/2020/09/07/13329205t1hdfa2.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label">Мнение</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">ПЕРЕДОВИЦА</span> Можем ли мы предложить достаточную защиту жертвам насилия?</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--2 structured-content__group--regular"><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7494308/kalev-kallemets-evropa-v-sostoyanii-otkazatsya-ot-rossiyskih-gaza-i-nefti" itemprop="url"><meta itemprop="datePublished" content="2022-04-07T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-06T12:06:31+03:00"><meta itemprop="author" content="Калев Каллеметс"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Калев Каллеметс: Европа в состоянии отказаться от российских газа и нефти"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wqwqbOsi9juvAla7DBUSj8p9NhM=/390x260/filters:focal(8x90:1934x1236)/nginx/o/2020/09/07/13329723t1h0049.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wqwqbOsi9juvAla7DBUSj8p9NhM=/390x260/filters:focal(8x90:1934x1236)/nginx/o/2020/09/07/13329723t1h0049.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label">Мнение</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Калев Каллеметс: Европа в состоянии отказаться от российских газа и нефти</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7494303/v-kakih-regionah-estonii-imeyutsya-sireny-vozdushnoy-trevogi" itemprop="url"><meta itemprop="datePublished" content="2022-04-07T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-06T12:00:17+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В каких регионах Эстонии имеются сирены воздушной тревоги?"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LzSGWjCNDsrcvrwllX5WIQ6KvXk=/390x260/smart/nginx/o/2022/04/06/14466607t1hb813.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LzSGWjCNDsrcvrwllX5WIQ6KvXk=/390x260/smart/nginx/o/2022/04/06/14466607t1hb813.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label">Мнение</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">ОДИН ВОПРОС</span> В каких регионах Эстонии имеются сирены воздушной тревоги?</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7493397/kak-revizionnaya-komissiya-prevratilas-v-karikaturu" itemprop="url"><meta itemprop="datePublished" content="2022-04-05T12:02:34+03:00"><meta itemprop="dateModified" content="2022-04-05T12:02:34+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Как ревизионная комиссия превратилась в карикатуру"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pNimJBsfEL-S0k9DxQdXx6Nk7aM=/390x260/smart/nginx/o/2022/04/05/14464325t1h64a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pNimJBsfEL-S0k9DxQdXx6Nk7aM=/390x260/smart/nginx/o/2022/04/05/14464325t1h64a4.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label">Мнение</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">ПЕРЕДОВИЦА</span> Как ревизионная комиссия превратилась в карикатуру</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nvnrn0irnk" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="root structured-content__group structured-content__group--3 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7492880/umenshila-li-otmena-kovidnyh-ogranicheniy-nagruzku-na-policiyu" itemprop="url"><meta itemprop="datePublished" content="2022-04-05T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-04T17:31:51+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Уменьшила ли отмена ковидных ограничений нагрузку на полицию?"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pebNJGsrr3oPTqktUpJeu_nzMtg=/906x453/smart/nginx/o/2022/04/04/14463597t1h3808.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pebNJGsrr3oPTqktUpJeu_nzMtg=/906x453/smart/nginx/o/2022/04/04/14463597t1h3808.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label">Мнение</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">ОДИН ВОПРОС</span> Уменьшила ли отмена ковидных ограничений нагрузку на полицию?</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--4 structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7492619/eerik-niyles-kross-ukrainskoe-gosudarstvo-ustoit" itemprop="url"><meta itemprop="datePublished" content="2022-04-05T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-04T13:46:14+03:00"><meta itemprop="author" content="Eerik-Niiles Kross"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Ээрик-Нийлес Кросс: Украинское государство устоит"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XbSv6ZpFCydFQ9kcU3HzJwVbiM8=/572x276/smart/nginx/o/2022/04/04/14462567t1hfea0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XbSv6ZpFCydFQ9kcU3HzJwVbiM8=/572x276/smart/nginx/o/2022/04/04/14462567t1hfea0.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label">Мнение</div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/7492619/eerik-niyles-kross-ukrainskoe-gosudarstvo-ustoit/comments" class="list-article__comment" itemprop="url">2</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Ээрик-Нийлес Кросс: Украинское государство устоит</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7491210/marya-liyza-veyzer" itemprop="url"><meta itemprop="datePublished" content="2022-04-02T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-01T16:33:52+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Марья-Лийза Вейзер"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dSWB7Pqmwxtt2XFXN1FTavLSALA=/300x300/smart/nginx/o/2022/04/01/14459009t1hc5fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dSWB7Pqmwxtt2XFXN1FTavLSALA=/300x300/smart/nginx/o/2022/04/01/14459009t1hc5fd.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label">Мнение</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">ЗВЕЗДА НЕДЕЛИ</span> Марья-Лийза Вейзер</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7490546/o-vozmozhnosti-zhizni-zhenshchin-na-sele" itemprop="url"><meta itemprop="datePublished" content="2022-04-02T00:00:00+03:00"><meta itemprop="dateModified" content="2022-03-31T21:20:56+03:00"><meta itemprop="author" content="Эне Паюла, Ээви Паасмяэ"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="О возможности жизни женщин на селе"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Z2oOQ3i0_hQNmQxsuUOO6EtBIp4=/906x453/smart/nginx/o/2022/03/31/14457976t1h82d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Z2oOQ3i0_hQNmQxsuUOO6EtBIp4=/906x453/smart/nginx/o/2022/03/31/14457976t1h82d9.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label">Мнение</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">О возможности жизни женщин на селе</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7490501/kaydo-hevelson-my-dolzhny-okazat-podderzhku-lyudyam-v-krizis" itemprop="url"><meta itemprop="datePublished" content="2022-04-02T00:00:00+03:00"><meta itemprop="dateModified" content="2022-03-31T19:43:56+03:00"><meta itemprop="author" content="Кайдо Хёвельсон"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Кайдо Хёвельсон: Мы должны оказать поддержку людям в кризис"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4KsZpmyHI-cNR4DGoZkq0n5nu3U=/572x276/smart/nginx/o/2022/03/31/14457849t1hd75c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4KsZpmyHI-cNR4DGoZkq0n5nu3U=/572x276/smart/nginx/o/2022/03/31/14457849t1hd75c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label">Мнение</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Кайдо Хёвельсон: Мы должны оказать поддержку людям в кризис</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7490487/prodolzhite-li-nosit-masku-esli-eto-stanet-ne-obyazatelnoy-a-rekomendatelnoy-meroy" itemprop="url"><meta itemprop="datePublished" content="2022-04-02T00:00:00+03:00"><meta itemprop="dateModified" content="2022-03-31T19:34:47+03:00"><meta itemprop="author" content="Ирина Кивисельг, Пеэтер Лиллевяли"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Продолжите ли носить маску, если это станет не обязательной, а рекомендательной мерой?"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wTnSzyL58CfHG66ORoy0HbGPVEk=/300x300/smart/nginx/o/2022/03/28/14451184t1h18f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wTnSzyL58CfHG66ORoy0HbGPVEk=/300x300/smart/nginx/o/2022/03/28/14451184t1h18f2.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label">Мнение</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">ОПРОС</span> Продолжите ли носить маску, если это станет не обязательной, а рекомендательной мерой?</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7489937/pochemu-vy-pokidaete-post-rukovoditelya-antikorrupcionnoy-speckomissii-riygikogu" itemprop="url"><meta itemprop="datePublished" content="2022-03-31T11:14:12+03:00"><meta itemprop="dateModified" content="2022-03-31T11:14:12+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Почему вы покидаете пост руководителя антикоррупционной спецкомиссии Рийгикогу?"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/N4CcnnDb2BUYIKrBdW2jY-P7UWs=/906x453/filters:focal(2x66:2029x1282)/nginx/o/2022/02/11/14360449t1he017.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/N4CcnnDb2BUYIKrBdW2jY-P7UWs=/906x453/filters:focal(2x66:2029x1282)/nginx/o/2022/02/11/14360449t1he017.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label">Мнение</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">ОДИН ВОПРОС</span> Почему вы покидаете пост руководителя антикоррупционной спецкомиссии Рийгикогу?</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2xd3mh9f6i" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--tamrex"><div class="root layout layout--group layout--group--topic"></div><div class="root structured-content__group structured-content__group--5 structured-content__group--topic structured-content__group--has-header structured-content__group--[object Object]"><div class="structured-content__block structured-content__block--quadruple"><article class="list-article list-article--1 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" itemprop="url" target="_blank" rel="noopener"><meta itemprop="datePublished" content="2021-08-18T15:49:43+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:43+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Наслаждайтесь дождем в водонепроницаемой и дышащей куртке"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-Y-X15ChE3qqzd54wHMNbIkG_cs=/288x192/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-Y-X15ChE3qqzd54wHMNbIkG_cs=/288x192/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/4768" class="list-article__section-label">Tamrex</div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">KM</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Наслаждайтесь дождем в водонепроницаемой и дышащей куртке</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" itemprop="url" target="_blank" rel="noopener"><meta itemprop="datePublished" content="2021-08-18T15:49:28+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:27+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Угарный газ можно обнаружить только при помощи датчика"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TOk11ExdQFRTT5MaD0rf4wjODN8=/288x192/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TOk11ExdQFRTT5MaD0rf4wjODN8=/288x192/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/4768" class="list-article__section-label">Tamrex</div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">KM</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Угарный газ можно обнаружить только при помощи датчика</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" itemprop="url" target="_blank" rel="noopener"><meta itemprop="datePublished" content="2021-08-18T15:49:13+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:13+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Замените мини-огнетушитель в автомобиле"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/06yfzMJDLi0qYl9bB1tU_Takeh0=/288x192/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/06yfzMJDLi0qYl9bB1tU_Takeh0=/288x192/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/4768" class="list-article__section-label">Tamrex</div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">KM</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--4 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" itemprop="url" target="_blank" rel="noopener"><meta itemprop="datePublished" content="2021-08-18T15:48:56+03:00"><meta itemprop="dateModified" content="2021-08-18T15:48:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Обеспечение пожарной безопасности в многоэтажных жилых домах"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OmQszlO0Y3r7ozIbJv4guaM7jwk=/288x192/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OmQszlO0Y3r7ozIbJv4guaM7jwk=/288x192/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/4768" class="list-article__section-label">Tamrex</div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">KM</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах</div></div></div><div class="list-article__shadow"></div></a></article></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#004269"></coma-block><div class="root structured-content__group structured-content__group--6 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Актуально</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7494434" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7494434/kolichestvo-perezhivshih-travmu-detey-i-molodezhi-udvoilos" itemprop="url"><meta itemprop="datePublished" content="2022-04-07T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-06T13:36:07+03:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Количество переживших травму детей и молодежи удвоилось"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/w1s4rVNBD16LUjjUbC3iKNmEbc0=/906x453/filters:focal(8x978:1771x2130)/nginx/o/2022/04/06/14466401t1hfba1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/w1s4rVNBD16LUjjUbC3iKNmEbc0=/906x453/filters:focal(8x978:1771x2130)/nginx/o/2022/04/06/14466401t1hfba1.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Количество переживших травму детей и молодежи удвоилось</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--7 structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7494988" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7494988/gde-rezultaty-politiki-nedodali-deneg-futbolistam-narva-transa" itemprop="url"><meta itemprop="datePublished" content="2022-04-07T09:10:00+03:00"><meta itemprop="dateModified" content="2022-04-07T09:46:58+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="&quot;Где результаты?&quot; - политики недодали денег футболистам &quot;Нарва-Транса&quot;"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/V5ot0V6qpJaFpev_P6Elf4HMIc8=/572x276/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/V5ot0V6qpJaFpev_P6Elf4HMIc8=/572x276/filters:focal(378x449:1329x1549)/nginx/o/2022/04/07/14468308t1h0112.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">&quot;Где результаты?&quot; - политики недодали денег футболистам &quot;Нарва-Транса&quot;</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7494337" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7494337/estoniya-zakryvaet-generalnoe-konsulstvo-rossii-v-narve" itemprop="url"><meta itemprop="datePublished" content="2022-04-06T12:22:33+03:00"><meta itemprop="dateModified" content="2022-04-06T12:22:33+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Эстония закрывает генеральное консульство России в Нарве"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/B3riEeDUO27VwbXN2xB1FhCE0c4=/300x300/smart/nginx/o/2022/04/06/14466655t1h9cb5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/B3riEeDUO27VwbXN2xB1FhCE0c4=/300x300/smart/nginx/o/2022/04/06/14466655t1h9cb5.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Эстония закрывает генеральное консульство России в Нарве</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7494472" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7494472/prokuror-za-obiliem-nasiliya-v-otnosheniyah-v-ida-virumaa-stoit-kulturnoe-otlichie" itemprop="url"><meta itemprop="datePublished" content="2022-04-07T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-06T14:10:20+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Прокурор: за обилием насилия в отношениях в Ида-Вирумаа стоит культурное отличие"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Br3c4GM8qKvBhSz5n1hB16cgEy0=/906x453/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Br3c4GM8qKvBhSz5n1hB16cgEy0=/906x453/filters:focal(8x8:3356x2225)/nginx/o/2022/04/06/14466689t1h81c2.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Прокурор: за обилием насилия в отношениях в Ида-Вирумаа стоит культурное отличие</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7494441" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7494441/ceny-na-drova-vzleteli-do-nebes" itemprop="url"><meta itemprop="datePublished" content="2022-04-07T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-06T13:43:54+03:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Цены на дрова взлетели до небес"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0DBHdzOi7SX51yVU_vTIj6YZRmw=/572x276/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0DBHdzOi7SX51yVU_vTIj6YZRmw=/572x276/smart/nginx/o/2022/04/06/14466469t1hba8f.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label">Экономика</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Цены на дрова взлетели до небес</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7494308" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7494308/kalev-kallemets-evropa-v-sostoyanii-otkazatsya-ot-rossiyskih-gaza-i-nefti" itemprop="url"><meta itemprop="datePublished" content="2022-04-07T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-06T12:06:31+03:00"><meta itemprop="author" content="Калев Каллеметс"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Калев Каллеметс: Европа в состоянии отказаться от российских газа и нефти"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/A6iyXggygc2sMDdfpQtuhEI57CY=/300x300/filters:focal(8x90:1934x1236)/nginx/o/2020/09/07/13329723t1h0049.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/A6iyXggygc2sMDdfpQtuhEI57CY=/300x300/filters:focal(8x90:1934x1236)/nginx/o/2020/09/07/13329723t1h0049.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label">Мнение</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Калев Каллеметс: Европа в состоянии отказаться от российских газа и нефти</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7494318" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7494318/pozhiloy-muzhchina-pogib-pri-pozhare" itemprop="url"><meta itemprop="datePublished" content="2022-04-07T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-06T12:10:44+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Пожилой мужчина погиб при пожаре"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-pFHob_QJRmZh-eUuyJLwWjnRew=/906x453/smart/nginx/o/2019/01/30/11752798t1hed54.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-pFHob_QJRmZh-eUuyJLwWjnRew=/906x453/smart/nginx/o/2019/01/30/11752798t1hed54.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">СПАСАТЕЛИ</span> Пожилой мужчина погиб при пожаре</div><div class="list-article__additional-headline">4-5 апреля 2022 г.</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7494316" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7494316/syn-udaril-otca-pensionera" itemprop="url"><meta itemprop="datePublished" content="2022-04-07T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-06T12:08:16+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Сын ударил отца-пенсионера"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SQbLSKUg3jyRp3AjgFa_anAQllY=/572x276/smart/nginx/o/2021/08/31/14037225t1h0677.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SQbLSKUg3jyRp3AjgFa_anAQllY=/572x276/smart/nginx/o/2021/08/31/14037225t1h0677.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">СВОДКА ПОЛИЦИИ</span> Сын ударил отца-пенсионера</div><div class="list-article__additional-headline">1-4 апреля 2022 г.</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7492460" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7492460/kto-to-pered-smertyu-ehal-na-velosipede-kto-to-gulyal-paroy" itemprop="url"><meta itemprop="datePublished" content="2022-04-04T20:56:00+03:00"><meta itemprop="dateModified" content="2022-04-04T22:47:09+03:00"><meta itemprop="author" content="Meduza.io"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="&quot;Кто-то перед смертью ехал на велосипеде. Кто-то гулял парой&quot;"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/c_KeRR8I8Ic3MbjebeOZGDP7iCU=/300x300/filters:focal(365x49:966x680)/nginx/o/2022/04/04/14462820t1h9fc9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/c_KeRR8I8Ic3MbjebeOZGDP7iCU=/300x300/filters:focal(365x49:966x680)/nginx/o/2022/04/04/14462820t1h9fc9.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label">Персона/репортаж</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">ГЕНОЦИД В БУЧЕ</span> &quot;Кто-то перед смертью ехал на велосипеде. Кто-то гулял парой&quot;</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7494324" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7494324/v-kohtla-yarveskom-chitalnom-zale-priparkovalos-trista-mashin" itemprop="url"><meta itemprop="datePublished" content="2022-04-07T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-06T12:16:30+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В Кохтла-Ярвеском читальном зале &quot;припарковалось&quot; триста машин"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vHqjOGTP09pp1mtscNgCDP9I__Q=/906x453/smart/nginx/o/2022/04/06/14466622t1h3ddd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/vHqjOGTP09pp1mtscNgCDP9I__Q=/906x453/smart/nginx/o/2022/04/06/14466622t1h3ddd.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label">Досуг</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">В Кохтла-Ярвеском читальном зале &quot;припарковалось&quot; триста машин</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2oadehdhas" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mh10wm9jgl" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="root structured-content__group structured-content__group--8 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><h1 class="block-title flex flex--align-items-center" style="width: 100%;"><div>Читать также</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></h1></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://rus.postimees.ee/7494504/estoniya-stolknulas-s-novym-ekonomicheskim-shokom" itemprop="url"><meta itemprop="datePublished" content="2022-04-06T14:37:00+03:00"><meta itemprop="dateModified" content="2022-04-07T08:49:47+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Эстония столкнулась с новым экономическим шоком"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NG9SYh4EckGa1pd3xyQiHNxx4Ek=/906x453/filters:focal(1818x543:2714x1157)/nginx/o/2022/03/01/14400550t1h328e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NG9SYh4EckGa1pd3xyQiHNxx4Ek=/906x453/filters:focal(1818x543:2714x1157)/nginx/o/2022/03/01/14400550t1h328e.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/461" class="list-article__section-label">Экономика</div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7494504/estoniya-stolknulas-s-novym-ekonomicheskim-shokom/comments" class="list-article__comment" itemprop="url">12</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Эстония столкнулась с новым экономическим шоком</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--9 structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://rus.postimees.ee/7494271/ukrainskaya-pevica-celymi-dnyami-natiraet-poly-v-koridorah-estonskoy-gostinicy" itemprop="url"><meta itemprop="datePublished" content="2022-04-06T11:28:00+03:00"><meta itemprop="dateModified" content="2022-04-06T11:59:11+03:00"><meta itemprop="author" content="Эло Мыттус-Леппик"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Украинская певица целыми днями натирает полы в коридорах эстонской гостиницы"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CQmQPgIARiIhxSTSc1FAOfegJVw=/572x276/smart/nginx/o/2022/04/05/14465319t1hbcb5.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CQmQPgIARiIhxSTSc1FAOfegJVw=/572x276/smart/nginx/o/2022/04/05/14465319t1hbcb5.png"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span><span class="list-article__headline--exclamation" style="color: #262626;">ВИДЕО</span> Украинская певица целыми днями натирает полы в коридорах эстонской гостиницы</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7494490/otkaz-v-arende-zhilya-iz-za-statusa-voennogo-bezhenca-vlechet-za-soboy-nakazanie" itemprop="url"><meta itemprop="datePublished" content="2022-04-06T14:22:00+03:00"><meta itemprop="dateModified" content="2022-04-06T15:44:37+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Отказ в аренде жилья из-за статуса военного беженца влечет за собой наказание"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0sy6kheP5h3WYjfkNOCY7S4Ykuo=/300x300/smart/nginx/o/2022/04/06/14466750t1h0809.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0sy6kheP5h3WYjfkNOCY7S4Ykuo=/300x300/smart/nginx/o/2022/04/06/14466750t1h0809.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7494490/otkaz-v-arende-zhilya-iz-za-statusa-voennogo-bezhenca-vlechet-za-soboy-nakazanie/comments" class="list-article__comment" itemprop="url">3</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Отказ в аренде жилья из-за статуса военного беженца влечет за собой наказание</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7494008/potisepp-ne-volnuytes-o-cenah-na-hleb-vyrastim-zerna-bolshe" itemprop="url"><meta itemprop="datePublished" content="2022-04-06T16:39:00+03:00"><meta itemprop="dateModified" content="2022-04-06T16:54:02+03:00"><meta itemprop="author" content="Елена Поверина"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Потисепп: не волнуйтесь о ценах на хлеб – вырастим зерна больше!"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6RF2PgsUHEgiuzlJZkPZIuSeAiQ=/906x453/smart/nginx/o/2022/04/06/14466998t1h4d10.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6RF2PgsUHEgiuzlJZkPZIuSeAiQ=/906x453/smart/nginx/o/2022/04/06/14466998t1h4d10.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/468" class="list-article__section-label">Видео</div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7494008/potisepp-ne-volnuytes-o-cenah-na-hleb-vyrastim-zerna-bolshe/comments" class="list-article__comment" itemprop="url">19</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span>Потисепп: не волнуйтесь о ценах на хлеб – вырастим зерна больше!</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://rus.postimees.ee/7494856/zhitel-estonii-prosivshiy-dengi-na-pokupku-vnedorozhnikov-dlya-ukraincev-poluchil-v-otvet-i-podderzhku-i-bran" itemprop="url"><meta itemprop="datePublished" content="2022-04-06T20:51:00+03:00"><meta itemprop="dateModified" content="2022-04-06T21:03:09+03:00"><meta itemprop="author" content="Яанус Вогельберг"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Житель Эстонии, просивший деньги на покупку внедорожников для украинцев, получил в ответ и поддержку, и брань"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EGqbPdEvwQTO9g2Up3lO0JXerIE=/572x276/smart/nginx/o/2022/04/06/14466561t1hb604.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EGqbPdEvwQTO9g2Up3lO0JXerIE=/572x276/smart/nginx/o/2022/04/06/14466561t1hb604.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7494856/zhitel-estonii-prosivshiy-dengi-na-pokupku-vnedorozhnikov-dlya-ukraincev-poluchil-v-otvet-i-podderzhku-i-bran/comments" class="list-article__comment" itemprop="url">2</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span>Житель Эстонии, просивший деньги на покупку внедорожников для украинцев, получил в ответ и поддержку, и брань</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7494413/umer-vladimir-zhirinovskiy" itemprop="url"><meta itemprop="datePublished" content="2022-04-06T13:17:00+03:00"><meta itemprop="dateModified" content="2022-04-06T13:59:01+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Умер Владимир Жириновский"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/k_pEbYqFLJikbfmTFQ-Eh1T-eaA=/300x300/smart/nginx/o/2022/04/06/14466786t1h834b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/k_pEbYqFLJikbfmTFQ-Eh1T-eaA=/300x300/smart/nginx/o/2022/04/06/14466786t1h834b.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/462" class="list-article__section-label">За рубежом</div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7494413/umer-vladimir-zhirinovskiy/comments" class="list-article__comment" itemprop="url">9</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Умер Владимир Жириновский</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://rus.postimees.ee/7494521/cena-gazovogo-otopleniya-osenyu-bolno-udarit-po-koshelkam-zhiteley-kvartir" itemprop="url"><meta itemprop="datePublished" content="2022-04-06T14:50:00+03:00"><meta itemprop="dateModified" content="2022-04-07T08:51:01+03:00"><meta itemprop="author" content="Мерике Леэс"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Цена газового отопления осенью больно ударит по кошелькам жителей квартир"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MDJsAQqjUm8MIOhxz2IW639bEwY=/906x453/smart/nginx/o/2021/12/29/14284041t1h3004.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MDJsAQqjUm8MIOhxz2IW639bEwY=/906x453/smart/nginx/o/2021/12/29/14284041t1h3004.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/461" class="list-article__section-label">Экономика</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Цена газового отопления осенью больно ударит по кошелькам жителей квартир</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://rus.postimees.ee/7494570/vse-splanirovali-zaranee-i-oskvernili-telo-delo-o-shokiruyushchem-ubiystve-v-ida-virumaa-peredano-v-sud" itemprop="url"><meta itemprop="datePublished" content="2022-04-06T15:39:00+03:00"><meta itemprop="dateModified" content="2022-04-07T08:35:17+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Все спланировали заранее и осквернили тело: дело о шокирующем убийстве в Ида-Вирумаа передано в суд"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1M2UF07gNucsRHZ9nGHOAYXQQVk=/572x276/smart/nginx/o/2015/10/21/4615679t1h2047.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1M2UF07gNucsRHZ9nGHOAYXQQVk=/572x276/smart/nginx/o/2015/10/21/4615679t1h2047.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7494570/vse-splanirovali-zaranee-i-oskvernili-telo-delo-o-shokiruyushchem-ubiystve-v-ida-virumaa-peredano-v-sud/comments" class="list-article__comment" itemprop="url">1</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Все спланировали заранее и осквернили тело: дело о шокирующем убийстве в Ида-Вирумаа передано в суд</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7494872/kapo-podozrevaet-dvuh-chelovek-v-narushenii-mezhdunarodnyh-sankciy-oni-svyazany-s-portalom-sputnik" itemprop="url"><meta itemprop="datePublished" content="2022-04-06T21:35:00+03:00"><meta itemprop="dateModified" content="2022-04-07T08:01:31+03:00"><meta itemprop="author" content="Свен Рандлайд"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="КаПо подозревает двух человек в нарушении международных санкций. Они связаны с порталом Sputnik"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/E_QmW872Ez4M1ABw6ygy_ZL5ySY=/300x300/smart/nginx/o/2022/03/11/14420747t1hff32.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/E_QmW872Ez4M1ABw6ygy_ZL5ySY=/300x300/smart/nginx/o/2022/03/11/14420747t1hff32.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/460" class="list-article__section-label">112</div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7494872/kapo-podozrevaet-dvuh-chelovek-v-narushenii-mezhdunarodnyh-sankciy-oni-svyazany-s-portalom-sputnik/comments" class="list-article__comment" itemprop="url">3</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">КаПо подозревает двух человек в нарушении международных санкций. Они связаны с порталом Sputnik</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://limon.postimees.ee/7494424/neizvestnyy-russkoyazychnyy-muzhchina-podaril-neznakomoy-seme-polnyy-bak-goryuchego" itemprop="url"><meta itemprop="datePublished" content="2022-04-07T09:24:00+03:00"><meta itemprop="dateModified" content="2022-04-07T09:24:01+03:00"><meta itemprop="author" content="Хевели Веэрсалу, Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Неизвестный русскоязычный мужчина подарил незнакомой семье полный бак горючего"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ze-VgcpkrjkU4p8Un_d3nC3losE=/906x453/filters:focal(1649x748:3855x1998)/nginx/o/2022/03/25/14446089t1ha5fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Ze-VgcpkrjkU4p8Un_d3nC3losE=/906x453/filters:focal(1649x748:3855x1998)/nginx/o/2022/03/25/14446089t1ha5fc.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee" class="list-article__section-label">Limon</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Неизвестный русскоязычный мужчина подарил незнакомой семье полный бак горючего</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-krku5hjis2" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="root infinity"><infinite-scroll :blocks-type-in-phone-is-single="false" :order="13" :section-id="4831" :limit="12" header-color="#004269" :is-last-in-feed="true"></infinite-scroll></div></section><div class="scroll-top"><span class="scroll-top__text">Наверх</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Редактор дня</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f8.pmo.ee/k305BkFRcr0jjVcNWzNXQ8rchaA=/152x152/smart/nginx/o/2016/03/29/5207007t1h6d92.png" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Ilja Smirnov</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">КОНТАКТ</div><div class="site-footer__top-group">Tелефоны:<br>335 4444 / 502 0814</div><div class="site-footer__top-group">Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></div><div class="site-footer__top-group">Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">РЕКЛАМА</div><div class="site-footer__top-group">Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></div><div class="site-footer__top-group">Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></div><div class="site-footer__top-group">Объявления: 335 4444</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Следите за нами</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="http://www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M12.5401 5.1H7.4501C6.82765 5.10263 6.23145 5.35106 5.79131 5.7912C5.35116 6.23134 5.10273 6.82755 5.1001 7.45V12.55C5.10273 13.1724 5.35116 13.7686 5.79131 14.2088C6.23145 14.6489 6.82765 14.8974 7.4501 14.9H12.5401C12.8521 14.9053 13.1619 14.8485 13.4517 14.7327C13.7414 14.617 14.0052 14.4448 14.2277 14.226C14.4502 14.0073 14.6269 13.7464 14.7475 13.4586C14.8681 13.1709 14.9301 12.862 14.9301 12.55V7.45C14.9301 7.138 14.8681 6.82911 14.7475 6.54136C14.6269 6.2536 14.4502 5.99274 14.2277 5.77399C14.0052 5.55524 13.7414 5.38299 13.4517 5.26727C13.1619 5.15155 12.8521 5.09468 12.5401 5.1ZM10.0001 13.03C9.40676 13.03 8.82674 12.854 8.33339 12.5244C7.84004 12.1948 7.45553 11.7262 7.22846 11.178C7.0014 10.6299 6.94199 10.0267 7.05774 9.44472C7.1735 8.86278 7.45922 8.32824 7.87878 7.90868C8.29834 7.48912 8.83289 7.20339 9.41483 7.08764C9.99677 6.97188 10.6 7.0313 11.1482 7.25837C11.6963 7.48543 12.1649 7.86994 12.4945 8.36329C12.8242 8.85663 13.0001 9.43666 13.0001 10.03C13.0001 10.8257 12.684 11.5887 12.1214 12.1513C11.5588 12.7139 10.7957 13.03 10.0001 13.03ZM13.1501 7.53C13.0057 7.53 12.8646 7.48719 12.7445 7.40697C12.6245 7.32676 12.5309 7.21274 12.4757 7.07935C12.4204 6.94596 12.406 6.79919 12.4341 6.65758C12.4623 6.51598 12.5318 6.3859 12.6339 6.2838C12.736 6.18171 12.8661 6.11219 13.0077 6.08402C13.1493 6.05585 13.2961 6.07032 13.4295 6.12557C13.5628 6.18082 13.6769 6.27438 13.7571 6.39443C13.8373 6.51448 13.8801 6.65561 13.8801 6.79999C13.8801 6.9936 13.8032 7.17928 13.6663 7.31618C13.5294 7.45308 13.3437 7.53 13.1501 7.53Z" style="fill: currentColor"/><path d="M10 0C8.02219 0 6.08879 0.586489 4.4443 1.6853C2.79981 2.78412 1.51809 4.3459 0.761209 6.17316C0.00433284 8.00043 -0.193701 10.0111 0.192152 11.9509C0.578004 13.8907 1.53041 15.6725 2.92894 17.0711C4.32746 18.4696 6.10929 19.422 8.0491 19.8079C9.98891 20.1937 11.9996 19.9957 13.8268 19.2388C15.6541 18.4819 17.2159 17.2002 18.3147 15.5557C19.4135 13.9112 20 11.9778 20 10C20 7.34784 18.9464 4.8043 17.0711 2.92893C15.1957 1.05357 12.6522 0 10 0ZM15.93 12.55C15.9274 13.442 15.5711 14.2967 14.9394 14.9265C14.3077 15.5563 13.4521 15.91 12.56 15.91H7.45001C6.55969 15.9074 5.70659 15.5525 5.07704 14.923C4.44749 14.2934 4.09264 13.4403 4.09001 12.55V7.45C4.09264 6.55969 4.44749 5.70659 5.07704 5.07703C5.70659 4.44748 6.55969 4.09264 7.45001 4.09H12.54C12.9834 4.08737 13.423 4.17226 13.8335 4.33981C14.244 4.50737 14.6174 4.75429 14.9324 5.06642C15.2473 5.37856 15.4975 5.74977 15.6687 6.15879C15.8399 6.56781 15.9287 7.0066 15.93 7.45V12.55Z" style="fill: currentColor"/><path d="M10 7.98999C9.60444 7.98999 9.21776 8.10729 8.88886 8.32706C8.55996 8.54682 8.30362 8.85917 8.15224 9.22462C8.00087 9.59008 7.96126 9.99221 8.03843 10.3802C8.1156 10.7681 8.30608 11.1245 8.58579 11.4042C8.86549 11.6839 9.22186 11.8744 9.60982 11.9516C9.99778 12.0287 10.3999 11.9891 10.7654 11.8378C11.1308 11.6864 11.4432 11.43 11.6629 11.1011C11.8827 10.7722 12 10.3856 12 9.98999C12 9.45956 11.7893 8.95085 11.4142 8.57578C11.0391 8.2007 10.5304 7.98999 10 7.98999Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Технические проблемы и предложения:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://rus.postimees.ee/cookies" class="sticky-cookie" aria-label="Настроить параметры куки"></a><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-a150e58c9ebe6fe43bce.js" async></script></body></html>