<!DOCTYPE html><html lang="ru" class="device-desktop"><head><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#004269"><link rel="icon" type="image/png" sizes="any" href="https://severnojepoberezhje.postimees.ee/v6/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/arPmKWizypAilX-wEF1UTMht_lA=/180x180/https://severnojepoberezhje.postimees.ee/v6/img/favicon/favicon.png"><link rel="manifest" href="https://severnojepoberezhje.postimees.ee/manifest" crossorigin="use-credentials"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/zQ8zuuvYAOP1aymPJlC4-DUyv0E=/1200x630/filters:focal(1412x930:2266x2125)/nginx/o/2022/06/19/14639850t1hfb02.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/zQ8zuuvYAOP1aymPJlC4-DUyv0E=/1200x630/filters:focal(1412x930:2266x2125)/nginx/o/2022/06/19/14639850t1hfb02.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Накануне произошли две аварии по вине пьяных водителей"><meta property="twitter:title" content="Накануне произошли две аварии по вине пьяных водителей"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/7548186/nakanune-proizoshli-dve-avarii-po-vine-pyanyh-voditeley"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/7548186/nakanune-proizoshli-dve-avarii-po-vine-pyanyh-voditeley"><meta property="og:site_name" content="Новости"><meta property="og:description" content="Две дорожные аварии по вине нетрезвых водителей произошли в Ида-Вирумаа поздним вечером 18 июня. Двое немолодых мужчин в итоге оказались в больницах."><meta property="twitter:description" content="Две дорожные аварии по вине нетрезвых водителей произошли в Ида-Вирумаа поздним вечером 18 июня. Двое немолодых мужчин в итоге оказались в больницах."><meta property="og:type" content="article"><meta property="article:section" content="Новости"><meta property="article:tag" content="дтп"><meta property="article:tag" content="полиция"><meta property="article:tag" content="автоаварии и дтп"><meta name="article:published_time" content="2022-06-19T12:38:31+03:00"><meta name="article:modified_time" content="2022-06-19T12:40:28+03:00"><meta name="description" content="Две дорожные аварии по вине нетрезвых водителей произошли в Ида-Вирумаа поздним вечером 18 июня. Двое немолодых мужчин в итоге оказались в больницах."><meta name="keywords" content="дтп, полиция, автоаварии и дтп"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/7548186/nakanune-proizoshli-dve-avarii-po-vine-pyanyh-voditeley"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>Накануне произошли две аварии по вине пьяных водителей - Новости - Северное побережье</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-5bbd940f29c911a53c41.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #004269;
    --section-color-rgb: #004269;
    --section-secondary-color: #005485;
    --section-secondary-color-rgb: #005485;
    --section-tertiary-color: #E5F6FF;
    --section-tertiary-color-rgb: #E5F6FF;
    --section-quaternary-color: #004269;
    --section-quaternary-color-rgb: #004269;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-background-color: #081a2b;
  }

  .section-font-color {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #004269;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed

      const breadcrumb = "4778:4830";
      
        const pageType = "article";
        const datePublished = "2022-06-19T12:38:00+03:00";

        const articleAuthors = []
        
          articleAuthors.push('Северное побережье');
        

        const content = {
          type: 'article',
          contentId: '7548186',
          accessCategory: 'free access',
          byline: articleAuthors,
        };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "4778",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
            },
            environment: {
              environment: "prod", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:rus_postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: false,
              private: false,
              video: false
            }
          }
        };
      } catch(e) {}</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-282df8dc972160fcf58f.js"></script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-6bf66ce37b49f6edc51d.js"></script></head><body class="section-4778 subsection-4830 article-7548186"><script>if (document.cookie.indexOf(`gravity=off`) >= 0) document.documentElement.classList.add('dark-theme');
  else document.documentElement.classList.add('light-theme');</script><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><span>Вс, 19.06.2022</span><div class="menu-item--container"><a href="https://prognoz.postimees.ee" class="menu-item">Погода</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/horoscope/" class="menu-item">Гороскоп</a></div></div><div class="header__top--right flex"><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">РЕДАКЦИЯ</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">КОНТАКТЫ</a></div><div class="menu-item--container"><a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div class="menu-item--container"><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">РЕКЛАМА</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><a href="https://severnojepoberezhje.postimees.ee" class="header-logo header-logo--large" style="--width: 216px; --height: 36px"><img src="https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg" height="100%" alt="Северное побережье"></a><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" rel="noopener" class="menu-item">Новости</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" rel="noopener" class="menu-item">Культура</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" rel="noopener" class="menu-item">Досуг</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" rel="noopener" class="menu-item">Полезное</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" rel="noopener" class="menu-item">Персона</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" rel="noopener" class="menu-item">Экстра</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://severnojepoberezhje.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar><dark-mode-button eager></dark-mode-button></div></div></div></header><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" rel="noopener" class="menu-item menu-item--important">Объявления</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" rel="noopener" class="menu-item menu-item--important">Свежий Номер</a></div></div><div class="flex menu-items__right"><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" rel="noopener" class="menu-item">Йыхви</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" rel="noopener" class="menu-item">Кохтла-Ярве</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" rel="noopener" class="menu-item">Нарва</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" rel="noopener" class="menu-item">Силламяэ</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" rel="noopener" class="menu-item">Нарва-Йыэсуу</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" rel="noopener" class="menu-item">Тойла</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" rel="noopener" class="menu-item">Люганузе</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" rel="noopener" class="menu-item">Алутагузе</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="article selected-article" data-article-id="7548186"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://severnojepoberezhje.postimees.ee/section/4830">Новости</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Накануне произошли две аварии по вине пьяных водителей</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://rus.postimees.ee/author/64524"><img alt="Северное побережье" src="//f11.pmo.ee/FffhlvkzHOANbvaRZjpDZsOh6I0=/112x112/smart/nginx/o/2020/02/04/12914421t1h1386.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://rus.postimees.ee/author/64524" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Северное побережье</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-06-19T12:38:00+03:00">19 июня 2022, 12:38</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Накануне произошли две аварии по вине пьяных водителей</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7548186/nakanune-proizoshli-dve-avarii-po-vine-pyanyh-voditeley%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7548186" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'FB Messenger',
        },
      ]);" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://severnojepoberezhje.postimees.ee/7548186/nakanune-proizoshli-dve-avarii-po-vine-pyanyh-voditeley%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7548186&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://severnojepoberezhje.postimees.ee/7548186/nakanune-proizoshli-dve-avarii-po-vine-pyanyh-voditeley"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'LinkedIn',
        },
      ]);" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B0%D0%BA%D0%B0%D0%BD%D1%83%D0%BD%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%BB%D0%B8%20%D0%B4%D0%B2%D0%B5%20%D0%B0%D0%B2%D0%B0%D1%80%D0%B8%D0%B8%20%D0%BF%D0%BE%20%D0%B2%D0%B8%D0%BD%D0%B5%20%D0%BF%D1%8C%D1%8F%D0%BD%D1%8B%D1%85%20%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9&url=https://severnojepoberezhje.postimees.ee/7548186/nakanune-proizoshli-dve-avarii-po-vine-pyanyh-voditeley%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7548186"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7548186/nakanune-proizoshli-dve-avarii-po-vine-pyanyh-voditeley%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7548186"><svg viewBox="0 0 24 24" width="24" height="24"><title>OK</title><path fill="currentColor" d="M10.57 8.78a1.43 1.43 0 1 1 2.86 0 1.43 1.43 0 0 1-2.86 0zM22 12c0 5.52-4.48 10-10 10S2 17.52 2 12 6.48 2 12 2s10 4.48 10 10zM8.56 8.78a3.44 3.44 0 1 0 6.88 0 3.44 3.44 0 0 0-6.88 0zm7.14 4.05c-.29-.47-.92-.62-1.39-.33 0 0-.01 0-.02.01-1.41.89-3.21.89-4.63 0a.993.993 0 0 0-1.39.29.993.993 0 0 0 .31 1.4c.62.39 1.29.66 1.99.82l-1.91 1.93c-.39.4-.39 1.03 0 1.43.4.39 1.04.39 1.43 0l1.89-1.9 1.89 1.89c.4.39 1.04.39 1.43 0 .39-.4.39-1.04 0-1.43l-1.93-1.9h.01c.7-.16 1.38-.44 1.99-.82.47-.29.62-.92.33-1.39z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://t.me/share/url?url=https://severnojepoberezhje.postimees.ee/7548186/nakanune-proizoshli-dve-avarii-po-vine-pyanyh-voditeley&text=%D0%9D%D0%B0%D0%BA%D0%B0%D0%BD%D1%83%D0%BD%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%BB%D0%B8%20%D0%B4%D0%B2%D0%B5%20%D0%B0%D0%B2%D0%B0%D1%80%D0%B8%D0%B8%20%D0%BF%D0%BE%20%D0%B2%D0%B8%D0%BD%D0%B5%20%D0%BF%D1%8C%D1%8F%D0%BD%D1%8B%D1%85%20%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7548186"><svg viewBox="0 0 24 24" width="24" height="24"><title>Telegram</title><path fill="currentColor" style="opacity:.15" d="M14.86 9.24c-.12.41-4.49 4.29-4.49 4.29s-.02.02-.03.05h-.01L10.1 16s-.03.23.07.3c-.13-.07-.23-.28-.23-.28L8.8 12.86c.03 0 .08 0 .1-.01.56-.35 5.59-3.53 5.88-3.63.05-.03.09-.01.08.02z"></path><path fill="currentColor" style="opacity:.3" d="M12.04 14.82c-.25.21-.76.65-1.28 1.17-.74.74-.65 0-.65 0l.23-2.42h.01c-.01.01-.01.03-.01.04.01.03.01.05.05.07.25.19.93.64 1.65 1.14z"></path><path fill="currentColor" d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM8.79 12.85zm8.15-4.79c0 .06-.01.12-.01.21-.06.93-1.78 7.87-1.78 7.87s-.1.41-.47.42c-.13.01-.3-.02-.49-.19-.36-.31-1.49-1.1-2.13-1.55-.25.21-.76.65-1.28 1.17-.25.25-.4.33-.5.33-.02 0-.04 0-.05-.01h-.01l-.01-.01c-.13-.07-.23-.28-.23-.28l-1.14-3.16h-.02l-2.44-.8s-.29-.12-.2-.39c.02-.06.06-.1.17-.18.52-.38 9.99-3.79 9.99-3.79s.27-.09.43-.03c.07.03.12.06.16.17 0 .04.01.13.01.22z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Twitter',
        },
      ]);" class="article-share__item" href="https://twitter.com/share?text=%D0%9D%D0%B0%D0%BA%D0%B0%D0%BD%D1%83%D0%BD%D0%B5%20%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%BE%D1%88%D0%BB%D0%B8%20%D0%B4%D0%B2%D0%B5%20%D0%B0%D0%B2%D0%B0%D1%80%D0%B8%D0%B8%20%D0%BF%D0%BE%20%D0%B2%D0%B8%D0%BD%D0%B5%20%D0%BF%D1%8C%D1%8F%D0%BD%D1%8B%D1%85%20%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%B9&url=https://severnojepoberezhje.postimees.ee/7548186/nakanune-proizoshli-dve-avarii-po-vine-pyanyh-voditeley%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7548186"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://severnojepoberezhje.postimees.ee/7548186/nakanune-proizoshli-dve-avarii-po-vine-pyanyh-voditeley/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Для добавления закладки авторизуйтесь." data-article-id="7548186"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/YVmz6I9xfeHcjEG6jYtRHoS9UrY=/1536x0/filters:focal(1412x930:2266x2125)/nginx/o/2022/06/19/14639850t1hfb02.jpg"><figure-fullscreen eager :image-id="14639850" image-url="//f8.pmo.ee/jEzskJwYjIelNDO9FJtOjO14NTk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/06/19/14639850t1hfb02.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14639850)" src="//f8.pmo.ee/YVmz6I9xfeHcjEG6jYtRHoS9UrY=/1536x0/filters:focal(1412x930:2266x2125)/nginx/o/2022/06/19/14639850t1hfb02.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Полиция за работой (фото носит иллюстративный характер и не имеет отношения к описанным в статье событиям)."></div><figcaption class="figure__caption"><span class="figure__caption--title">Полиция за работой (фото носит иллюстративный характер и не имеет отношения к описанным в статье событиям).</span> <span class="figure__caption--name">Фото: <span class="notranslate" translate="no">Ilja Smirnov / Põhjarannik / Arhiiv</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Две дорожные аварии по вине нетрезвых водителей произошли в Ида-Вирумаа поздним вечером 18 июня. Двое немолодых мужчин в итоге оказались в больницах.</p></div></div><cookie-paywall eager article-id="7548186"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width replacement-top-articles"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-19T18:24:00+03:00"><meta itemprop="dateModified" content="2022-06-19T18:24:46+03:00"><meta itemprop="author" content="Rus.err.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7548336/udarivshiy-sobutylnika-nozhom-narvityanin-poluchil-uslovnyy-srok" itemprop="url"><div class="top-article__section">Новости</div><div class="top-article__headline">Ударивший собутыльника ножом нарвитянин получил условный срок</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-19T17:54:00+03:00"><meta itemprop="dateModified" content="2022-06-19T18:01:27+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7548312/socopros-rost-cen-negativno-otrazilsya-na-76-procentah-zhiteley-estonii" itemprop="url"><div class="top-article__section">Эстония</div><div class="top-article__headline"><span class="top-article__headline--exclamation">Соцопрос</span>Рост цен негативно отразился на 76 процентах жителей Эстонии</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-19T15:14:00+03:00"><meta itemprop="dateModified" content="2022-06-19T15:14:51+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7548242/tallinnskiy-aeroport-na-vtorom-meste-sredi-luchshih-gavaney-vostochnoy-evropy" itemprop="url"><div class="top-article__section">Новости</div><div class="top-article__headline">Таллиннский аэропорт на втором месте среди лучших гаваней Восточной Европы</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-19T13:07:51+03:00"><meta itemprop="dateModified" content="2022-06-19T13:07:51+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7548200/na-nedelyu-prekratitsya-goryachee-vodosnabzhenie-yarveskoy-chasti-kohtla-yarve" itemprop="url"><div class="top-article__section">Кохтла-Ярве</div><div class="top-article__headline">На неделю прекратится горячее водоснабжение Ярвеской части Кохтла-Ярве</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-19T12:38:00+03:00"><meta itemprop="dateModified" content="2022-06-19T12:40:28+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7548186/nakanune-proizoshli-dve-avarii-po-vine-pyanyh-voditeley" itemprop="url"><div class="top-article__section">Новости</div><div class="top-article__headline">Накануне произошли две аварии по вине пьяных водителей</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-06-18T15:17:17+03:00"><meta itemprop="dateModified" content="2022-06-18T15:17:17+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7547907/lyuganuzeskaya-shkola-v-etom-godu-ne-zakroetsya-okonchatelnoe-reshenie-suda" itemprop="url"><div class="top-article__section">Люганузе</div><div class="top-article__headline">Люганузеская школа в этом году не закроется - окончательное решение суда</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-y7s3t7eyyn" data-sizes="tower"></div></div></div></aside></div><div class="space"></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-after-lead"></div></div><commercial-block-with-ad-block-detection :section-id="2269"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f6e7kx896l" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;short&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--4"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Как сообщила полиция, около 22.38 на 194-м шоссе Таллинн-Нарва произошло дорожно-транспортное происшествие: 44-летний мужчина без права управления автомобилем и с признаками алкогольного опьянения за рулем "Opel Vectra Station Wagon" повернул налево перед приближающимся навстречу "Mercedes-Benz C 180", которым управлял 72-летний мужчина. В Нарвскую больницу отправили находившегося в "Мерседесе" 67-летнего пассажира.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Второе ДТП случилось на административной территории волости Алутагузуе уже через двадцать минут после первого. На 9-м километре шоссе Йыхви-Васкнарва 49-летний водитель с признаками алкогольного опьянения не справился с управлением автомобилем "Nissan Pathfinder" и съехал в придорожную канаву. Водителя доставили в Ида-Вирускую центральную больницу.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В целом по Эстонии за одни сутки 18 июня полиция выявила 26 водителей, употребивших алкоголь.</p></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dzvphlwmyn" data-sizes="tower"></div></div></div></aside></div><div class="space"></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div><div class="space"></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-recommended-articles-article-end"></div></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Ключевые слова</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/term/32565/dtp">дтп</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/term/62087/policiya">полиция</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/term/559312/avtoavarii-i-dtp">автоаварии и дтп</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-8n3uegcdcb" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7548186" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7548186" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div></article><section class="structured-content"><div class="root structured-content__group structured-content__group--1 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Читать также</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7548242/tallinnskiy-aeroport-na-vtorom-meste-sredi-luchshih-gavaney-vostochnoy-evropy" itemprop="url"><meta itemprop="datePublished" content="2022-06-19T15:14:00+03:00"><meta itemprop="dateModified" content="2022-06-19T15:14:51+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Таллиннский аэропорт на втором месте среди лучших гаваней Восточной Европы"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rqeP5rwV3caiAHfse1nIHzI-WeY=/906x453/smart/nginx/o/2021/12/01/14235570t1h964e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rqeP5rwV3caiAHfse1nIHzI-WeY=/906x453/smart/nginx/o/2021/12/01/14235570t1h964e.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Таллиннский аэропорт на втором месте среди лучших гаваней Восточной Европы</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--2 structured-content__group--regular"><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7548200/na-nedelyu-prekratitsya-goryachee-vodosnabzhenie-yarveskoy-chasti-kohtla-yarve" itemprop="url"><meta itemprop="datePublished" content="2022-06-19T13:07:51+03:00"><meta itemprop="dateModified" content="2022-06-19T13:07:51+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="На неделю прекратится горячее водоснабжение Ярвеской части Кохтла-Ярве"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8gIHFNDNaZgXQ8tgj9HCQ_WuXmE=/572x300/filters:focal(1213x494:2768x2102)/nginx/o/2022/06/19/14639858t1h6f3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8gIHFNDNaZgXQ8tgj9HCQ_WuXmE=/572x300/filters:focal(1213x494:2768x2102)/nginx/o/2022/06/19/14639858t1h6f3f.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4842" class="list-article__section-label">Кохтла-Ярве</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">На неделю прекратится горячее водоснабжение Ярвеской части Кохтла-Ярве</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7548186/nakanune-proizoshli-dve-avarii-po-vine-pyanyh-voditeley" itemprop="url"><meta itemprop="datePublished" content="2022-06-19T12:38:00+03:00"><meta itemprop="dateModified" content="2022-06-19T12:40:28+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Накануне произошли две аварии по вине пьяных водителей"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Tm_7Fku8-ih_zeEI-sIB_MJ16VE=/300x300/filters:focal(1412x930:2266x2125)/nginx/o/2022/06/19/14639850t1hfb02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Tm_7Fku8-ih_zeEI-sIB_MJ16VE=/300x300/filters:focal(1412x930:2266x2125)/nginx/o/2022/06/19/14639850t1hfb02.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Накануне произошли две аварии по вине пьяных водителей</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7547907/lyuganuzeskaya-shkola-v-etom-godu-ne-zakroetsya-okonchatelnoe-reshenie-suda" itemprop="url"><meta itemprop="datePublished" content="2022-06-18T15:17:17+03:00"><meta itemprop="dateModified" content="2022-06-18T15:17:17+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Люганузеская школа в этом году не закроется - окончательное решение суда"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tgbgK3lAK-d6xrdcaW12uo8p9Pc=/300x300/filters:focal(1601x198:2535x1582)/nginx/o/2022/06/18/14637154t1hafb7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tgbgK3lAK-d6xrdcaW12uo8p9Pc=/300x300/filters:focal(1601x198:2535x1582)/nginx/o/2022/06/18/14637154t1hafb7.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4847" class="list-article__section-label">Люганузе</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Люганузеская школа в этом году не закроется - окончательное решение суда</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y4iyrkotng" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="root structured-content__group structured-content__group--3 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7547815/spg-terminal-v-paldiski-nadeyutsya-dostroit-v-noyabre" itemprop="url"><meta itemprop="datePublished" content="2022-06-18T11:16:34+03:00"><meta itemprop="dateModified" content="2022-06-18T11:16:33+03:00"><meta itemprop="author" content="Rus.err.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="СПГ-терминал в Палдиски надеются достроить в ноябре"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8if6cnb4Ww0unZWS4nFrUBveu8A=/906x453/filters:focal(367x368:914x792)/nginx/o/2022/06/16/14632415t1h1ac5.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8if6cnb4Ww0unZWS4nFrUBveu8A=/906x453/filters:focal(367x368:914x792)/nginx/o/2022/06/16/14632415t1h1ac5.png"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label">Экономика</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">СПГ-терминал в Палдиски надеются достроить в ноябре</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--4 structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7547737/v-narvskoy-bolnice-otkrylas-obnovlennaya-palata-intensivnoy-terapii" itemprop="url"><meta itemprop="datePublished" content="2022-06-18T07:59:34+03:00"><meta itemprop="dateModified" content="2022-06-18T07:59:34+03:00"><meta itemprop="author" content="Rus.err.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В Нарвской больнице открылась обновленная палата интенсивной терапии"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XWkI_JHMXKc3MRAULEg4uRhSov8=/572x300/filters:focal(1648x120:3429x1868)/nginx/o/2022/06/18/14635978t1hd88f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XWkI_JHMXKc3MRAULEg4uRhSov8=/572x300/filters:focal(1648x120:3429x1868)/nginx/o/2022/06/18/14635978t1hd88f.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4843" class="list-article__section-label">Нарва</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">В Нарвской больнице открылась обновленная палата интенсивной терапии</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7547638/novym-direktorom-kiviyliskoy-1-y-sredney-shkoly-stal-tiyt-salvan" itemprop="url"><meta itemprop="datePublished" content="2022-06-18T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-17T19:59:50+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Новым директором Кивиылиской 1-й средней школы стал Тийт Салван"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2sufidm20_UxIwmpzJs24O4fa7g=/300x300/smart/nginx/o/2022/06/17/14633706t1hc99e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2sufidm20_UxIwmpzJs24O4fa7g=/300x300/smart/nginx/o/2022/06/17/14633706t1hc99e.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Новым директором Кивиылиской 1-й средней школы стал Тийт Салван</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7547628/izyski-kulinarov-iz-ida-virumaaskogo-profcentra-pokorili-publiku-na-festivale-grilya-v-pyarnu" itemprop="url"><meta itemprop="datePublished" content="2022-06-18T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-17T19:49:50+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Изыски кулинаров из Ида-Вирумааского профцентра покорили публику на фестивале гриля в Пярну"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hWbbmTQ6C1PgslfC8HG0aWduwj0=/906x453/smart/nginx/o/2022/06/17/14635329t1h1118.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/hWbbmTQ6C1PgslfC8HG0aWduwj0=/906x453/smart/nginx/o/2022/06/17/14635329t1h1118.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Изыски кулинаров из Ида-Вирумааского профцентра покорили публику на фестивале гриля в Пярну</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7547616/u-spasateley-i-policeyskih-kohtla-yarve-ispolnitsya-davnyaya-mechta-o-novom-dome" itemprop="url"><meta itemprop="datePublished" content="2022-06-18T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-17T19:33:04+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="У спасателей и полицейских Кохтла-Ярве исполнится давняя мечта о новом доме"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EOlLOSpqCx5UOnHdHaazYIYrakg=/572x300/smart/nginx/o/2022/06/17/14634531t1hfc32.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EOlLOSpqCx5UOnHdHaazYIYrakg=/572x300/smart/nginx/o/2022/06/17/14634531t1hfc32.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">У спасателей и полицейских Кохтла-Ярве исполнится давняя мечта о новом доме</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7547614/v-kiviyli-v-pyatnicu-otkryli-novuyu-centralnuyu-ploshchad" itemprop="url"><meta itemprop="datePublished" content="2022-06-18T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-18T08:47:08+03:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В Кивиыли в пятницу открыли новую центральную площадь"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eH7byM9KDaaknjlbvb2NxQNLP-0=/300x300/smart/nginx/o/2022/06/17/14634414t1hbf26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/eH7byM9KDaaknjlbvb2NxQNLP-0=/300x300/smart/nginx/o/2022/06/17/14634414t1hbf26.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4847" class="list-article__section-label">Люганузе</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">В Кивиыли в пятницу открыли новую центральную площадь</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7547607/dve-nedeli-na-remont-kohtla-yarveskiy-basseyn-snova-zakroetsya-no-nenadolgo" itemprop="url"><meta itemprop="datePublished" content="2022-06-18T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-17T19:06:18+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Кохтла-ярвеский бассейн снова закроется, но ненадолго"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/v2pL8AdOe2NYqoKI921IWRvJy6Y=/906x453/smart/nginx/o/2022/06/17/14633270t1h8a99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/v2pL8AdOe2NYqoKI921IWRvJy6Y=/906x453/smart/nginx/o/2022/06/17/14633270t1h8a99.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">ДВЕ НЕДЕЛИ НА РЕМОНТ</span> Кохтла-ярвеский бассейн снова закроется, но ненадолго</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iykcdvjh69" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--tamrex"><div class="root layout layout--group layout--group--topic"></div><div class="root structured-content__group structured-content__group--5 structured-content__group--topic structured-content__group--has-header structured-content__group--[object Object]"><div class="structured-content__block structured-content__block--quadruple"><article class="list-article list-article--1 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7518230/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" itemprop="url" target="_blank" rel="noopener"><meta itemprop="datePublished" content="2022-05-09T12:16:44+03:00"><meta itemprop="dateModified" content="2022-05-09T12:16:44+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Удобная и легкая обувь на работу, домой и на дачу"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1baxeUr18XwKIGnad5wrtqAQ7G0=/288x192/smart/nginx/o/2022/05/09/14538519t1h3c4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1baxeUr18XwKIGnad5wrtqAQ7G0=/288x192/smart/nginx/o/2022/05/09/14538519t1h3c4d.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/4768" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">KM</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Удобная и легкая обувь на работу, домой и на дачу</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7518224/rabochie-bryuki-snickers-workwear-3-0-luchshee-stalo-eshche-luchshe" itemprop="url" target="_blank" rel="noopener"><meta itemprop="datePublished" content="2022-05-09T12:16:27+03:00"><meta itemprop="dateModified" content="2022-05-09T12:16:27+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Рабочие брюки Snickers Workwear 3.0: лучшее стало еще лучше"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Jn7PxVVnF_C_0rwZtmDWM_Gs6tk=/288x192/smart/nginx/o/2022/05/09/14538507t1h08c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Jn7PxVVnF_C_0rwZtmDWM_Gs6tk=/288x192/smart/nginx/o/2022/05/09/14538507t1h08c9.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/4768" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">KM</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Рабочие брюки Snickers Workwear 3.0: лучшее стало еще лучше</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7518218/totalnoe-udobstvo-i-zashchita-ot-cofra" itemprop="url" target="_blank" rel="noopener"><meta itemprop="datePublished" content="2022-05-09T12:16:14+03:00"><meta itemprop="dateModified" content="2022-05-09T12:16:14+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Тотальное удобство и защита от COFRA"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1XYYX2iV-GcJ3S0WgCQh2so6Ko0=/288x192/smart/nginx/o/2022/05/09/14538474t1h2957.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1XYYX2iV-GcJ3S0WgCQh2so6Ko0=/288x192/smart/nginx/o/2022/05/09/14538474t1h2957.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/4768" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">KM</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Тотальное удобство и защита от COFRA</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--4 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7518208/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" itemprop="url" target="_blank" rel="noopener"><meta itemprop="datePublished" content="2022-05-09T12:16:01+03:00"><meta itemprop="dateModified" content="2022-05-09T12:16:01+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Какую задачу выполняет хорошая толстовка в теплое время?"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EghVVGuLwnq74LlSz1w54KQh0nM=/288x192/smart/nginx/o/2022/05/09/14538449t1h7cd7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EghVVGuLwnq74LlSz1w54KQh0nM=/288x192/smart/nginx/o/2022/05/09/14538449t1h7cd7.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/4768" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">KM</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Какую задачу выполняет хорошая толстовка в теплое время?</div></div></div><div class="list-article__shadow"></div></a></article></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#004269"></coma-block><div class="root structured-content__group structured-content__group--6 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Актуально</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7548200" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7548200/na-nedelyu-prekratitsya-goryachee-vodosnabzhenie-yarveskoy-chasti-kohtla-yarve" itemprop="url"><meta itemprop="datePublished" content="2022-06-19T13:07:51+03:00"><meta itemprop="dateModified" content="2022-06-19T13:07:51+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="На неделю прекратится горячее водоснабжение Ярвеской части Кохтла-Ярве"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ywfTBhICHO7wYYRFAnIV7FSpBys=/906x453/filters:focal(1213x494:2768x2102)/nginx/o/2022/06/19/14639858t1h6f3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ywfTBhICHO7wYYRFAnIV7FSpBys=/906x453/filters:focal(1213x494:2768x2102)/nginx/o/2022/06/19/14639858t1h6f3f.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4842" class="list-article__section-label">Кохтла-Ярве</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">На неделю прекратится горячее водоснабжение Ярвеской части Кохтла-Ярве</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--7 structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7548186" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7548186/nakanune-proizoshli-dve-avarii-po-vine-pyanyh-voditeley" itemprop="url"><meta itemprop="datePublished" content="2022-06-19T12:38:00+03:00"><meta itemprop="dateModified" content="2022-06-19T12:40:28+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Накануне произошли две аварии по вине пьяных водителей"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/g-5coZI4Td7h3corJwOpC2MnWPw=/572x300/filters:focal(1412x930:2266x2125)/nginx/o/2022/06/19/14639850t1hfb02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/g-5coZI4Td7h3corJwOpC2MnWPw=/572x300/filters:focal(1412x930:2266x2125)/nginx/o/2022/06/19/14639850t1hfb02.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Накануне произошли две аварии по вине пьяных водителей</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7547579" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7547579/iz-mariupolskogo-ada-begstvo-v-bezopasnyy-ida-virumaa" itemprop="url"><meta itemprop="datePublished" content="2022-06-18T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-17T18:33:59+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Бегство в безопасный Ида-Вирумаа"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bpaeLbo-fe2efE4atoJFOXr8sG0=/300x300/smart/nginx/o/2022/06/10/14616974t1hba9a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bpaeLbo-fe2efE4atoJFOXr8sG0=/300x300/smart/nginx/o/2022/06/10/14616974t1hba9a.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label">Персона/репортаж</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">ИЗ МАРИУПОЛЬСКОГО АДА</span> Бегство в безопасный Ида-Вирумаа</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7547616" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7547616/u-spasateley-i-policeyskih-kohtla-yarve-ispolnitsya-davnyaya-mechta-o-novom-dome" itemprop="url"><meta itemprop="datePublished" content="2022-06-18T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-17T19:33:04+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="У спасателей и полицейских Кохтла-Ярве исполнится давняя мечта о новом доме"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/X0F8n-3YIbc0Tbyf8MxlWv1C9aA=/906x453/smart/nginx/o/2022/06/17/14634531t1hfc32.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/X0F8n-3YIbc0Tbyf8MxlWv1C9aA=/906x453/smart/nginx/o/2022/06/17/14634531t1hfc32.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">У спасателей и полицейских Кохтла-Ярве исполнится давняя мечта о новом доме</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7547638" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7547638/novym-direktorom-kiviyliskoy-1-y-sredney-shkoly-stal-tiyt-salvan" itemprop="url"><meta itemprop="datePublished" content="2022-06-18T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-17T19:59:50+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Новым директором Кивиылиской 1-й средней школы стал Тийт Салван"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zDccY46DhG3DcKJcp8wif75MVVk=/572x300/smart/nginx/o/2022/06/17/14633706t1hc99e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zDccY46DhG3DcKJcp8wif75MVVk=/572x300/smart/nginx/o/2022/06/17/14633706t1hc99e.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Новым директором Кивиылиской 1-й средней школы стал Тийт Салван</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7547907" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7547907/lyuganuzeskaya-shkola-v-etom-godu-ne-zakroetsya-okonchatelnoe-reshenie-suda" itemprop="url"><meta itemprop="datePublished" content="2022-06-18T15:17:17+03:00"><meta itemprop="dateModified" content="2022-06-18T15:17:17+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Люганузеская школа в этом году не закроется - окончательное решение суда"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tgbgK3lAK-d6xrdcaW12uo8p9Pc=/300x300/filters:focal(1601x198:2535x1582)/nginx/o/2022/06/18/14637154t1hafb7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tgbgK3lAK-d6xrdcaW12uo8p9Pc=/300x300/filters:focal(1601x198:2535x1582)/nginx/o/2022/06/18/14637154t1hafb7.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4847" class="list-article__section-label">Люганузе</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Люганузеская школа в этом году не закроется - окончательное решение суда</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7548312" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7548312/socopros-rost-cen-negativno-otrazilsya-na-76-procentah-zhiteley-estonii" itemprop="url"><meta itemprop="datePublished" content="2022-06-19T17:54:00+03:00"><meta itemprop="dateModified" content="2022-06-19T18:01:27+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Рост цен негативно отразился на 76 процентах жителей Эстонии"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/O18YXLXgA4p-XZY0Uy9Ii1dTPv8=/906x453/filters:focal(1646x531:2623x1831)/nginx/o/2022/06/19/14640407t1hc5f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/O18YXLXgA4p-XZY0Uy9Ii1dTPv8=/906x453/filters:focal(1646x531:2623x1831)/nginx/o/2022/06/19/14640407t1hc5f1.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4838" class="list-article__section-label">Эстония</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">Соцопрос</span> Рост цен негативно отразился на 76 процентах жителей Эстонии</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7547887" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7547887/kaya-kallas-estoniyu-zhdet-surovaya-zima" itemprop="url"><meta itemprop="datePublished" content="2022-06-18T14:23:22+03:00"><meta itemprop="dateModified" content="2022-06-18T14:23:22+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Кая Каллас: Эстонию ждет суровая зима"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6zIIG3KAq_9J2rh7zNKB_0biH9Q=/572x300/filters:focal(675x304:1732x1577)/nginx/o/2022/06/18/14637053t1h5248.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6zIIG3KAq_9J2rh7zNKB_0biH9Q=/572x300/filters:focal(675x304:1732x1577)/nginx/o/2022/06/18/14637053t1h5248.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label">Экономика</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Кая Каллас: Эстонию ждет суровая зима</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7548242" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7548242/tallinnskiy-aeroport-na-vtorom-meste-sredi-luchshih-gavaney-vostochnoy-evropy" itemprop="url"><meta itemprop="datePublished" content="2022-06-19T15:14:00+03:00"><meta itemprop="dateModified" content="2022-06-19T15:14:51+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Таллиннский аэропорт на втором месте среди лучших гаваней Восточной Европы"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YjZC07kpcFWt9ebLQV8s1a5PHWU=/300x300/smart/nginx/o/2021/12/01/14235570t1h964e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YjZC07kpcFWt9ebLQV8s1a5PHWU=/300x300/smart/nginx/o/2021/12/01/14235570t1h964e.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Таллиннский аэропорт на втором месте среди лучших гаваней Восточной Европы</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7547607" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7547607/dve-nedeli-na-remont-kohtla-yarveskiy-basseyn-snova-zakroetsya-no-nenadolgo" itemprop="url"><meta itemprop="datePublished" content="2022-06-18T00:00:00+03:00"><meta itemprop="dateModified" content="2022-06-17T19:06:18+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Кохтла-ярвеский бассейн снова закроется, но ненадолго"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/v2pL8AdOe2NYqoKI921IWRvJy6Y=/906x453/smart/nginx/o/2022/06/17/14633270t1h8a99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/v2pL8AdOe2NYqoKI921IWRvJy6Y=/906x453/smart/nginx/o/2022/06/17/14633270t1h8a99.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">ДВЕ НЕДЕЛИ НА РЕМОНТ</span> Кохтла-ярвеский бассейн снова закроется, но ненадолго</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o4a35p9s62" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2269"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dq7l977xkr" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="root structured-content__group structured-content__group--8 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><h1 class="block-title flex flex--align-items-center" style="width: 100%;"><div>Читать также</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></h1></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7547910/zhurnalisty-boloto-chudesnoe-mesto-dlya-sovetskih-pamyatnikov" itemprop="url"><meta itemprop="datePublished" content="2022-06-18T16:33:46+03:00"><meta itemprop="dateModified" content="2022-06-18T16:33:46+03:00"><meta itemprop="author" content="Kuku Raadio"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Журналисты: болото – чудесное место для советских памятников"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RJo6JG8Iuwl877gdUf58SSUctd4=/906x453/filters:focal(463x110:1503x966)/nginx/o/2022/06/09/14615507t1h16be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RJo6JG8Iuwl877gdUf58SSUctd4=/906x453/filters:focal(463x110:1503x966)/nginx/o/2022/06/09/14615507t1h16be.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7547910/zhurnalisty-boloto-chudesnoe-mesto-dlya-sovetskih-pamyatnikov/comments" class="list-article__comment" itemprop="url">10</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Журналисты: болото – чудесное место для советских памятников</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--9 structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://rus.postimees.ee/7548151/restoran-nedeli-ne-prohodite-mimo-bezhenki-iz-ukrainy-otkryli-v-estonii-kafe" itemprop="url"><meta itemprop="datePublished" content="2022-06-19T11:32:00+03:00"><meta itemprop="dateModified" content="2022-06-19T11:33:08+03:00"><meta itemprop="author" content="Бритт Розен"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Не проходите мимо: беженки из Украины открыли в Эстонии кафе"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lDo05y3TjeamVB_CqWMmtPqAeKU=/572x300/smart/nginx/o/2022/06/17/14634550t1h27e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lDo05y3TjeamVB_CqWMmtPqAeKU=/572x300/smart/nginx/o/2022/06/17/14634550t1h27e5.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7548151/restoran-nedeli-ne-prohodite-mimo-bezhenki-iz-ukrainy-otkryli-v-estonii-kafe/comments" class="list-article__comment" itemprop="url">2</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">Ресторан недели</span> Не проходите мимо: беженки из Украины открыли в Эстонии кафе</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7547834/kaya-kallas-preduprezhdaet-estoniyu-zhdet-surovaya-zima" itemprop="url"><meta itemprop="datePublished" content="2022-06-18T11:50:00+03:00"><meta itemprop="dateModified" content="2022-06-18T11:51:22+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Кая Каллас предупреждает: Эстонию ждет суровая зима"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VTNVOU3TxoMPPCSHkadl5ELOCqs=/300x300/smart/nginx/o/2022/06/14/14626298t1hbad5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/VTNVOU3TxoMPPCSHkadl5ELOCqs=/300x300/smart/nginx/o/2022/06/14/14626298t1hbad5.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7547834/kaya-kallas-preduprezhdaet-estoniyu-zhdet-surovaya-zima/comments" class="list-article__comment" itemprop="url">70</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Кая Каллас предупреждает: Эстонию ждет суровая зима</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7548025/kae-kallas-45-yubilyar-skvoz-goda-ot-yunogo-politika-do-pervoy-zhenshchiny-premera-estonii" itemprop="url"><meta itemprop="datePublished" content="2022-06-18T21:35:00+03:00"><meta itemprop="dateModified" content="2022-06-18T21:35:46+03:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Юбиляр сквозь года: от юного политика до первой женщины-премьера Эстонии"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GkZbZzXU4CXz9ZlIg2WZYutCSHg=/906x453/smart/nginx/o/2022/06/18/14638408t1ha8a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GkZbZzXU4CXz9ZlIg2WZYutCSHg=/906x453/smart/nginx/o/2022/06/18/14638408t1ha8a8.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7548025/kae-kallas-45-yubilyar-skvoz-goda-ot-yunogo-politika-do-pervoy-zhenshchiny-premera-estonii/comments" class="list-article__comment" itemprop="url">15</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span><span class="list-article__headline--exclamation" style="color: #262626;">КАЕ КАЛЛАС - 45</span> Юбиляр сквозь года: от юного политика до первой женщины-премьера Эстонии</div><div class="list-article__additional-headline">45 фотографий</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7547758/kak-eto-vozmozhno-estoniya-postavlyaet-nefteprodukty-v-saudovskuyu-araviyu" itemprop="url"><meta itemprop="datePublished" content="2022-06-18T09:09:00+03:00"><meta itemprop="dateModified" content="2022-06-18T09:13:04+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Как это возможно? Эстония поставляет нефтепродукты в Саудовскую Аравию"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HLkQXN7LH7AjiktKqR9nY3KEArc=/572x300/smart/nginx/o/2022/06/18/14635948t1hfe67.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/HLkQXN7LH7AjiktKqR9nY3KEArc=/572x300/smart/nginx/o/2022/06/18/14635948t1hfe67.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/461" class="list-article__section-label">Экономика</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7547758/kak-eto-vozmozhno-estoniya-postavlyaet-nefteprodukty-v-saudovskuyu-araviyu/comments" class="list-article__comment" itemprop="url">3</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Как это возможно? Эстония поставляет нефтепродукты в Саудовскую Аравию</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7547211/gazprom-zakrutil-gazovyy-ventil-eshche-dlya-odnoy-evropeyskoy-strany" itemprop="url"><meta itemprop="datePublished" content="2022-06-17T12:31:00+03:00"><meta itemprop="dateModified" content="2022-06-17T19:13:23+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="«Газпром» закрутил газовый вентиль еще для одной европейской страны"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yH27-OuFvhI5qZm9QUcZR54pIhA=/300x300/filters:focal(349x139:811x463)/nginx/o/2022/06/15/14627008t1hbadc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yH27-OuFvhI5qZm9QUcZR54pIhA=/300x300/filters:focal(349x139:811x463)/nginx/o/2022/06/15/14627008t1hbadc.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/461" class="list-article__section-label">Экономика</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7547211/gazprom-zakrutil-gazovyy-ventil-eshche-dlya-odnoy-evropeyskoy-strany/comments" class="list-article__comment" itemprop="url">7</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">«Газпром» закрутил газовый вентиль еще для одной европейской страны</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7547974/estonii-ne-grozit-ohvativshaya-evropu-volna-zhary-vynuzhdaet-lyudey-pryatatsya-po-domam" itemprop="url"><meta itemprop="datePublished" content="2022-06-18T17:36:00+03:00"><meta itemprop="dateModified" content="2022-06-18T18:01:41+03:00"><meta itemprop="author" content="Рауно Матвеев"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Эстонии «не грозит»?: охватившая Европу волна жары вынуждает людей прятаться по домам"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3EFfwnrfiqEKFddfOj-ROqmjQUk=/906x453/filters:focal(710x575:725x590)/nginx/o/2022/06/17/14635014t1he6b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3EFfwnrfiqEKFddfOj-ROqmjQUk=/906x453/filters:focal(710x575:725x590)/nginx/o/2022/06/17/14635014t1he6b0.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/462" class="list-article__section-label">За рубежом</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Эстонии «не грозит»?: охватившая Европу волна жары вынуждает людей прятаться по домам</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7548001/kompanii-bolt-grozit-krupnyy-shtraf" itemprop="url"><meta itemprop="datePublished" content="2022-06-18T19:29:46+03:00"><meta itemprop="dateModified" content="2022-06-18T19:29:46+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Компании Bolt грозит крупный штраф"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wVTxhhxSAwnbJCCKCInMRUbsriI=/572x300/filters:focal(1223x1079:4354x3146)/nginx/o/2022/06/17/14634915t1had76.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wVTxhhxSAwnbJCCKCInMRUbsriI=/572x300/filters:focal(1223x1079:4354x3146)/nginx/o/2022/06/17/14634915t1had76.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/461" class="list-article__section-label">Экономика</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Компании Bolt грозит крупный штраф</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://limon.postimees.ee/7541275/kastryulya-ubiyca-v-kakoy-posude-gotovit-vredno-dlya-zdorovya" itemprop="url"><meta itemprop="datePublished" content="2022-06-17T07:36:00+03:00"><meta itemprop="dateModified" content="2022-06-17T07:36:17+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Кастрюля-убийца: в какой посуде готовить вредно для здоровья"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Uybg5ouUWEbkcZSRQmOJcCDHRCM=/300x300/filters:focal(3704x439:3762x546)/nginx/o/2022/06/09/14613287t1h6976.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Uybg5ouUWEbkcZSRQmOJcCDHRCM=/300x300/filters:focal(3704x439:3762x546)/nginx/o/2022/06/09/14613287t1h6976.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee" class="list-article__section-label">Limon</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Кастрюля-убийца: в какой посуде готовить вредно для здоровья</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://limon.postimees.ee/7547402/goroskop-na-18-iyunya-2022-bliznecam-peremeny-k-luchshemu-skorpionam-uspeh-vodoleyam-plohie-sny" itemprop="url"><meta itemprop="datePublished" content="2022-06-18T08:00:00+03:00"><meta itemprop="dateModified" content="2022-06-19T09:01:34+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Гороскоп на 18 июня 2022: Близнецам – перемены к лучшему, Скорпионам – успех, Водолеям – плохие сны"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NzjPQj0yTbMKqPuNqndYi5Zq37U=/906x453/smart/nginx/o/2022/04/27/14512177t1h2edb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NzjPQj0yTbMKqPuNqndYi5Zq37U=/906x453/smart/nginx/o/2022/04/27/14512177t1h2edb.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee" class="list-article__section-label">Limon</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Гороскоп на 18 июня 2022: Близнецам – перемены к лучшему, Скорпионам – успех, Водолеям – плохие сны</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-twt7xmrz7o" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="root infinity"><infinite-scroll :order="13" :section-id="4830" :limit="12" header-color="#004269" :is-last-in-feed="true" branding-logo=""></infinite-scroll></div></section><div class="scroll-top"><span class="scroll-top__text">Наверх</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Редактор дня</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f8.pmo.ee/k305BkFRcr0jjVcNWzNXQ8rchaA=/152x152/smart/nginx/o/2016/03/29/5207007t1h6d92.png" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Ilja Smirnov</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">КОНТАКТ</div><div class="site-footer__top-group">Tелефоны:<br>335 4444 / 502 0814</div><div class="site-footer__top-group">Э-почта:<br><a href="mailto:info@pohjarannik.ee">info@pohjarannik.ee</a></div><div class="site-footer__top-group">Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">РЕКЛАМА</div><div class="site-footer__top-group">Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a></div><div class="site-footer__top-group">Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee">reklaam@pohjarannik.ee</a></div><div class="site-footer__top-group">Объявления: 335 4444</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Следите за нами</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="http://www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M12.5401 5.1H7.4501C6.82765 5.10263 6.23145 5.35106 5.79131 5.7912C5.35116 6.23134 5.10273 6.82755 5.1001 7.45V12.55C5.10273 13.1724 5.35116 13.7686 5.79131 14.2088C6.23145 14.6489 6.82765 14.8974 7.4501 14.9H12.5401C12.8521 14.9053 13.1619 14.8485 13.4517 14.7327C13.7414 14.617 14.0052 14.4448 14.2277 14.226C14.4502 14.0073 14.6269 13.7464 14.7475 13.4586C14.8681 13.1709 14.9301 12.862 14.9301 12.55V7.45C14.9301 7.138 14.8681 6.82911 14.7475 6.54136C14.6269 6.2536 14.4502 5.99274 14.2277 5.77399C14.0052 5.55524 13.7414 5.38299 13.4517 5.26727C13.1619 5.15155 12.8521 5.09468 12.5401 5.1ZM10.0001 13.03C9.40676 13.03 8.82674 12.854 8.33339 12.5244C7.84004 12.1948 7.45553 11.7262 7.22846 11.178C7.0014 10.6299 6.94199 10.0267 7.05774 9.44472C7.1735 8.86278 7.45922 8.32824 7.87878 7.90868C8.29834 7.48912 8.83289 7.20339 9.41483 7.08764C9.99677 6.97188 10.6 7.0313 11.1482 7.25837C11.6963 7.48543 12.1649 7.86994 12.4945 8.36329C12.8242 8.85663 13.0001 9.43666 13.0001 10.03C13.0001 10.8257 12.684 11.5887 12.1214 12.1513C11.5588 12.7139 10.7957 13.03 10.0001 13.03ZM13.1501 7.53C13.0057 7.53 12.8646 7.48719 12.7445 7.40697C12.6245 7.32676 12.5309 7.21274 12.4757 7.07935C12.4204 6.94596 12.406 6.79919 12.4341 6.65758C12.4623 6.51598 12.5318 6.3859 12.6339 6.2838C12.736 6.18171 12.8661 6.11219 13.0077 6.08402C13.1493 6.05585 13.2961 6.07032 13.4295 6.12557C13.5628 6.18082 13.6769 6.27438 13.7571 6.39443C13.8373 6.51448 13.8801 6.65561 13.8801 6.79999C13.8801 6.9936 13.8032 7.17928 13.6663 7.31618C13.5294 7.45308 13.3437 7.53 13.1501 7.53Z" style="fill: currentColor"/><path d="M10 0C8.02219 0 6.08879 0.586489 4.4443 1.6853C2.79981 2.78412 1.51809 4.3459 0.761209 6.17316C0.00433284 8.00043 -0.193701 10.0111 0.192152 11.9509C0.578004 13.8907 1.53041 15.6725 2.92894 17.0711C4.32746 18.4696 6.10929 19.422 8.0491 19.8079C9.98891 20.1937 11.9996 19.9957 13.8268 19.2388C15.6541 18.4819 17.2159 17.2002 18.3147 15.5557C19.4135 13.9112 20 11.9778 20 10C20 7.34784 18.9464 4.8043 17.0711 2.92893C15.1957 1.05357 12.6522 0 10 0ZM15.93 12.55C15.9274 13.442 15.5711 14.2967 14.9394 14.9265C14.3077 15.5563 13.4521 15.91 12.56 15.91H7.45001C6.55969 15.9074 5.70659 15.5525 5.07704 14.923C4.44749 14.2934 4.09264 13.4403 4.09001 12.55V7.45C4.09264 6.55969 4.44749 5.70659 5.07704 5.07703C5.70659 4.44748 6.55969 4.09264 7.45001 4.09H12.54C12.9834 4.08737 13.423 4.17226 13.8335 4.33981C14.244 4.50737 14.6174 4.75429 14.9324 5.06642C15.2473 5.37856 15.4975 5.74977 15.6687 6.15879C15.8399 6.56781 15.9287 7.0066 15.93 7.45V12.55Z" style="fill: currentColor"/><path d="M10 7.98999C9.60444 7.98999 9.21776 8.10729 8.88886 8.32706C8.55996 8.54682 8.30362 8.85917 8.15224 9.22462C8.00087 9.59008 7.96126 9.99221 8.03843 10.3802C8.1156 10.7681 8.30608 11.1245 8.58579 11.4042C8.86549 11.6839 9.22186 11.8744 9.60982 11.9516C9.99778 12.0287 10.3999 11.9891 10.7654 11.8378C11.1308 11.6864 11.4432 11.43 11.6629 11.1011C11.8827 10.7722 12 10.3856 12 9.98999C12 9.45956 11.7893 8.95085 11.4142 8.57578C11.0391 8.2007 10.5304 7.98999 10 7.98999Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Технические проблемы и предложения:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://rus.postimees.ee/cookies" class="sticky-cookie" aria-label="Настроить параметры куки"></a> <svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-e4f2345fe69fa1467988.js" async></script></body></html>