<!DOCTYPE html><html lang="ru" class="device-desktop"><head><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#004269"><link rel="icon" type="image/png" sizes="any" href="https://severnojepoberezhje.postimees.ee/v6/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/arPmKWizypAilX-wEF1UTMht_lA=/180x180/https://severnojepoberezhje.postimees.ee/v6/img/favicon/favicon.png"><link rel="manifest" href="https://severnojepoberezhje.postimees.ee/manifest" crossorigin="use-credentials"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/LKPfCK5lMWJArZ_jCrWCsllFTQk=/1200x630/nginx/o/2022/09/14/14829291t1ha02e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/LKPfCK5lMWJArZ_jCrWCsllFTQk=/1200x630/nginx/o/2022/09/14/14829291t1ha02e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="МЕРОПРИЯТИЯ В ИДА-ВИРУМАА, 15.09-22.09 &amp;#10217; Куда пойти в будни и на выходных"><meta property="twitter:title" content="МЕРОПРИЯТИЯ В ИДА-ВИРУМАА, 15.09-22.09 &amp;#10217; Куда пойти в будни и на выходных"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/7605882/meropriyatiya-v-ida-virumaa-15-09-22-09-kuda-poyti-v-budni-i-na-vyhodnyh"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/7605882/meropriyatiya-v-ida-virumaa-15-09-22-09-kuda-poyti-v-budni-i-na-vyhodnyh"><meta property="og:site_name" content="Досуг"><meta property="og:description" content="Обзор мероприятий, которые состоятся в Ида-Вирумаа с 15 по 22 сентября."><meta property="twitter:description" content="Обзор мероприятий, которые состоятся в Ида-Вирумаа с 15 по 22 сентября."><meta property="og:type" content="article"><meta property="article:section" content="Досуг"><meta property="article:tag" content="мероприятия в ида-вирумаа"><meta name="article:published_time" content="2022-09-15T08:07:48+03:00"><meta name="article:modified_time" content="2022-09-15T08:07:48+03:00"><meta name="cXenseParse:articleId" content="7605882"><meta name="description" content="Обзор мероприятий, которые состоятся в Ида-Вирумаа с 15 по 22 сентября."><meta name="keywords" content="мероприятия в ида-вирумаа"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/7605882/meropriyatiya-v-ida-virumaa-15-09-22-09-kuda-poyti-v-budni-i-na-vyhodnyh"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>МЕРОПРИЯТИЯ В ИДА-ВИРУМАА, 15.09-22.09 &#10217; Куда пойти в будни и на выходных</title><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/ee-9eb1964590c494c8f87c.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #004269;
    --section-color-rgb: #004269;
    --section-secondary-color: #005485;
    --section-secondary-color-rgb: #005485;
    --section-tertiary-color: #E5F6FF;
    --section-tertiary-color-rgb: #E5F6FF;
    --section-quaternary-color: #004269;
    --section-quaternary-color-rgb: #004269;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-color: #262626;
    --exclamation-background-color: #081a2b;

    
      --font-html: 'GT Eesti', Arial, sans-serif;
    
      --font-content: 'Charter', serif;
    

    --elu24-color: #f10000;
    --klik-color: #6a11cb;
  }

  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #004269;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setPrivacySettings({
        nonPersonalizedAds: true
      });
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzQXBwIjpmYWxzZX0=eyJpc"
    };</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setPianoIdUrl", 'https://id-eu.piano.io']);
      tp.push(["setAid", "dcNaXs4tpe"]);
      tp.push(["setCxenseSiteId", "2478443492441614116"]);
      tp.push(["setEndpoint", 'https://experience-eu.piano.io/api/v3']);
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-f4f84b013332b768ec70.js"></script></head><body class="section-4778 subsection-4835 article-7605882"><script>if (document.cookie.indexOf(`gravity=off`) >= 0) document.documentElement.classList.add('dark-theme');</script><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><span>Чт, 15.09.2022</span><div class="menu-item--container"><a href="https://prognoz.postimees.ee" class="menu-item">Погода</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/horoscope/" class="menu-item">Гороскоп</a></div></div><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.ee/est/severnoje-poberezhje" target="_blank" rel="noopener" class="menu-item">ПОДПИСКА</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">РЕДАКЦИЯ</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">КОНТАКТЫ</a></div><div class="menu-item--container"><a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div class="menu-item--container"><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">РЕКЛАМА</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><a href="https://severnojepoberezhje.postimees.ee" class="header-logo header-logo--large" style="--width: 216px; --height: 36px"><img src="https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg" height="100%" alt="Северное побережье"></a><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" rel="noopener" class="menu-item">Новости</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" rel="noopener" class="menu-item">Культура</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" rel="noopener" class="menu-item">Досуг</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" rel="noopener" class="menu-item">Полезное</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" rel="noopener" class="menu-item">Персона</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" rel="noopener" class="menu-item">Экстра</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://severnojepoberezhje.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Искать</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" rel="noopener" class="menu-item menu-item--important">Объявления</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" rel="noopener" class="menu-item menu-item--important">Свежий Номер</a></div></div><div class="flex menu-items__right"><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" rel="noopener" class="menu-item">Йыхви</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" rel="noopener" class="menu-item">Кохтла-Ярве</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" rel="noopener" class="menu-item">Нарва</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" rel="noopener" class="menu-item">Силламяэ</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" rel="noopener" class="menu-item">Нарва-Йыэсуу</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" rel="noopener" class="menu-item">Тойла</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" rel="noopener" class="menu-item">Люганузе</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" rel="noopener" class="menu-item">Алутагузе</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="article selected-article" data-article-id="7605882"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://severnojepoberezhje.postimees.ee/section/4835">Досуг</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name"><span class="article__headline--exclamation">МЕРОПРИЯТИЯ В ИДА-ВИРУМАА, 15.09-22.09 &#10217; </span>Куда пойти в будни и на выходных</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://rus.postimees.ee/author/159189"><img alt="Диана Берг" src="https://www.postimees.ee/v6/img/icons/placeholder-author.svg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://rus.postimees.ee/author/159189" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Диана Берг</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-09-15T08:07:48+03:00">15 сентября 2022, 08:07</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Куда пойти в будни и на выходных</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7605882/meropriyatiya-v-ida-virumaa-15-09-22-09-kuda-poyti-v-budni-i-na-vyhodnyh%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7605882" class="article-share__item" data-sharing-method="Facebook"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://severnojepoberezhje.postimees.ee/7605882/meropriyatiya-v-ida-virumaa-15-09-22-09-kuda-poyti-v-budni-i-na-vyhodnyh%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7605882&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://severnojepoberezhje.postimees.ee/7605882/meropriyatiya-v-ida-virumaa-15-09-22-09-kuda-poyti-v-budni-i-na-vyhodnyh" data-sharing-method="FB Messenger"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=%D0%9A%D1%83%D0%B4%D0%B0%20%D0%BF%D0%BE%D0%B9%D1%82%D0%B8%20%D0%B2%20%D0%B1%D1%83%D0%B4%D0%BD%D0%B8%20%D0%B8%20%D0%BD%D0%B0%20%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D1%85&url=https://severnojepoberezhje.postimees.ee/7605882/meropriyatiya-v-ida-virumaa-15-09-22-09-kuda-poyti-v-budni-i-na-vyhodnyh%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7605882" data-sharing-method="LinkedIn"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7605882/meropriyatiya-v-ida-virumaa-15-09-22-09-kuda-poyti-v-budni-i-na-vyhodnyh%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7605882" data-sharing-method="OK"><svg viewBox="0 0 24 24" width="24" height="24"><title>OK</title><path fill="currentColor" d="M10.57 8.78a1.43 1.43 0 1 1 2.86 0 1.43 1.43 0 0 1-2.86 0zM22 12c0 5.52-4.48 10-10 10S2 17.52 2 12 6.48 2 12 2s10 4.48 10 10zM8.56 8.78a3.44 3.44 0 1 0 6.88 0 3.44 3.44 0 0 0-6.88 0zm7.14 4.05c-.29-.47-.92-.62-1.39-.33 0 0-.01 0-.02.01-1.41.89-3.21.89-4.63 0a.993.993 0 0 0-1.39.29.993.993 0 0 0 .31 1.4c.62.39 1.29.66 1.99.82l-1.91 1.93c-.39.4-.39 1.03 0 1.43.4.39 1.04.39 1.43 0l1.89-1.9 1.89 1.89c.4.39 1.04.39 1.43 0 .39-.4.39-1.04 0-1.43l-1.93-1.9h.01c.7-.16 1.38-.44 1.99-.82.47-.29.62-.92.33-1.39z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://t.me/share/url?url=https://severnojepoberezhje.postimees.ee/7605882/meropriyatiya-v-ida-virumaa-15-09-22-09-kuda-poyti-v-budni-i-na-vyhodnyh&text=%D0%9A%D1%83%D0%B4%D0%B0%20%D0%BF%D0%BE%D0%B9%D1%82%D0%B8%20%D0%B2%20%D0%B1%D1%83%D0%B4%D0%BD%D0%B8%20%D0%B8%20%D0%BD%D0%B0%20%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D1%85%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7605882" data-sharing-method="Telegram"><svg viewBox="0 0 24 24" width="24" height="24"><title>Telegram</title><path fill="currentColor" style="opacity:.15" d="M14.86 9.24c-.12.41-4.49 4.29-4.49 4.29s-.02.02-.03.05h-.01L10.1 16s-.03.23.07.3c-.13-.07-.23-.28-.23-.28L8.8 12.86c.03 0 .08 0 .1-.01.56-.35 5.59-3.53 5.88-3.63.05-.03.09-.01.08.02z"></path><path fill="currentColor" style="opacity:.3" d="M12.04 14.82c-.25.21-.76.65-1.28 1.17-.74.74-.65 0-.65 0l.23-2.42h.01c-.01.01-.01.03-.01.04.01.03.01.05.05.07.25.19.93.64 1.65 1.14z"></path><path fill="currentColor" d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM8.79 12.85zm8.15-4.79c0 .06-.01.12-.01.21-.06.93-1.78 7.87-1.78 7.87s-.1.41-.47.42c-.13.01-.3-.02-.49-.19-.36-.31-1.49-1.1-2.13-1.55-.25.21-.76.65-1.28 1.17-.25.25-.4.33-.5.33-.02 0-.04 0-.05-.01h-.01l-.01-.01c-.13-.07-.23-.28-.23-.28l-1.14-3.16h-.02l-2.44-.8s-.29-.12-.2-.39c.02-.06.06-.1.17-.18.52-.38 9.99-3.79 9.99-3.79s.27-.09.43-.03c.07.03.12.06.16.17 0 .04.01.13.01.22z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=%D0%9A%D1%83%D0%B4%D0%B0%20%D0%BF%D0%BE%D0%B9%D1%82%D0%B8%20%D0%B2%20%D0%B1%D1%83%D0%B4%D0%BD%D0%B8%20%D0%B8%20%D0%BD%D0%B0%20%D0%B2%D1%8B%D1%85%D0%BE%D0%B4%D0%BD%D1%8B%D1%85&url=https://severnojepoberezhje.postimees.ee/7605882/meropriyatiya-v-ida-virumaa-15-09-22-09-kuda-poyti-v-budni-i-na-vyhodnyh%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7605882" data-sharing-method="Twitter"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://severnojepoberezhje.postimees.ee/7605882/meropriyatiya-v-ida-virumaa-15-09-22-09-kuda-poyti-v-budni-i-na-vyhodnyh/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Для добавления закладки авторизуйтесь." data-article-id="7605882"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/4-ugtkAFPzfEcDy-DAv-5qRE6y0=/1536x0/nginx/o/2022/09/14/14829291t1ha02e.jpg"><figure-fullscreen eager :image-id="14829291" image-url="//f7.pmo.ee/jQexDdDm7MW7E-IC9KowWiyFp3U=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/09/14/14829291t1ha02e.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14829291)" src="//f7.pmo.ee/4-ugtkAFPzfEcDy-DAv-5qRE6y0=/1536x0/nginx/o/2022/09/14/14829291t1ha02e.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="16 сентября в нарвском театральном центре &quot;Vaba Lava&quot; театр клоунов &quot;Королевский жираф&quot; представит спектакль &quot;Мистерия&quot;."></div><figcaption class="figure__caption"><span class="figure__caption--title">16 сентября в нарвском театральном центре &quot;Vaba Lava&quot; театр клоунов &quot;Королевский жираф&quot; представит спектакль &quot;Мистерия&quot;.</span> <span class="figure__caption--name">Фото: <span class="notranslate" translate="no">Ilja Smirnov / Põhjarannik</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Обзор мероприятий, которые состоятся в Ида-Вирумаа с 15 по 22 сентября.</p></div></div><cookie-paywall eager article-id="7605882"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width replacement-top-articles"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-15T11:09:47+03:00"><meta itemprop="dateModified" content="2022-09-15T11:09:47+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7606057/prinyat-zakon-ob-universalnoy-usluge-elektrosnabzheniya" itemprop="url"><div class="top-article__section">Новости</div><div class="top-article__headline">Принят закон об универсальной услуге электроснабжения</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-15T08:17:32+03:00"><meta itemprop="dateModified" content="2022-09-15T08:17:32+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7605888/peredovica-obedinenie-dolzhno-imet-soderzhatelnuyu-ideyu" itemprop="url"><div class="top-article__section">Мнение</div><div class="top-article__headline"><span class="top-article__headline--exclamation">ПЕРЕДОВИЦА</span>Объединение должно иметь содержательную идею</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-15T08:07:48+03:00"><meta itemprop="dateModified" content="2022-09-15T08:07:48+03:00"><meta itemprop="author" content="Диана Берг"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7605882/meropriyatiya-v-ida-virumaa-15-09-22-09-kuda-poyti-v-budni-i-na-vyhodnyh" itemprop="url"><div class="top-article__section">Досуг</div><div class="top-article__headline"><span class="top-article__headline--exclamation">МЕРОПРИЯТИЯ В ИДА-ВИРУМАА, 15.09-22.09</span>Куда пойти в будни и на выходных</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-15T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-14T23:24:14+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7605838/likuet-aet-kiysla-za-shest-dney-preodolela-pochti-515-kilometrov" itemprop="url"><div class="top-article__section">Спорт</div><div class="top-article__headline"><span class="top-article__headline--exclamation">ЛИКУЕТ</span>Аэт Кийсла за шесть дней преодолела почти 515 километров</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-15T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-14T23:20:29+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7605836/v-kohtla-yarve-zalozhen-kraeugolnyy-kamen-kesklinnaskoy-osnovnoy-shkoly" itemprop="url"><div class="top-article__section">Новости</div><div class="top-article__headline">В Кохтла-Ярве заложен краеугольный камень Кесклиннаской основной школы</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-09-15T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-14T23:16:01+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7605835/v-centre-professionalnogo-obrazovaniya-ni-uchitelya-ni-ucheniki-ne-vladeyut-estonskim-yazykom" itemprop="url"><div class="top-article__section">Новости</div><div class="top-article__headline">В центре профессионального образования ни учителя, ни ученики не владеют эстонским языком</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-my8bl8u3vk" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="article-body__item flex--equal-width piano-subscribe-newsletter-after-lead"></div></div><commercial-block-with-ad-block-detection :section-id="2269"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-npibk5hqi0" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--4"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><h2><span style="color:#307AA6;"><strong>КУЛЬТУРА</strong></span></h2></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Четверг, 15 сентября</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Тойласком общественном доме в 18.00 - мастерская историй. Нить повествования раскручивают Пирет Пяэр и Пирет Кукк.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Пятница, 16 сентября</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Кивиылиской школе искусств в 16.30 - открытие выставки работ учащихся Тойлаской музыкально-художественной школы.</p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Тойласком общественном доме в 18.00 - автор проекта "Oru lossi vari" / "Тень Оруского замка" Аап Теппер и Леа Ранд обсуждают тематику выставки.</p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Нарве в театральном центре "Vaba Lava" в 19.00 - "Мистерия", спектакль театра клоунады <a href="https://severnojepoberezhje.postimees.ee/7600748/golovokruzhitelnoe-puteshestvie-s-unikalnym-klounskim-teatrom" target="_blank">"Королевский жираф" / "Giraffe Royal"</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Суббота, 17 сентября</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>* В читальном зале Кохтла-Ярвеской центральной библиотеки (ул. Тууслари, 19) в 12.00 - лекция "Стремиться к прекрасному. О творчестве Святослава Рериха"; лектор Марина Логинова (культуролог, публицист; Харьков, Украина).</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Воскресенье, 18 сентября</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Кохтла-Ярвеском центре культуры в 13.00 - "Фрагменты народной культуры", фольклорный праздник. В гостях этнокультурное общество народа сету города Пылва, хоры леэло "Velo", "Madara" и "Iloline". В программе: пение леэло, народные танцы и игры сету, а также фольклорная программа от женской группы ансамбля народного танца "Вирулане". Вход свободный.</p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Сака на сцене хутора Пости в 18.00 - последнее в сезоне: концерт-сюрприз (кто выступает, узнаете на месте). Билет - 15 евро, со значком друга - 10 евро. Состоится автолотерея "KIA" (недельное время использования). Если пойдет дождь, все переносится в Сакаский народный дом. Информация по тел. 514 3930.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Среда, 21 сентября</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Тудулиннаской библиотеке в 13.00 - в гостях писательница и поэтесса Урве Тиннури.</p></div><div class="article-body__item article-body__item--htmlElement"><p>* В читальном зале Кохтла-Ярвеской центральной библиотеки (ул. Тууслари, 19) в 16.15 - открытие выставки живописи Марью Мыру.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u0dtlzkm2m" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2269"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-101g5c62kr" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--6"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>* В Нарвском центре свободного творчества (ул. Вабадузе, 20) в 17.30 - презентация книги Рейна Анника <a href="https://severnojepoberezhje.postimees.ee/7586635/kniga-korennoy-narvityanin-reyn-annik-uvekovechil-istoriyu-krovenosnyh-sosudov-prigranichnogo-goroda" target="_blank">"Mälestused 20. sajandi Narva elektrivõrgust (1918-2000)" / "Воспоминания о нарвской электросети 20-го века (1918-2000)"</a>. Информация: muuseum@vaivara.ee или тел. 5647 4552.</p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Ийзакуском народном доме в 19.00 - "Lihtsalt, rõõmuks" / "Просто для удовольствия", концертная постановка Раквереского театра. Билет - 15-18 евро.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Четверг, 22 сентября</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Нарвском колледже Тартуского университета в 18.00 - концерт Камерного хора Эстонской филармонии. Вход свободный.</p></div><div class="article-body__item article-body__item--htmlElement"><h2><span style="color:#307AA6;"><strong>СПОРТ</strong></span></h2></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Четверг, 15 сентября</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Ийзаку с 16.00 до 18.00 открыт старт четверга спортивного ориентирования клуба народного спорта "Jõhvikas". Информация: <a href="http://www.rskjohvikas.ee" target="_blank">www.rskjohvikas.ee</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Пятница, 16 сентября</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>* На стадионе Йыхвиской русской основной школы в 16.00 - этап Ида-Вирумааских серийных соревнований юных метателей.</p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Пюсси в 18.30 - Пюссиский народный бег. Центр соревнований - у Пюссиского Дома культуры.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Суббота, 17 сентября</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Йыхвиском спортхолле в 9.30 - чемпионат Ида-Вирумаа по короне-новусу; соло.</p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Ахтме в 10.00 - 21-й Ахтмеский народный бег. Центр соревнований - у Ахтмеского спортхолла.</p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Силламяэ на стадионе "Калев" в 13.00 - чемпионат Эстонии по футболу, вторая лига: "Kalev" (Силламяэ) - "FCI Tallinn".</p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Нарве на стадионе "Фама" в 17.00 - чемпионат Эстонии по футболу, лига мастеров: "Narva Trans" - ФК "Flora" (Таллинн).</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Воскресенье, 18 сентября</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Арукюла в Аруском тире в 10.00 - соревнования по охотничьей стрельбе "Aru kult".</p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Нарвском спортцентре в 10.00 - открытый чемпионат Нарвы по художественной гимнастике.</p></div><div class="article-body__item article-body__item--htmlElement"><p>* На площадке для петанка у Кохтла-Ярвеского Дома спорта в 11.00 - чемпионат Ида-Вирумаа по петанку; трио.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oxmv7aoyq8" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2269"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ychecn8j03" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--8"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>* В Кохтла-Нымме в 11.00 - пешеходно-водный поход "Aidu avastusretk". Старт - у Эстонского шахтного музея. Информация по тел. 5667 8113.</p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Нарве на стадионе "Фама" в 14.00 - чемпионат Эстонии по футболу, вторая лига: "Narva Trans U21" - "Maardu linnameeskond".</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Вторник, 20 сентября</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>* На Вокаском стадионе в 18.00 - этап Кубка Вока по петанку; дуэты.</p></div><div class="article-body__item article-body__item--htmlElement"><h2><span style="color:#307AA6;"><strong>РАЗНОЕ</strong></span></h2></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Суббота, 17 сентября</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Каукси в 11.00 в рамках Дня работников леса - поход "Mets ja puhkamine käsikäes" / "Лес и отдых рука об руку". Стартуем от кауксиского центра Алутагузеского национального парка. Регистрация и информация: <a href="https://metsarahvapaev.ee/ru/" target="_blank">metsarahvapaev.ee</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Перессааре в 11.00 и 13.30 в рамках Дня работников леса - поход по частному лесу лучшего лесособственника 2021 года Гуннара Лепасаара. Информация и регистрация: <a href="https://metsarahvapaev.ee/ru/" target="_blank">metsarahvapaev.ee</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>* В деревне Вайкла Алутагузеской волости в 11.00 в рамках Дня работников леса - знакомство с походной тропой Пяхкли (Ореховая), посадка леса. Информация и регистрация: <a href="https://metsarahvapaev.ee/ru/" target="_blank">metsarahvapaev.ee</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>* В деревне Удриа в 14.00 в рамках Дня работников леса стартует экскурсия "Лес и ландшафт, который имел историческое значение". Информация и регистрация: <a href="https://metsarahvapaev.ee/ru/" target="_blank">metsarahvapaev.ee</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Вокаском народном доме в 14.00 - "Ukraina maitsed ja kuidas mekib sügis" / "Вкусы Украины и какова на вкус осень". Украинки Лена и Надя, проживающие в Вока, приготовят для вас любимые блюда украинской кухни: борщ, вареники, кабачки с чесноком. Кроме того, приветствуются домашние заготовки местных жителей, сделанные из даров садов-огородов и леса, а также рецепты.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Среда, 21 сентября</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>* В Йыхвиской центральной библиотеке в 16.00 - мастерская мягкой игрушки. Информация по тел. 337 0536, Герри Оргма. </p></div><div class="article-body__item article-body__item--image article-body__item--left"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/8Ld7NZaMpKEL4d2coRd8KV4YUFs=/300x0/nginx/o/2021/02/17/13634512t1hd43f.jpg"><figure-fullscreen eager :image-id="13634512" image-url="//f7.pmo.ee/AtDe3HOsywSVXu5bZL5P-VsAL14=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/02/17/13634512t1hd43f.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 13634512)" src="//f7.pmo.ee/8Ld7NZaMpKEL4d2coRd8KV4YUFs=/300x0/nginx/o/2021/02/17/13634512t1hd43f.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Логотип"></div><figcaption class="figure__caption"><span class="figure__caption--title">Логотип</span> <span class="figure__caption--name">Фото: <span class="notranslate" translate="no">Eesti Kultuurkapital</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><em>Страница издается при поддержке фонда "Kultuurkapital". Опубликование информации на странице бесплатное. Информацию нужно отправить к понедельнику той недели, на которой она будет опубликована, по адресу э-почты: diana@pohjarannik.ee.</em></p></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nrlvxuzc40" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Ключевые слова</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/term/579886/meropriyatiya-v-ida-virumaa">мероприятия в ида-вирумаа</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-sc2auj4sz8" data-sizes="[[1000, 50]]"></div></div><div class="article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7605882" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="piano-recommended-articles-article-end"></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7605882" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div></article><section class="structured-content"><div class="root structured-content__group structured-content__group--1 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4835" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Читать также</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7605882/meropriyatiya-v-ida-virumaa-15-09-22-09-kuda-poyti-v-budni-i-na-vyhodnyh" itemprop="url"><meta itemprop="datePublished" content="2022-09-15T08:07:48+03:00"><meta itemprop="dateModified" content="2022-09-15T08:07:48+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Куда пойти в будни и на выходных"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZZ8IxvGMyHsB3yceYJlkcv7kiQ0=/906x453/nginx/o/2022/09/14/14829291t1ha02e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZZ8IxvGMyHsB3yceYJlkcv7kiQ0=/906x453/nginx/o/2022/09/14/14829291t1ha02e.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label">Досуг</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">МЕРОПРИЯТИЯ В ИДА-ВИРУМАА, 15.09-22.09</span> Куда пойти в будни и на выходных</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--2 structured-content__group--regular"><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7605812/kamernyy-hor-estonskoy-filarmonii-oznakomit-v-narve-s-estonskoy-muzykalnoy-kulturoy" itemprop="url"><meta itemprop="datePublished" content="2022-09-15T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-14T22:36:08+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Камерный хор Эстонской филармонии ознакомит в Нарве с эстонской музыкальной культурой"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YyIOqiwUAsVbvSy2cY6911fG2Ls=/572x300/nginx/o/2022/09/14/14829316t1hca65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YyIOqiwUAsVbvSy2cY6911fG2Ls=/572x300/nginx/o/2022/09/14/14829316t1hca65.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4833" class="list-article__section-label">Культура</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Камерный хор Эстонской филармонии ознакомит в Нарве с эстонской музыкальной культурой</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7605810/sezon-na-piknikovoy-scene-hutora-posti-zavershitsya-koncertom-syurprizom" itemprop="url"><meta itemprop="datePublished" content="2022-09-15T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-14T22:31:34+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Сезон на пикниковой сцене хутора Пости завершится концертом-сюрпризом"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YiAxbgNgaY_eMfkzWKCYJYYQ1zw=/300x300/nginx/o/2022/09/14/14829320t1ha85f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YiAxbgNgaY_eMfkzWKCYJYYQ1zw=/300x300/nginx/o/2022/09/14/14829320t1ha85f.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label">Досуг</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Сезон на пикниковой сцене хутора Пости завершится концертом-сюрпризом</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7600741/meropriyatiya-v-ida-virumaa-08-09-15-09-kuda-poyti-v-konce-nedeli" itemprop="url"><meta itemprop="datePublished" content="2022-09-08T09:46:40+03:00"><meta itemprop="dateModified" content="2022-09-08T09:46:40+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Куда пойти в конце недели?"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2thqFz_AglTey_rmGKv28OggWYE=/300x300/nginx/o/2022/09/08/14815236t1h30e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2thqFz_AglTey_rmGKv28OggWYE=/300x300/nginx/o/2022/09/08/14815236t1h30e6.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label">Досуг</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">МЕРОПРИЯТИЯ В ИДА-ВИРУМАА, 08.09-15.09</span> Куда пойти в конце недели?</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-azkcyx462i" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="root structured-content__group structured-content__group--3 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7600800/station-narva-festival-menyayushchiy-narvu" itemprop="url"><meta itemprop="datePublished" content="2022-09-08T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-08T09:41:41+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Фестиваль, меняющий Нарву"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XwOZgs58NGgrJg-6ppaXIfAcwwQ=/906x453/nginx/o/2022/09/07/14814238t1h18d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XwOZgs58NGgrJg-6ppaXIfAcwwQ=/906x453/nginx/o/2022/09/07/14814238t1h18d3.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4833" class="list-article__section-label">Культура</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">STATION NARVA</span> Фестиваль, меняющий Нарву</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--4 structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7600748/golovokruzhitelnoe-puteshestvie-s-unikalnym-klounskim-teatrom" itemprop="url"><meta itemprop="datePublished" content="2022-09-08T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-07T18:25:56+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Головокружительное путешествие с уникальным клоунским театром"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aKmbPslAwJyPblUPDSNXxSImQDs=/572x300/nginx/o/2022/09/07/14813792t1hb6ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/aKmbPslAwJyPblUPDSNXxSImQDs=/572x300/nginx/o/2022/09/07/14813792t1hb6ba.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label">Досуг</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Головокружительное путешествие с уникальным клоунским театром</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7595853/pobeditel-loterei-lyuganuzeskoy-selskoy-yarmarki-otpravitsya-v-polet" itemprop="url"><meta itemprop="datePublished" content="2022-09-01T00:00:00+03:00"><meta itemprop="dateModified" content="2022-08-31T18:22:58+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Победитель лотереи Люганузеской сельской ярмарки отправится в полет"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/W4xnju_wP6tTNchgUsz3sSsUaSE=/300x300/filters:focal(315x10:2648x1320)/nginx/o/2022/08/31/14799949t1h076c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/W4xnju_wP6tTNchgUsz3sSsUaSE=/300x300/filters:focal(315x10:2648x1320)/nginx/o/2022/08/31/14799949t1h076c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label">Досуг</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Победитель лотереи Люганузеской сельской ярмарки отправится в полет</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7595833/ahtmefest-sostoitsya-v-lyubuyu-pogodu" itemprop="url"><meta itemprop="datePublished" content="2022-09-01T00:00:00+03:00"><meta itemprop="dateModified" content="2022-08-31T18:10:04+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="&quot;АхтмеФест&quot; состоится в любую погоду"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aFJ2pLcIth8o8pJiTBqBmJdooGA=/906x453/filters:focal(669x0:1024x430)/nginx/o/2022/08/31/14799929t1h03f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/aFJ2pLcIth8o8pJiTBqBmJdooGA=/906x453/filters:focal(669x0:1024x430)/nginx/o/2022/08/31/14799929t1h03f1.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label">Досуг</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">&quot;АхтмеФест&quot; состоится в любую погоду</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7595826/meropriyatiya-v-ida-virumaa-01-09-08-09-vi-dni-opery-v-narve-ahtmefest-v-ahtme-krestyanskaya-yarmarka-v-lyuganuze" itemprop="url"><meta itemprop="datePublished" content="2022-09-01T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-04T10:25:44+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="VI Дни оперы в Нарве, &quot;AhtmeFest&quot; в Ахтме, крестьянская ярмарка в Люганузе"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AlGHOEV0tdDwyrqFtcZRrv0niNk=/572x300/filters:focal(685x144:2481x1495)/nginx/o/2021/10/27/14169607t1h9863.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AlGHOEV0tdDwyrqFtcZRrv0niNk=/572x300/filters:focal(685x144:2481x1495)/nginx/o/2021/10/27/14169607t1h9863.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label">Досуг</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">МЕРОПРИЯТИЯ В ИДА-ВИРУМАА, 01.09-08.09</span> VI Дни оперы в Нарве, &quot;AhtmeFest&quot; в Ахтме, крестьянская ярмарка в Люганузе</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7594292/akkordeonist-virtuoz-kimmo-pohonen-popolnil-ryady-ispolniteley-station-narva" itemprop="url"><meta itemprop="datePublished" content="2022-08-29T21:09:51+03:00"><meta itemprop="dateModified" content="2022-08-29T21:09:51+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Аккордеонист-виртуоз Киммо Похьонен пополнил ряды исполнителей &quot;Station Narva&quot;"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9Db0sAWGPB_thA40pHcGfx0h5Zk=/300x300/filters:focal(974x72:2967x2873)/nginx/o/2022/08/29/14796569t1h4280.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9Db0sAWGPB_thA40pHcGfx0h5Zk=/300x300/filters:focal(974x72:2967x2873)/nginx/o/2022/08/29/14796569t1h4280.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4833" class="list-article__section-label">Культура</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Аккордеонист-виртуоз Киммо Похьонен пополнил ряды исполнителей &quot;Station Narva&quot;</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7591132/letniy-vecher-ukrasit-molodaya-rok-gruppa-jesa" itemprop="url"><meta itemprop="datePublished" content="2022-08-25T00:00:00+03:00"><meta itemprop="dateModified" content="2022-08-24T21:37:15+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Летний вечер украсит молодая рок-группа &quot;JESA&quot;"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wkR_yuK_wD3B8TglmFXc2v_mezA=/906x453/nginx/o/2022/08/24/14785199t1heba4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wkR_yuK_wD3B8TglmFXc2v_mezA=/906x453/nginx/o/2022/08/24/14785199t1heba4.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label">Досуг</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Летний вечер украсит молодая рок-группа &quot;JESA&quot;</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8fnu02h5gz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--"><div class="root layout layout--group layout--group--topic"></div><div class="root structured-content__group structured-content__group--5 structured-content__group--topic structured-content__group--has-header structured-content__group--"><div class="structured-content__block structured-content__block--quadruple"><article class="list-article list-article--1 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7518230/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" itemprop="url" target="_blank" rel="noopener"><meta itemprop="datePublished" content="2022-05-09T12:16:44+03:00"><meta itemprop="dateModified" content="2022-05-09T12:16:44+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Удобная и легкая обувь на работу, домой и на дачу"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gV8vIS_lCv9QXvlcM4Xf-N2x_wo=/288x192/nginx/o/2022/05/09/14538519t1h3c4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gV8vIS_lCv9QXvlcM4Xf-N2x_wo=/288x192/nginx/o/2022/05/09/14538519t1h3c4d.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/4768" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">KM</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Удобная и легкая обувь на работу, домой и на дачу</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7518224/rabochie-bryuki-snickers-workwear-3-0-luchshee-stalo-eshche-luchshe" itemprop="url" target="_blank" rel="noopener"><meta itemprop="datePublished" content="2022-05-09T12:16:27+03:00"><meta itemprop="dateModified" content="2022-05-09T12:16:27+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Рабочие брюки Snickers Workwear 3.0: лучшее стало еще лучше"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xmMdm5Gypci8GflelXYFLXeU1K8=/288x192/nginx/o/2022/05/09/14538507t1h08c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xmMdm5Gypci8GflelXYFLXeU1K8=/288x192/nginx/o/2022/05/09/14538507t1h08c9.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/4768" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">KM</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Рабочие брюки Snickers Workwear 3.0: лучшее стало еще лучше</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7518218/totalnoe-udobstvo-i-zashchita-ot-cofra" itemprop="url" target="_blank" rel="noopener"><meta itemprop="datePublished" content="2022-05-09T12:16:14+03:00"><meta itemprop="dateModified" content="2022-05-09T12:16:14+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Тотальное удобство и защита от COFRA"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gGlOaLmZSjAuNhmncy760eoUvdE=/288x192/nginx/o/2022/05/09/14538474t1h2957.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gGlOaLmZSjAuNhmncy760eoUvdE=/288x192/nginx/o/2022/05/09/14538474t1h2957.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/4768" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">KM</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Тотальное удобство и защита от COFRA</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--4 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7518208/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" itemprop="url" target="_blank" rel="noopener"><meta itemprop="datePublished" content="2022-05-09T12:16:01+03:00"><meta itemprop="dateModified" content="2022-05-09T12:16:01+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Какую задачу выполняет хорошая толстовка в теплое время?"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VrM2_Nm2NtmTjr0fa5CFruZZTtw=/288x192/nginx/o/2022/05/09/14538449t1h7cd7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VrM2_Nm2NtmTjr0fa5CFruZZTtw=/288x192/nginx/o/2022/05/09/14538449t1h7cd7.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/4768" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">KM</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Какую задачу выполняет хорошая толстовка в теплое время?</div></div></div><div class="list-article__shadow"></div></a></article></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#004269" :extended-sides="true"></coma-block><div class="root structured-content__group structured-content__group--6 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Актуально</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7605820" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7605820/yyhvi-vnov-predlozhit-toyla-obedinitsya" itemprop="url"><meta itemprop="datePublished" content="2022-09-15T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-14T22:50:18+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Йыхви вновь предложит Тойла объединиться"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6VvehPTOI8LIDVjk0M4p01YC4xw=/906x453/nginx/o/2022/09/14/14829383t1h39e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6VvehPTOI8LIDVjk0M4p01YC4xw=/906x453/nginx/o/2022/09/14/14829383t1h39e5.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Йыхви вновь предложит Тойла объединиться</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--7 structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7605815" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7605815/samoupravleniya-gotovyatsya-k-naplyvu-soiskateley-prozhitochnogo-posobiya" itemprop="url"><meta itemprop="datePublished" content="2022-09-15T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-14T22:44:50+03:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Самоуправления готовятся к наплыву соискателей прожиточного пособия"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KWMFWbBzwnO4nxI5JwiJjia9txg=/572x300/nginx/o/2022/09/12/14826574t1h5571.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KWMFWbBzwnO4nxI5JwiJjia9txg=/572x300/nginx/o/2022/09/12/14826574t1h5571.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Самоуправления готовятся к наплыву соискателей прожиточного пособия</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7605830" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7605830/novoe-povyshenie-uvelichit-cenu-pitevoy-vody-na-pyatuyu-chast" itemprop="url"><meta itemprop="datePublished" content="2022-09-15T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-14T23:02:59+03:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Новое повышение увеличит цену питьевой воды на пятую часть"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yKDkl_-81887dXFDfoOe07Dn7ws=/300x300/nginx/o/2022/09/14/14829455t1h15e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yKDkl_-81887dXFDfoOe07Dn7ws=/300x300/nginx/o/2022/09/14/14829455t1h15e4.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label">Экономика</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Новое повышение увеличит цену питьевой воды на пятую часть</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7605835" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7605835/v-centre-professionalnogo-obrazovaniya-ni-uchitelya-ni-ucheniki-ne-vladeyut-estonskim-yazykom" itemprop="url"><meta itemprop="datePublished" content="2022-09-15T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-14T23:16:01+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В центре профессионального образования ни учителя, ни ученики не владеют эстонским языком"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/giLMUT56RF7H95q-C5Zbwhabqes=/906x453/filters:focal(2452x862:6406x4409)/nginx/o/2022/09/14/14829958t1hbe12.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/giLMUT56RF7H95q-C5Zbwhabqes=/906x453/filters:focal(2452x862:6406x4409)/nginx/o/2022/09/14/14829958t1hbe12.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">В центре профессионального образования ни учителя, ни ученики не владеют эстонским языком</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7605165" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7605165/policiya-pogranohrana-i-kaytseliyt-nachali-sovmestnye-ucheniya-na-sluchay-massovoy-migracii" itemprop="url"><meta itemprop="datePublished" content="2022-09-14T11:09:01+03:00"><meta itemprop="dateModified" content="2022-09-14T11:09:01+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Полиция, погранохрана и Кайтселийт начали совместные учения на случай массовой миграции"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5kd6-cinfkLTWAngK4JzYy6_NFM=/572x300/filters:focal(241x552:3976x3455)/nginx/o/2022/09/14/14829326t1h6a59.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5kd6-cinfkLTWAngK4JzYy6_NFM=/572x300/filters:focal(241x552:3976x3455)/nginx/o/2022/09/14/14829326t1h6a59.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Полиция, погранохрана и Кайтселийт начали совместные учения на случай массовой миграции</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7605888" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7605888/peredovica-obedinenie-dolzhno-imet-soderzhatelnuyu-ideyu" itemprop="url"><meta itemprop="datePublished" content="2022-09-15T08:17:32+03:00"><meta itemprop="dateModified" content="2022-09-15T08:17:32+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Объединение должно иметь содержательную идею"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VoFCj-6crKtxhGkrNvnR82KXEaY=/300x300/filters:focal(52x955:1340x1910)/nginx/o/2022/09/15/14831098t1h4422.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VoFCj-6crKtxhGkrNvnR82KXEaY=/300x300/filters:focal(52x955:1340x1910)/nginx/o/2022/09/15/14831098t1h4422.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label">Мнение</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">ПЕРЕДОВИЦА</span> Объединение должно иметь содержательную идею</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7606057" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7606057/prinyat-zakon-ob-universalnoy-usluge-elektrosnabzheniya" itemprop="url"><meta itemprop="datePublished" content="2022-09-15T11:09:47+03:00"><meta itemprop="dateModified" content="2022-09-15T11:09:47+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Принят закон об универсальной услуге электроснабжения"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/v6TTgtZPriiSHSZHV4JYQVynhzo=/906x453/filters:focal(811x313:1889x1749)/nginx/o/2022/07/06/14677220t1h6e40.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/v6TTgtZPriiSHSZHV4JYQVynhzo=/906x453/filters:focal(811x313:1889x1749)/nginx/o/2022/07/06/14677220t1h6e40.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Принят закон об универсальной услуге электроснабжения</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7605825" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7605825/inspekciya-po-zashchite-dannyh-zastavila-narvskuyu-gorupravu-sdelat-publichnymi-mnogie-dokumenty" itemprop="url"><meta itemprop="datePublished" content="2022-09-14T19:10:00+03:00"><meta itemprop="dateModified" content="2022-09-14T23:07:34+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Инспекция по защите данных заставила Нарвскую горуправу сделать публичными многие документы"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/G8RAjBImzj3QNQhBjN9qtl4G_lI=/572x300/filters:focal(539x37:1332x583)/nginx/o/2022/09/14/14830932t1h6dfb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/G8RAjBImzj3QNQhBjN9qtl4G_lI=/572x300/filters:focal(539x37:1332x583)/nginx/o/2022/09/14/14830932t1h6dfb.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4843" class="list-article__section-label">Нарва</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Инспекция по защите данных заставила Нарвскую горуправу сделать публичными многие документы</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7605822" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7605822/kulturnye-sobytiya-pokazyvayut-samye-krasivye-storony-ida-virumaa-no-organizatory-iznureny" itemprop="url"><meta itemprop="datePublished" content="2022-09-15T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-14T22:55:43+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Культурные события показывают самые красивые стороны Ида-Вирумаа, но организаторы изнурены"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gf19CVgOBsFrqLmmU5m-E-8l8Rs=/300x300/nginx/o/2022/09/12/14826560t1ha983.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gf19CVgOBsFrqLmmU5m-E-8l8Rs=/300x300/nginx/o/2022/09/12/14826560t1ha983.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4833" class="list-article__section-label">Культура</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Культурные события показывают самые красивые стороны Ида-Вирумаа, но организаторы изнурены</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7605725" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7605725/novaya-avtostanciya-v-kohtla-yarve-vozmozhno-poyavitsya-na-yarvekyula-tee" itemprop="url"><meta itemprop="datePublished" content="2022-09-15T00:00:00+03:00"><meta itemprop="dateModified" content="2022-09-14T20:10:29+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Новая автостанция в Кохтла-Ярве, возможно, появится на Ярвекюла теэ"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ioM0dXmgHk9dp2DozCGT65jM6LA=/906x453/filters:focal(1229x524:4448x3892)/nginx/o/2022/09/14/14830548t1hec23.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ioM0dXmgHk9dp2DozCGT65jM6LA=/906x453/filters:focal(1229x524:4448x3892)/nginx/o/2022/09/14/14830548t1hec23.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Новая автостанция в Кохтла-Ярве, возможно, появится на Ярвекюла теэ</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mc5gtappqi" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2269"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6ilafy3j24" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="root structured-content__group structured-content__group--8 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><h1 class="block-title flex flex--align-items-center" style="width: 100%;"><div>Читать также</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></h1></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7605011/otpustish-provoda-tebe-konec-zhiteli-balaklei-rasskazyvayut-o-pytkah-v-period-okkupacii" itemprop="url"><meta itemprop="datePublished" content="2022-09-14T07:43:00+03:00"><meta itemprop="dateModified" content="2022-09-14T09:33:49+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="«Отпустишь провода – тебе конец». Жители Балаклеи рассказывают о пытках в период оккупации"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KN-W3KVuk5Tn6wuCSGT1Rj1xgaM=/906x453/nginx/o/2022/09/14/14829024t1hfaeb.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KN-W3KVuk5Tn6wuCSGT1Rj1xgaM=/906x453/nginx/o/2022/09/14/14829024t1hfaeb.png"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/462" class="list-article__section-label">За рубежом</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7605011/otpustish-provoda-tebe-konec-zhiteli-balaklei-rasskazyvayut-o-pytkah-v-period-okkupacii/comments" class="list-article__comment" itemprop="url">10</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">«Отпустишь провода – тебе конец». Жители Балаклеи рассказывают о пытках в период оккупации</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--9 structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7605565/evroparlament-prinyal-pravovoy-akt-o-minimalnoy-zarplate-v-es" itemprop="url"><meta itemprop="datePublished" content="2022-09-14T16:44:00+03:00"><meta itemprop="dateModified" content="2022-09-14T17:08:20+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Европарламент принял правовой акт о минимальной зарплате в ЕС"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9j1H9BRjpdDYsW9QfF7-4g4VBz8=/572x300/nginx/o/2022/09/14/14830257t1hb1e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9j1H9BRjpdDYsW9QfF7-4g4VBz8=/572x300/nginx/o/2022/09/14/14830257t1hb1e6.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/462" class="list-article__section-label">За рубежом</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7605565/evroparlament-prinyal-pravovoy-akt-o-minimalnoy-zarplate-v-es/comments" class="list-article__comment" itemprop="url">4</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Европарламент принял правовой акт о минимальной зарплате в ЕС</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://rus.postimees.ee/7605180/grafik-lovkost-ruk-i-nikakogo-moshennichestva-v-estonskih-magazinah-proishodit-skrytoe-povyshenie-cen" itemprop="url"><meta itemprop="datePublished" content="2022-09-14T11:17:00+03:00"><meta itemprop="dateModified" content="2022-09-14T11:22:02+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Ловкость рук и никакого мошенничества: в эстонских магазинах происходит скрытое повышение цен"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2G0hXiOYXCY8PDX1cZPn7SAzrU8=/300x300/filters:focal(654x529:2795x1999)/nginx/o/2022/09/14/14829047t1hceaf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2G0hXiOYXCY8PDX1cZPn7SAzrU8=/300x300/filters:focal(654x529:2795x1999)/nginx/o/2022/09/14/14829047t1hceaf.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/461" class="list-article__section-label">Экономика</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">ГРАФИК</span> Ловкость рук и никакого мошенничества: в эстонских магазинах происходит скрытое повышение цен</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7604862/yana-toom-otvetila-zhurnalistu-sobolevu-hochu-chtoby-moya-strana-zhila-po-zakonu-a-ne-po-ponyatiyam" itemprop="url"><meta itemprop="datePublished" content="2022-09-14T10:00:00+03:00"><meta itemprop="dateModified" content="2022-09-14T10:20:16+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Яна Тоом ответила журналисту Соболеву: «Хочу, чтобы моя страна жила по закону, а не по понятиям»"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ghYlPIW5fGvOG2uqwfM6a4V4tzc=/906x453/nginx/o/2022/07/06/14676305t1h54ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ghYlPIW5fGvOG2uqwfM6a4V4tzc=/906x453/nginx/o/2022/07/06/14676305t1h54ab.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/458" class="list-article__section-label">Мнение</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7604862/yana-toom-otvetila-zhurnalistu-sobolevu-hochu-chtoby-moya-strana-zhila-po-zakonu-a-ne-po-ponyatiyam/comments" class="list-article__comment" itemprop="url">55</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Яна Тоом ответила журналисту Соболеву: «Хочу, чтобы моя страна жила по закону, а не по понятиям»</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://rus.postimees.ee/7605345/foto-i-video-vazhnoe-vodohranilishche-pod-tallinnom-peresohlo-ekologi-prizyvayut-ekonomit-vodu" itemprop="url"><meta itemprop="datePublished" content="2022-09-14T17:06:53+03:00"><meta itemprop="dateModified" content="2022-09-14T17:06:52+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Важное водохранилище под Таллинном пересохло, экологи призывают экономить воду"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zc-1fxiNMi9M8beyhWqgHhNThUM=/572x300/nginx/o/2022/09/13/14828801t1h7369.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zc-1fxiNMi9M8beyhWqgHhNThUM=/572x300/nginx/o/2022/09/13/14828801t1h7369.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span><span class="list-article__headline--exclamation">Фото и видео</span> Важное водохранилище под Таллинном пересохло, экологи призывают экономить воду</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://limon.postimees.ee/7604499/bloger-iz-belgii-prizval-lyudey-nikogda-ne-pereezzhat-v-estoniyu" itemprop="url"><meta itemprop="datePublished" content="2022-09-14T11:09:49+03:00"><meta itemprop="dateModified" content="2022-09-14T11:09:49+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Блогер из Бельгии призвал людей никогда не переезжать в Эстонию"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pgEeQgVuLUTPQjRk8Hx_R0YTS0I=/300x300/filters:focal(327x294:358x310)/nginx/o/2022/09/13/14827713t1hbaa1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pgEeQgVuLUTPQjRk8Hx_R0YTS0I=/300x300/filters:focal(327x294:358x310)/nginx/o/2022/09/13/14827713t1hbaa1.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee" class="list-article__section-label">Limon</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7604499/bloger-iz-belgii-prizval-lyudey-nikogda-ne-pereezzhat-v-estoniyu/comments" class="list-article__comment" itemprop="url">17</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Блогер из Бельгии призвал людей никогда не переезжать в Эстонию</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://rus.postimees.ee/7605198/proverte-svoi-telefony-perehod-na-novye-tehnologii-potrebuet-zameny-tysyach-ustroystv" itemprop="url"><meta itemprop="datePublished" content="2022-09-14T11:38:00+03:00"><meta itemprop="dateModified" content="2022-09-14T11:58:05+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Проверьте свои телефоны: переход на новые технологии потребует замены тысяч устройств"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uopjUhU2n0OYk3wOkMhyoS9aMKo=/906x453/nginx/o/2022/09/13/14828919t1h99fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/uopjUhU2n0OYk3wOkMhyoS9aMKo=/906x453/nginx/o/2022/09/13/14828919t1h99fc.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/472" class="list-article__section-label">Авто/Техника</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7605198/proverte-svoi-telefony-perehod-na-novye-tehnologii-potrebuet-zameny-tysyach-ustroystv/comments" class="list-article__comment" itemprop="url">1</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Проверьте свои телефоны: переход на новые технологии потребует замены тысяч устройств</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7604312/video-estonskiy-flag-ili-net-emblema-na-rukave-ubitogo-v-ukraine-soldata-vyzyvaet-voprosy" itemprop="url"><meta itemprop="datePublished" content="2022-09-13T17:07:21+03:00"><meta itemprop="dateModified" content="2022-09-13T17:07:21+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Эстонский флаг или нет? Эмблема на рукаве убитого в Украине солдата вызывает вопросы"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-3dqxpv60x_UjztkghTvRhTnrQs=/572x300/filters:focal(498x378:851x673)/nginx/o/2022/09/12/14826255t1h1ea4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-3dqxpv60x_UjztkghTvRhTnrQs=/572x300/filters:focal(498x378:851x673)/nginx/o/2022/09/12/14826255t1h1ea4.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/462" class="list-article__section-label">За рубежом</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7604312/video-estonskiy-flag-ili-net-emblema-na-rukave-ubitogo-v-ukraine-soldata-vyzyvaet-voprosy/comments" class="list-article__comment" itemprop="url">66</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span><span class="list-article__headline--exclamation">ВИДЕО</span> Эстонский флаг или нет? Эмблема на рукаве убитого в Украине солдата вызывает вопросы</div><div class="list-article__additional-headline">Добавлен комментарий Сил обороны</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7605522/kallas-v-nekotoryh-sluchayah-energoemkie-predpriyatiya-razumno-vremenno-zakryt" itemprop="url"><meta itemprop="datePublished" content="2022-09-14T15:58:00+03:00"><meta itemprop="dateModified" content="2022-09-14T21:45:24+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Каллас: в некоторых случаях энергоемкие предприятия разумно временно закрыть"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BXdsZiJmVXSpvIGBBpSATz4zbgw=/300x300/nginx/o/2022/09/14/14829894t1h5b32.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BXdsZiJmVXSpvIGBBpSATz4zbgw=/300x300/nginx/o/2022/09/14/14829894t1h5b32.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/461" class="list-article__section-label">Экономика</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7605522/kallas-v-nekotoryh-sluchayah-energoemkie-predpriyatiya-razumno-vremenno-zakryt/comments" class="list-article__comment" itemprop="url">27</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Каллас: в некоторых случаях энергоемкие предприятия разумно временно закрыть</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://limon.postimees.ee/7605156/gorko-ruka-ob-ruku-kaya-kallas-opublikovala-foto-so-svadby" itemprop="url"><meta itemprop="datePublished" content="2022-09-15T08:55:00+03:00"><meta itemprop="dateModified" content="2022-09-15T08:56:02+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Рука об руку: Кая Каллас опубликовала фото со свадьбы!"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/97UrWv6VIY16ynZ6kgOyKeOswdw=/906x453/nginx/o/2022/08/25/14788231t1h7783.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/97UrWv6VIY16ynZ6kgOyKeOswdw=/906x453/nginx/o/2022/08/25/14788231t1h7783.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee" class="list-article__section-label">Limon</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">ГОРЬКО!</span> Рука об руку: Кая Каллас опубликовала фото со свадьбы!</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j5871nfp7a" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><infinite-scroll :order="13" :section-id="4835" :limit="12" header-color="#004269" :is-last-in-feed="true" branding-logo=""></infinite-scroll></section><div class="scroll-top"><span class="scroll-top__text">Наверх</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Редактор дня</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f8.pmo.ee/fM1a_Jn7M5bRxOn2IYmBqhu5nk4=/152x152/nginx/o/2016/03/29/5207007t1h6d92.png" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Ilja Smirnov</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">КОНТАКТ</div><div class="site-footer__top-group">Tелефоны:<br>335 4444 / 502 0814</div><div class="site-footer__top-group">Э-почта:<br><a href="mailto:info@pohjarannik.ee">info@pohjarannik.ee</a></div><div class="site-footer__top-group">Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">РЕКЛАМА</div><div class="site-footer__top-group">Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a></div><div class="site-footer__top-group">Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee">reklaam@pohjarannik.ee</a></div><div class="site-footer__top-group">Объявления: 335 4444</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Следите за нами</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="http://www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M12.5401 5.1H7.4501C6.82765 5.10263 6.23145 5.35106 5.79131 5.7912C5.35116 6.23134 5.10273 6.82755 5.1001 7.45V12.55C5.10273 13.1724 5.35116 13.7686 5.79131 14.2088C6.23145 14.6489 6.82765 14.8974 7.4501 14.9H12.5401C12.8521 14.9053 13.1619 14.8485 13.4517 14.7327C13.7414 14.617 14.0052 14.4448 14.2277 14.226C14.4502 14.0073 14.6269 13.7464 14.7475 13.4586C14.8681 13.1709 14.9301 12.862 14.9301 12.55V7.45C14.9301 7.138 14.8681 6.82911 14.7475 6.54136C14.6269 6.2536 14.4502 5.99274 14.2277 5.77399C14.0052 5.55524 13.7414 5.38299 13.4517 5.26727C13.1619 5.15155 12.8521 5.09468 12.5401 5.1ZM10.0001 13.03C9.40676 13.03 8.82674 12.854 8.33339 12.5244C7.84004 12.1948 7.45553 11.7262 7.22846 11.178C7.0014 10.6299 6.94199 10.0267 7.05774 9.44472C7.1735 8.86278 7.45922 8.32824 7.87878 7.90868C8.29834 7.48912 8.83289 7.20339 9.41483 7.08764C9.99677 6.97188 10.6 7.0313 11.1482 7.25837C11.6963 7.48543 12.1649 7.86994 12.4945 8.36329C12.8242 8.85663 13.0001 9.43666 13.0001 10.03C13.0001 10.8257 12.684 11.5887 12.1214 12.1513C11.5588 12.7139 10.7957 13.03 10.0001 13.03ZM13.1501 7.53C13.0057 7.53 12.8646 7.48719 12.7445 7.40697C12.6245 7.32676 12.5309 7.21274 12.4757 7.07935C12.4204 6.94596 12.406 6.79919 12.4341 6.65758C12.4623 6.51598 12.5318 6.3859 12.6339 6.2838C12.736 6.18171 12.8661 6.11219 13.0077 6.08402C13.1493 6.05585 13.2961 6.07032 13.4295 6.12557C13.5628 6.18082 13.6769 6.27438 13.7571 6.39443C13.8373 6.51448 13.8801 6.65561 13.8801 6.79999C13.8801 6.9936 13.8032 7.17928 13.6663 7.31618C13.5294 7.45308 13.3437 7.53 13.1501 7.53Z" style="fill: currentColor"/><path d="M10 0C8.02219 0 6.08879 0.586489 4.4443 1.6853C2.79981 2.78412 1.51809 4.3459 0.761209 6.17316C0.00433284 8.00043 -0.193701 10.0111 0.192152 11.9509C0.578004 13.8907 1.53041 15.6725 2.92894 17.0711C4.32746 18.4696 6.10929 19.422 8.0491 19.8079C9.98891 20.1937 11.9996 19.9957 13.8268 19.2388C15.6541 18.4819 17.2159 17.2002 18.3147 15.5557C19.4135 13.9112 20 11.9778 20 10C20 7.34784 18.9464 4.8043 17.0711 2.92893C15.1957 1.05357 12.6522 0 10 0ZM15.93 12.55C15.9274 13.442 15.5711 14.2967 14.9394 14.9265C14.3077 15.5563 13.4521 15.91 12.56 15.91H7.45001C6.55969 15.9074 5.70659 15.5525 5.07704 14.923C4.44749 14.2934 4.09264 13.4403 4.09001 12.55V7.45C4.09264 6.55969 4.44749 5.70659 5.07704 5.07703C5.70659 4.44748 6.55969 4.09264 7.45001 4.09H12.54C12.9834 4.08737 13.423 4.17226 13.8335 4.33981C14.244 4.50737 14.6174 4.75429 14.9324 5.06642C15.2473 5.37856 15.4975 5.74977 15.6687 6.15879C15.8399 6.56781 15.9287 7.0066 15.93 7.45V12.55Z" style="fill: currentColor"/><path d="M10 7.98999C9.60444 7.98999 9.21776 8.10729 8.88886 8.32706C8.55996 8.54682 8.30362 8.85917 8.15224 9.22462C8.00087 9.59008 7.96126 9.99221 8.03843 10.3802C8.1156 10.7681 8.30608 11.1245 8.58579 11.4042C8.86549 11.6839 9.22186 11.8744 9.60982 11.9516C9.99778 12.0287 10.3999 11.9891 10.7654 11.8378C11.1308 11.6864 11.4432 11.43 11.6629 11.1011C11.8827 10.7722 12 10.3856 12 9.98999C12 9.45956 11.7893 8.95085 11.4142 8.57578C11.0391 8.2007 10.5304 7.98999 10 7.98999Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Технические проблемы и предложения:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></div></footer><login eager></login><cookie-notification-banner eager></cookie-notification-banner><a href="https://rus.postimees.ee/cookies" class="sticky-cookie" aria-label="Настроить параметры куки"></a> <svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-7c90835e2f577ca5e6cf.js" async></script></body></html>