<!DOCTYPE html><html lang="ru" class="device-desktop"><head><script type="text/javascript">window.cX = window.cX || {}; window.cX.callQueue = window.cX.callQueue || [];
    window.cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#004269"><link rel="icon" type="image/png" sizes="any" href="https://severnojepoberezhje.postimees.ee/v6/img/favicon/favicon.png"><link rel="apple-touch-icon" href="https://f.pmo.ee//logos/4778/810a33d9916498643e01100b0ccf7325.png"><link rel="manifest" href="https://severnojepoberezhje.postimees.ee/manifest" crossorigin="use-credentials"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/tvzGOMEsJTHycMvNjlRf_we4Zww=/1200x630/filters:focal(282x556:1311x1152)/nginx/o/2019/03/03/11837073t1h2a5c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/tvzGOMEsJTHycMvNjlRf_we4Zww=/1200x630/filters:focal(282x556:1311x1152)/nginx/o/2019/03/03/11837073t1h2a5c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ида-Вирумаа лишилась одного мандата в Рийгикогу"><meta property="twitter:title" content="Ида-Вирумаа лишилась одного мандата в Рийгикогу"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/7660118/ida-virumaa-lishilas-odnogo-mandata-v-riygikogu"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/7660118/ida-virumaa-lishilas-odnogo-mandata-v-riygikogu"><meta property="og:site_name" content="Новости"><meta property="og:description" content="В среду, 30 ноября, на заседании Республиканская избирательная комиссия распределила мандаты на выборах в Рийгикогу, пишет rus.err.ee с ссылаясь на избирательную комиссию Эстонии."><meta property="twitter:description" content="В среду, 30 ноября, на заседании Республиканская избирательная комиссия распределила мандаты на выборах в Рийгикогу, пишет rus.err.ee с ссылаясь на избирательную комиссию Эстонии."><meta property="og:type" content="article"><meta property="article:section" content="Новости"><meta property="article:tag" content="выборы в рийгикогу"><meta property="article:tag" content="харьюмаа"><meta property="article:tag" content="председатель Республиканской избирательной комиссии Оливер Каск"><meta property="article:tag" content="республиканский избирательная комиссия"><meta name="article:published_time" content="2022-11-30T15:36:40+02:00"><meta name="article:modified_time" content="2022-11-30T15:36:40+02:00"><meta name="cXenseParse:articleId" content="7660118"><meta name="cXenseParse:thumbnailUrl" content="//f11.pmo.ee/tvzGOMEsJTHycMvNjlRf_we4Zww=/1200x630/filters:focal(282x556:1311x1152)/nginx/o/2019/03/03/11837073t1h2a5c.jpg"><meta name="description" content="В среду, 30 ноября, на заседании Республиканская избирательная комиссия распределила мандаты на выборах в Рийгикогу, пишет rus.err.ee с ссылаясь на избирательную комиссию Эстонии."><meta name="keywords" content="выборы в рийгикогу, харьюмаа, председатель Республиканской избирательной комиссии Оливер Каск, республиканский избирательная комиссия"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/7660118/ida-virumaa-lishilas-odnogo-mandata-v-riygikogu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>Ида-Вирумаа лишилась одного мандата в Рийгикогу</title><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/ee-ee48d7b4221f3fb7df08.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #004269;
    --section-color-rgb: #004269;
    --section-secondary-color: #005485;
    --section-secondary-color-rgb: #005485;
    --section-tertiary-color: #E5F6FF;
    --section-tertiary-color-rgb: #E5F6FF;
    --section-quaternary-color: #004269;
    --section-quaternary-color-rgb: #004269;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-color: #262626;
    --exclamation-background-color: #081a2b;

    
      --font-html: 'GT Eesti', Arial, sans-serif;
    
      --font-content: 'Charter', serif;
    

    
      --header-background-color: var(--section-secondary-color);
    

    --elu24-color: #f10000;
    --klik-color: #6a11cb;
  }

  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #004269;
  }</style><script>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</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzQXBwIjpmYWxzZX0=eyJpc"
    };</script><script>window.addEventListener("load", function() {
      const elem = document.getElementById('receptes-bottom-feed');
      if (elem) {
        elem.style.display = 'block';
      }
    });</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setPianoIdUrl", 'https://id-eu.piano.io']);
      tp.push(["setAid", "dcNaXs4tpe"]);
      tp.push(["setCxenseSiteId", "2478443492441614116"]);
      tp.push(["setEndpoint", 'https://experience-eu.piano.io/api/v3']);
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);
      tp.push(['setPianoIdUrl', 'https://id-eu.piano.io/']);</script></head><body class="section-4778 subsection-4830 article-7660118"><script>if (document.cookie.indexOf(`gravity=off`) >= 0) document.documentElement.classList.add('dark-theme');</script><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.secureUrl = "https://russecure.postimees.ee";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><span>Ср, 30.11.2022</span><div class="menu-item--container"><a href="https://prognoz.postimees.ee" class="menu-item">Погода</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/horoscope/" class="menu-item">Гороскоп</a></div><div class="menu-item--container"><a href="https://igra.postimees.ee" class="menu-item">Игра</a></div></div><div class="digipakett-header-piano"></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.ee/est/severnoje-poberezhje" target="_blank" rel="noopener" class="menu-item">ПОДПИСКА</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">РЕДАКЦИЯ</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">КОНТАКТЫ</a></div><div class="menu-item--container"><a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div class="menu-item--container"><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">РЕКЛАМА</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><a href="https://severnojepoberezhje.postimees.ee" class="header-logo header-logo--large" style="--width: 216px; --height: 36px"><img src="https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg" height="100%" alt="Северное побережье"></a><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" rel="noopener" class="menu-item">Новости</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" rel="noopener" class="menu-item">Культура</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" rel="noopener" class="menu-item">Досуг</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" rel="noopener" class="menu-item">Полезное</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" rel="noopener" class="menu-item">Персона</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" rel="noopener" class="menu-item">Экстра</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://severnojepoberezhje.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Искать</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><div class="digipakett-branding-root-container-piano"></div><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__center"><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" rel="noopener" class="menu-item">Йыхви</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" rel="noopener" class="menu-item">Кохтла-Ярве</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" rel="noopener" class="menu-item">Нарва</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" rel="noopener" class="menu-item">Силламяэ</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" rel="noopener" class="menu-item">Нарва-Йыэсуу</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" rel="noopener" class="menu-item">Тойла</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" rel="noopener" class="menu-item">Люганузе</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" rel="noopener" class="menu-item">Алутагузе</a></div></div><div class="flex menu-items__right"><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" rel="noopener" class="menu-item menu-item--important">Объявления</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" rel="noopener" class="menu-item menu-item--important">Свежий Номер</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="article selected-article" data-article-id="7660118"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://severnojepoberezhje.postimees.ee/section/4830">Новости</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Ида-Вирумаа лишилась одного мандата в Рийгикогу</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://rus.postimees.ee/author/64524"><img alt="Северное побережье" src="//f11.pmo.ee/DxmN2mJZzuJjYWcTTn2BNuIQPhc=/112x112/nginx/o/2020/02/04/12914421t1h1386.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://rus.postimees.ee/author/64524" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Северное побережье</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-11-30T15:36:40+02:00">30 ноября 2022, 15:36</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Ида-Вирумаа лишилась одного мандата в Рийгикогу</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7660118/ida-virumaa-lishilas-odnogo-mandata-v-riygikogu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7660118" class="article-share__item" data-sharing-method="Facebook"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://severnojepoberezhje.postimees.ee/7660118/ida-virumaa-lishilas-odnogo-mandata-v-riygikogu%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7660118&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://severnojepoberezhje.postimees.ee/7660118/ida-virumaa-lishilas-odnogo-mandata-v-riygikogu" data-sharing-method="FB Messenger"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=%D0%98%D0%B4%D0%B0-%D0%92%D0%B8%D1%80%D1%83%D0%BC%D0%B0%D0%B0%20%D0%BB%D0%B8%D1%88%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%20%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0%D1%82%D0%B0%20%D0%B2%20%D0%A0%D0%B8%D0%B9%D0%B3%D0%B8%D0%BA%D0%BE%D0%B3%D1%83&url=https://severnojepoberezhje.postimees.ee/7660118/ida-virumaa-lishilas-odnogo-mandata-v-riygikogu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7660118" data-sharing-method="LinkedIn"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7660118/ida-virumaa-lishilas-odnogo-mandata-v-riygikogu%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7660118" data-sharing-method="OK"><svg viewBox="0 0 24 24" width="24" height="24"><title>OK</title><path fill="currentColor" d="M10.57 8.78a1.43 1.43 0 1 1 2.86 0 1.43 1.43 0 0 1-2.86 0zM22 12c0 5.52-4.48 10-10 10S2 17.52 2 12 6.48 2 12 2s10 4.48 10 10zM8.56 8.78a3.44 3.44 0 1 0 6.88 0 3.44 3.44 0 0 0-6.88 0zm7.14 4.05c-.29-.47-.92-.62-1.39-.33 0 0-.01 0-.02.01-1.41.89-3.21.89-4.63 0a.993.993 0 0 0-1.39.29.993.993 0 0 0 .31 1.4c.62.39 1.29.66 1.99.82l-1.91 1.93c-.39.4-.39 1.03 0 1.43.4.39 1.04.39 1.43 0l1.89-1.9 1.89 1.89c.4.39 1.04.39 1.43 0 .39-.4.39-1.04 0-1.43l-1.93-1.9h.01c.7-.16 1.38-.44 1.99-.82.47-.29.62-.92.33-1.39z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://t.me/share/url?url=https://severnojepoberezhje.postimees.ee/7660118/ida-virumaa-lishilas-odnogo-mandata-v-riygikogu&text=%D0%98%D0%B4%D0%B0-%D0%92%D0%B8%D1%80%D1%83%D0%BC%D0%B0%D0%B0%20%D0%BB%D0%B8%D1%88%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%20%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0%D1%82%D0%B0%20%D0%B2%20%D0%A0%D0%B8%D0%B9%D0%B3%D0%B8%D0%BA%D0%BE%D0%B3%D1%83%3Futm_source%3Dtelegram.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7660118" data-sharing-method="Telegram"><svg viewBox="0 0 24 24" width="24" height="24"><title>Telegram</title><path fill="currentColor" style="opacity:.15" d="M14.86 9.24c-.12.41-4.49 4.29-4.49 4.29s-.02.02-.03.05h-.01L10.1 16s-.03.23.07.3c-.13-.07-.23-.28-.23-.28L8.8 12.86c.03 0 .08 0 .1-.01.56-.35 5.59-3.53 5.88-3.63.05-.03.09-.01.08.02z"></path><path fill="currentColor" style="opacity:.3" d="M12.04 14.82c-.25.21-.76.65-1.28 1.17-.74.74-.65 0-.65 0l.23-2.42h.01c-.01.01-.01.03-.01.04.01.03.01.05.05.07.25.19.93.64 1.65 1.14z"></path><path fill="currentColor" d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM8.79 12.85zm8.15-4.79c0 .06-.01.12-.01.21-.06.93-1.78 7.87-1.78 7.87s-.1.41-.47.42c-.13.01-.3-.02-.49-.19-.36-.31-1.49-1.1-2.13-1.55-.25.21-.76.65-1.28 1.17-.25.25-.4.33-.5.33-.02 0-.04 0-.05-.01h-.01l-.01-.01c-.13-.07-.23-.28-.23-.28l-1.14-3.16h-.02l-2.44-.8s-.29-.12-.2-.39c.02-.06.06-.1.17-.18.52-.38 9.99-3.79 9.99-3.79s.27-.09.43-.03c.07.03.12.06.16.17 0 .04.01.13.01.22z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=%D0%98%D0%B4%D0%B0-%D0%92%D0%B8%D1%80%D1%83%D0%BC%D0%B0%D0%B0%20%D0%BB%D0%B8%D1%88%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%20%D0%BE%D0%B4%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BC%D0%B0%D0%BD%D0%B4%D0%B0%D1%82%D0%B0%20%D0%B2%20%D0%A0%D0%B8%D0%B9%D0%B3%D0%B8%D0%BA%D0%BE%D0%B3%D1%83&url=https://severnojepoberezhje.postimees.ee/7660118/ida-virumaa-lishilas-odnogo-mandata-v-riygikogu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7660118" data-sharing-method="Twitter"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://severnojepoberezhje.postimees.ee/7660118/ida-virumaa-lishilas-odnogo-mandata-v-riygikogu/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Для добавления закладки авторизуйтесь." data-article-id="7660118"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/tPwP97O7_gQ9OjxhnFj5V8YcGys=/1536x0/filters:focal(282x556:1311x1152)/nginx/o/2019/03/03/11837073t1h2a5c.jpg"><figure-fullscreen eager :image-id="11837073" image-url="//f11.pmo.ee/f8QiMS-IiJiUIujDX-Nl6epQISc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/03/11837073t1h2a5c.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 11837073)" src="//f11.pmo.ee/tPwP97O7_gQ9OjxhnFj5V8YcGys=/1536x0/filters:focal(282x556:1311x1152)/nginx/o/2019/03/03/11837073t1h2a5c.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Выборы Рийгикогу в Нарве"></div><figcaption class="figure__caption"><span class="figure__caption--title">Выборы Рийгикогу в Нарве</span> <span class="figure__caption--name">Фото: <span class="notranslate" translate="no">Ilja Smirnov/Põhjarannik</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В среду, 30 ноября, на заседании Республиканская избирательная комиссия распределила мандаты на выборах в Рийгикогу, пишет <a href="https://rus.err.ee/1608805456/izbiratelnaja-komissija-raspredelila-mandaty-na-vyborah-v-rijgikogu" target="_blank">rus.err.ee</a> с ссылаясь на <a href="https://www.valimised.ee/et/vabariigi-valimiskomisjon-jaotas-riigikogu-valimiste-mandaadid" target="_blank">избирательную комиссию</a> Эстонии.</p></div></div><cookie-paywall eager article-id="7660118"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width replacement-top-articles"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-11-30T22:10:44+02:00"><meta itemprop="dateModified" content="2022-11-30T22:10:44+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7660471/vyzvannyy-povysheniem-cen-ekonomicheskiy-spad-sostavil-2-4" itemprop="url"><div class="top-article__section">Новости</div><div class="top-article__headline">Вызванный повышением цен экономический спад составил 2,4%</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-11-30T20:33:01+02:00"><meta itemprop="dateModified" content="2022-11-30T20:33:00+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7660430/bolee-4000-rossiyskih-pensionerov-v-estonii-poluchili-dolgozhdannye-vyplaty" itemprop="url"><div class="top-article__section">Новости</div><div class="top-article__headline">Более 4000 российских пенсионеров в Эстонии получили долгожданные выплаты</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-11-30T17:53:32+02:00"><meta itemprop="dateModified" content="2022-11-30T17:53:31+02:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7660289/kohtla-yarveskiy-sportcentr-wiru-vozmozhno-poluchit-novogo-rukovoditelya" itemprop="url"><div class="top-article__section">Новости</div><div class="top-article__headline">Кохтла-ярвеский спортцентр &quot;Wiru&quot;, возможно, получит нового руководителя</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-11-30T17:31:54+02:00"><meta itemprop="dateModified" content="2022-11-30T17:31:54+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7660261/premer-ministr-v-yyhviskoy-gimnazii-posulila-ida-virumaa-horoshie-vremena" itemprop="url"><div class="top-article__section">Новости</div><div class="top-article__headline">Премьер-министр в Йыхвиской гимназии посулила Ида-Вирумаа хорошие времена</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-11-30T16:30:35+02:00"><meta itemprop="dateModified" content="2022-11-30T16:30:35+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7660186/eesti-energia-nadeetsya-na-sleduyushchey-nedele-snova-zapustit-v-rabotu-vyshedshuyu-iz-stroya-auvereskuyu-elektrostanciyu" itemprop="url"><div class="top-article__section">Экономика</div><div class="top-article__headline">&quot;Eesti Energia&quot; надеется на следующей неделе снова запустить в работу вышедшую из строя Ауверескую электростанцию</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-11-30T15:36:40+02:00"><meta itemprop="dateModified" content="2022-11-30T15:36:40+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7660118/ida-virumaa-lishilas-odnogo-mandata-v-riygikogu" itemprop="url"><div class="top-article__section">Новости</div><div class="top-article__headline">Ида-Вирумаа лишилась одного мандата в Рийгикогу</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9pqfmvjcla" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="article-body__item flex--equal-width piano-subscribe-newsletter-after-lead"></div></div><commercial-block-with-ad-block-detection :section-id="2269"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nkr4datb5o" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;short&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--4"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Дополнительный мандат получил избирательный округ Харьюмаа и Рапламаа. Избирательный округ Ида-Вирумаа, наоборот, лишился одного мандата.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Основанием для распределения мандатов является число избирателей в округе по состоянию на 1 ноября. "Мандаты распределены, а это означает, что уже завтра можно начать представление кандидатов на выборы в Рийгикогу", – сказал председатель Республиканской избирательной комиссии Оливер Каск.</p></div><div class="article-body__item article-body__item--htmlElement"><p>101 мандат распределен по избирательным округам следующим образом:</p></div><div class="article-body__item article-body__item--htmlElement"><p>Избирательный округ № 1 (Хааберсти, Кристийне и Пыхья-Таллинн, Таллинн) – 10 мандатов;</p></div><div class="article-body__item article-body__item--htmlElement"><p>Избирательный округ № 2 (Кесклинн, Ласнамяэ и Пирита, Таллинн) – 13 мандатов;</p></div><div class="article-body__item article-body__item--htmlElement"><p>Избирательный округ № 3 (Мустамяэ и Нымме, Таллинн) – 8 мандатов;</p></div><div class="article-body__item article-body__item--htmlElement"><p>Избирательный округ № 4 (Харьюмаа (за исключением Таллинна) и Рапламаа) – 16 мандатов;</p></div><div class="article-body__item article-body__item--htmlElement"><p>Избирательный округ № 5 (Хийумаа, Ляэнемаа и Сааремаа) – 6 мандатов;</p></div><div class="article-body__item article-body__item--htmlElement"><p>Избирательный округ № 6 (Ляэне-Вирумаа) – 5 мандатов;</p></div><div class="article-body__item article-body__item--htmlElement"><p>Избирательный округ № 7 (Ида-Вирумаа) – 6 мандатов;</p></div><div class="article-body__item article-body__item--htmlElement"><p>Избирательный округ № 8 (Ярвамаа и Вильяндимаа) – 7 мандатов;</p></div><div class="article-body__item article-body__item--htmlElement"><p>Избирательный округ № 9 (Йыгевамаа и Тартумаа (за исключением г. Тарту)) – 7 мандатов;</p></div><div class="article-body__item article-body__item--htmlElement"><p>Избирательный округ № 10 (Тарту) – 8 мандатов;</p></div><div class="article-body__item article-body__item--htmlElement"><p>Избирательный округ № 11 (Вырумаа, Валгамаа и Пылвамаа) – 8 мандатов;</p></div><div class="article-body__item article-body__item--htmlElement"><p>Избирательный округ № 12 (Пярнумаа) – 7 мандатов;</p></div><div class="article-body__item article-body__item--htmlElement"><p>Завтра, 1 декабря, в 10:00 начнется представление кандидатов на регистрацию. Неделя выборов в Рийгикогу – с 27 февраля по 5 марта 2023 года.</p></div><div style="clear: both;"></div><div class="reg-wall-piano" style="max-width: 768px;"></div><div class="article-content" data-article-footer></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kt9r46h1pp" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Ключевые слова</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/term/69865/vybory-v-riygikogu">выборы в рийгикогу</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/term/98275/haryumaa">харьюмаа</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/term/697295/predsedatel-respublikanskoy-izbiratelnoy-komissii-oliver-kask">председатель Республиканской избирательной комиссии Оливер Каск</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/term/697296/respublikanskiy-izbiratelnaya-komissiya">республиканский избирательная комиссия</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-odrzf26fde" data-sizes="[[1000, 50]]"></div></div><div class="article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7660118" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="piano-recommended-articles-article-end"></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><h2 class="block-title block-title--m block-title--logo flex flex--align-items-center" style="width: 100%; --bg-img: url('https://f.pmo.ee/brandings/633/2a001b3b1b7225634c77ff655c9eb785.svg')"><div>Pекомендуем</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></h2></div><div class="space"></div><div id="piano-recommended-articles-article-end-small-7660118" class="piano-recommended-articles-article-end-small structured-content__block structured-content__block--list list-article--hidden-content structured-content__block--recommendations"></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div></article><section class="structured-content"><div class="root structured-content__group structured-content__group--1 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Читать также</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7660471/vyzvannyy-povysheniem-cen-ekonomicheskiy-spad-sostavil-2-4" itemprop="url"><meta itemprop="datePublished" content="2022-11-30T22:10:44+02:00"><meta itemprop="dateModified" content="2022-11-30T22:10:44+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Вызванный повышением цен экономический спад составил 2,4%"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ODVUAcDy5_bwdMby2PtCShMqxL8=/906x453/nginx/o/2022/11/30/14996291t1h84a8.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ODVUAcDy5_bwdMby2PtCShMqxL8=/906x453/nginx/o/2022/11/30/14996291t1h84a8.png"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Вызванный повышением цен экономический спад составил 2,4%</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--2 structured-content__group--regular"><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7660430/bolee-4000-rossiyskih-pensionerov-v-estonii-poluchili-dolgozhdannye-vyplaty" itemprop="url"><meta itemprop="datePublished" content="2022-11-30T20:33:01+02:00"><meta itemprop="dateModified" content="2022-11-30T20:33:00+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Более 4000 российских пенсионеров в Эстонии получили долгожданные выплаты"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ogbu5gUwQpP1LGaze01h9Gmmq_Q=/572x300/nginx/o/2022/11/30/14996076t1h22ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Ogbu5gUwQpP1LGaze01h9Gmmq_Q=/572x300/nginx/o/2022/11/30/14996076t1h22ce.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Более 4000 российских пенсионеров в Эстонии получили долгожданные выплаты</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7660289/kohtla-yarveskiy-sportcentr-wiru-vozmozhno-poluchit-novogo-rukovoditelya" itemprop="url"><meta itemprop="datePublished" content="2022-11-30T17:53:32+02:00"><meta itemprop="dateModified" content="2022-11-30T17:53:31+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Кохтла-ярвеский спортцентр &quot;Wiru&quot;, возможно, получит нового руководителя"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eALaaeiLZ6cH4l1_uEqrkynhD_4=/300x300/nginx/o/2022/11/30/14995820t1hd7e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eALaaeiLZ6cH4l1_uEqrkynhD_4=/300x300/nginx/o/2022/11/30/14995820t1hd7e1.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Кохтла-ярвеский спортцентр &quot;Wiru&quot;, возможно, получит нового руководителя</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7660261/premer-ministr-v-yyhviskoy-gimnazii-posulila-ida-virumaa-horoshie-vremena" itemprop="url"><meta itemprop="datePublished" content="2022-11-30T17:31:54+02:00"><meta itemprop="dateModified" content="2022-11-30T17:31:54+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Премьер-министр в Йыхвиской гимназии посулила Ида-Вирумаа хорошие времена"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YBA0mK7k42fITzNFeCQE4gO_sPo=/300x300/nginx/o/2022/11/30/14995356t1heefc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YBA0mK7k42fITzNFeCQE4gO_sPo=/300x300/nginx/o/2022/11/30/14995356t1heefc.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Премьер-министр в Йыхвиской гимназии посулила Ида-Вирумаа хорошие времена</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-odth9brfld" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="root structured-content__group structured-content__group--3 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7660118/ida-virumaa-lishilas-odnogo-mandata-v-riygikogu" itemprop="url"><meta itemprop="datePublished" content="2022-11-30T15:36:40+02:00"><meta itemprop="dateModified" content="2022-11-30T15:36:40+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Ида-Вирумаа лишилась одного мандата в Рийгикогу"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/H0Z3A4B5Iq0mio1CXebBufeCqME=/906x453/filters:focal(282x556:1311x1152)/nginx/o/2019/03/03/11837073t1h2a5c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/H0Z3A4B5Iq0mio1CXebBufeCqME=/906x453/filters:focal(282x556:1311x1152)/nginx/o/2019/03/03/11837073t1h2a5c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Ида-Вирумаа лишилась одного мандата в Рийгикогу</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--4 structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7660106/v-noyabre-estoniya-ostalas-sredi-liderov-po-tempam-inflyacii-v-evrozone" itemprop="url"><meta itemprop="datePublished" content="2022-11-30T15:28:52+02:00"><meta itemprop="dateModified" content="2022-11-30T15:28:52+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В ноябре Эстония осталась среди лидеров по темпам инфляции в еврозоне"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QECDcuZbddegFIgBkFBLeKkBCI8=/572x300/nginx/o/2020/10/10/13404025t1h2764.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QECDcuZbddegFIgBkFBLeKkBCI8=/572x300/nginx/o/2020/10/10/13404025t1h2764.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">В ноябре Эстония осталась среди лидеров по темпам инфляции в еврозоне</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7659503/otechestvo-vydvigaet-hendrika-agura-kandidatom-nomer-odin-ot-ida-virumaa-na-vyborah-v-riygikogu" itemprop="url"><meta itemprop="datePublished" content="2022-11-29T21:11:34+02:00"><meta itemprop="dateModified" content="2022-11-29T21:11:33+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="&quot;Отечество&quot; выдвигает Хендрика Агура кандидатом номер один от Ида-Вирумаа на выборах в Рийгикогу"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4deAAa_HRk2rw8ueTVNCuM4k3eg=/300x300/filters:focal(23x14:1389x943)/nginx/o/2022/11/29/14993527t1hc0d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4deAAa_HRk2rw8ueTVNCuM4k3eg=/300x300/filters:focal(23x14:1389x943)/nginx/o/2022/11/29/14993527t1hc0d4.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">&quot;Отечество&quot; выдвигает Хендрика Агура кандидатом номер один от Ида-Вирумаа на выборах в Рийгикогу</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7659426/hartman-evropeyskim-kollegam-rossiyskaya-propaganda-ne-dolzhna-rasprostranyatsya-i-cherez-sputniki" itemprop="url"><meta itemprop="datePublished" content="2022-11-29T19:10:45+02:00"><meta itemprop="dateModified" content="2022-11-29T19:10:45+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Хартман европейским коллегам: российская пропаганда не должна распространяться и через спутники"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UCVxAhCHVJVs5okFSCLispBwErc=/906x453/nginx/o/2022/11/18/14970301t1h6fde.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UCVxAhCHVJVs5okFSCLispBwErc=/906x453/nginx/o/2022/11/18/14970301t1h6fde.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Хартман европейским коллегам: российская пропаганда не должна распространяться и через спутники</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7659227/v-sredu-i-chetverg-mezhdu-tapa-i-yyhvi-budut-dvigatsya-kolonnytehniki-soyuznikov" itemprop="url"><meta itemprop="datePublished" content="2022-11-29T15:29:22+02:00"><meta itemprop="dateModified" content="2022-11-29T15:29:22+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В среду и четверг между Тапа и Йыхви будут двигаться колоннытехники союзников"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8-Go-Ofg4J2xkvxrHBG30IVNmNY=/572x300/nginx/o/2022/11/29/14993539t1h753e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8-Go-Ofg4J2xkvxrHBG30IVNmNY=/572x300/nginx/o/2022/11/29/14993539t1h753e.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">В среду и четверг между Тапа и Йыхви будут двигаться колоннытехники союзников</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7659174/v-narve-vpervye-otmetili-samyh-aktivnyh-volonterov-goda" itemprop="url"><meta itemprop="datePublished" content="2022-11-29T15:06:36+02:00"><meta itemprop="dateModified" content="2022-11-29T15:06:36+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В Нарве впервые отметили самых активных волонтеров года"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/02po8N_BNN3aORr7yRckKUJgwjk=/300x300/nginx/o/2022/11/29/14993470t1h1128.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/02po8N_BNN3aORr7yRckKUJgwjk=/300x300/nginx/o/2022/11/29/14993470t1h1128.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">В Нарве впервые отметили самых активных волонтеров года</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7658921/pochtovoy-markoy-goda-v-estonii-stala-marka-slava-ukraine" itemprop="url"><meta itemprop="datePublished" content="2022-11-29T11:32:15+02:00"><meta itemprop="dateModified" content="2022-11-29T11:32:15+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Почтовой маркой года в Эстонии стала марка &quot;Слава Украине!&quot;"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1wG6OJdBDi5MrtmrHbkzKkHeLwQ=/906x453/filters:focal(156x516:1307x1369)/nginx/o/2022/11/29/14993057t1h03f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1wG6OJdBDi5MrtmrHbkzKkHeLwQ=/906x453/filters:focal(156x516:1307x1369)/nginx/o/2022/11/29/14993057t1h03f6.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Почтовой маркой года в Эстонии стала марка &quot;Слава Украине!&quot;</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vjo97sndme" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--"><div class="root layout layout--group layout--group--topic"></div><div class="root structured-content__group structured-content__group--5 structured-content__group--topic structured-content__group--has-header structured-content__group--"><div class="structured-content__block structured-content__block--quadruple"><article class="list-article list-article--1 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7518230/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" itemprop="url" target="_blank"><meta itemprop="datePublished" content="2022-05-09T12:16:44+03:00"><meta itemprop="dateModified" content="2022-05-09T12:16:44+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Удобная и легкая обувь на работу, домой и на дачу"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gV8vIS_lCv9QXvlcM4Xf-N2x_wo=/288x192/nginx/o/2022/05/09/14538519t1h3c4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gV8vIS_lCv9QXvlcM4Xf-N2x_wo=/288x192/nginx/o/2022/05/09/14538519t1h3c4d.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/4768" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">KM</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Удобная и легкая обувь на работу, домой и на дачу</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7518224/rabochie-bryuki-snickers-workwear-3-0-luchshee-stalo-eshche-luchshe" itemprop="url" target="_blank"><meta itemprop="datePublished" content="2022-05-09T12:16:27+03:00"><meta itemprop="dateModified" content="2022-05-09T12:16:27+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Рабочие брюки Snickers Workwear 3.0: лучшее стало еще лучше"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xmMdm5Gypci8GflelXYFLXeU1K8=/288x192/nginx/o/2022/05/09/14538507t1h08c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xmMdm5Gypci8GflelXYFLXeU1K8=/288x192/nginx/o/2022/05/09/14538507t1h08c9.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/4768" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">KM</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Рабочие брюки Snickers Workwear 3.0: лучшее стало еще лучше</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7518218/totalnoe-udobstvo-i-zashchita-ot-cofra" itemprop="url" target="_blank"><meta itemprop="datePublished" content="2022-05-09T12:16:14+03:00"><meta itemprop="dateModified" content="2022-05-09T12:16:14+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Тотальное удобство и защита от COFRA"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gGlOaLmZSjAuNhmncy760eoUvdE=/288x192/nginx/o/2022/05/09/14538474t1h2957.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gGlOaLmZSjAuNhmncy760eoUvdE=/288x192/nginx/o/2022/05/09/14538474t1h2957.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/4768" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">KM</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Тотальное удобство и защита от COFRA</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--4 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7518208/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" itemprop="url" target="_blank"><meta itemprop="datePublished" content="2022-05-09T12:16:01+03:00"><meta itemprop="dateModified" content="2022-05-09T12:16:01+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Какую задачу выполняет хорошая толстовка в теплое время?"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VrM2_Nm2NtmTjr0fa5CFruZZTtw=/288x192/nginx/o/2022/05/09/14538449t1h7cd7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VrM2_Nm2NtmTjr0fa5CFruZZTtw=/288x192/nginx/o/2022/05/09/14538449t1h7cd7.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/4768" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">KM</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Какую задачу выполняет хорошая толстовка в теплое время?</div></div></div><div class="list-article__shadow"></div></a></article></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#004269" :extended-sides="true"></coma-block><div class="root structured-content__group structured-content__group--6 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Актуально</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7660261" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7660261/premer-ministr-v-yyhviskoy-gimnazii-posulila-ida-virumaa-horoshie-vremena" itemprop="url"><meta itemprop="datePublished" content="2022-11-30T17:31:54+02:00"><meta itemprop="dateModified" content="2022-11-30T17:31:54+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Премьер-министр в Йыхвиской гимназии посулила Ида-Вирумаа хорошие времена"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wfrKO-JoETRmaezp0B9dsHh5Mrg=/906x453/nginx/o/2022/11/30/14995356t1heefc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wfrKO-JoETRmaezp0B9dsHh5Mrg=/906x453/nginx/o/2022/11/30/14995356t1heefc.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Премьер-министр в Йыхвиской гимназии посулила Ида-Вирумаа хорошие времена</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--7 structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7658503" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7658503/novyy-mer-kohtla-yarve-virve-linder-u-menya-est-zhelanie-i-strast-sdelat-zhizn-v-etom-gorode-luchshe" itemprop="url"><meta itemprop="datePublished" content="2022-11-28T18:43:00+02:00"><meta itemprop="dateModified" content="2022-11-28T22:04:44+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Новый мэр Кохтла-Ярве Вирве Линдер: У меня есть желание и страсть сделать жизнь в этом городе лучше"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sj63_lkmHz978rHKsJQqD5z4tuU=/572x300/filters:focal(580x145:4013x2714)/nginx/o/2022/11/28/14992276t1h3efd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sj63_lkmHz978rHKsJQqD5z4tuU=/572x300/filters:focal(580x145:4013x2714)/nginx/o/2022/11/28/14992276t1h3efd.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Новый мэр Кохтла-Ярве Вирве Линдер: У меня есть желание и страсть сделать жизнь в этом городе лучше</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7658583" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7658583/video-eduard-odinec-v-kohtla-yarve-rodilas-korrupcionnaya-koaliciya" itemprop="url"><meta itemprop="datePublished" content="2022-11-28T19:42:00+02:00"><meta itemprop="dateModified" content="2022-11-28T21:36:59+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Эдуард Одинец: в Кохтла-Ярве родилась коррупционная коалиция"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4tNDCC6OAOcCQ4IGfMcex_suisk=/300x300/filters:focal(903x75:3323x2236)/nginx/o/2022/11/14/14960619t1h9115.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4tNDCC6OAOcCQ4IGfMcex_suisk=/300x300/filters:focal(903x75:3323x2236)/nginx/o/2022/11/14/14960619t1h9115.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span><span class="list-article__headline--exclamation">ВИДЕО</span> Эдуард Одинец: в Кохтла-Ярве родилась коррупционная коалиция</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1 list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7658643" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7658643/novymi-rukovoditelyami-goroda-kohtla-yarve-stali-virve-linder-i-hendrik-agur" itemprop="url"><meta itemprop="datePublished" content="2022-11-29T00:00:00+02:00"><meta itemprop="dateModified" content="2022-11-29T10:54:15+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Новыми руководителями города Кохтла-Ярве стали Вирве Линдер и Хендрик Агур"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8p5p2USt7gHID2YwBvA35VeFB4I=/906x453/filters:focal(14x259:4011x2686)/nginx/o/2022/11/28/14992363t1hca1f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8p5p2USt7gHID2YwBvA35VeFB4I=/906x453/filters:focal(14x259:4011x2686)/nginx/o/2022/11/28/14992363t1hca1f.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label" data-label="Лонгрид">Лонгрид</div><span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/7658643/novymi-rukovoditelyami-goroda-kohtla-yarve-stali-virve-linder-i-hendrik-agur/comments" class="list-article__comment" itemprop="url">3</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Новыми руководителями города Кохтла-Ярве стали Вирве Линдер и Хендрик Агур</div><div class="list-article__additional-headline">Новых руководителей назначили голосами подозреваемых в преступлении депутатов</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7660106" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7660106/v-noyabre-estoniya-ostalas-sredi-liderov-po-tempam-inflyacii-v-evrozone" itemprop="url"><meta itemprop="datePublished" content="2022-11-30T15:28:52+02:00"><meta itemprop="dateModified" content="2022-11-30T15:28:52+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В ноябре Эстония осталась среди лидеров по темпам инфляции в еврозоне"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QECDcuZbddegFIgBkFBLeKkBCI8=/572x300/nginx/o/2020/10/10/13404025t1h2764.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QECDcuZbddegFIgBkFBLeKkBCI8=/572x300/nginx/o/2020/10/10/13404025t1h2764.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">В ноябре Эстония осталась среди лидеров по темпам инфляции в еврозоне</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7660289" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7660289/kohtla-yarveskiy-sportcentr-wiru-vozmozhno-poluchit-novogo-rukovoditelya" itemprop="url"><meta itemprop="datePublished" content="2022-11-30T17:53:32+02:00"><meta itemprop="dateModified" content="2022-11-30T17:53:31+02:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Кохтла-ярвеский спортцентр &quot;Wiru&quot;, возможно, получит нового руководителя"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eALaaeiLZ6cH4l1_uEqrkynhD_4=/300x300/nginx/o/2022/11/30/14995820t1hd7e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eALaaeiLZ6cH4l1_uEqrkynhD_4=/300x300/nginx/o/2022/11/30/14995820t1hd7e1.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Кохтла-ярвеский спортцентр &quot;Wiru&quot;, возможно, получит нового руководителя</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7660186" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7660186/eesti-energia-nadeetsya-na-sleduyushchey-nedele-snova-zapustit-v-rabotu-vyshedshuyu-iz-stroya-auvereskuyu-elektrostanciyu" itemprop="url"><meta itemprop="datePublished" content="2022-11-30T16:30:35+02:00"><meta itemprop="dateModified" content="2022-11-30T16:30:35+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="&quot;Eesti Energia&quot; надеется на следующей неделе снова запустить в работу вышедшую из строя Ауверескую электростанцию"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kjWaLixH6AlM8UsMgoINW-lhHmQ=/906x453/nginx/o/2022/11/30/14995363t1h29e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kjWaLixH6AlM8UsMgoINW-lhHmQ=/906x453/nginx/o/2022/11/30/14995363t1h29e6.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label">Экономика</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">&quot;Eesti Energia&quot; надеется на следующей неделе снова запустить в работу вышедшую из строя Ауверескую электростанцию</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7658633" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7658633/vybory-v-riygikogu-u-arvo-allera-mesto-v-riygikogu-pochti-v-karmane" itemprop="url"><meta itemprop="datePublished" content="2022-11-29T00:00:00+02:00"><meta itemprop="dateModified" content="2022-11-28T21:16:19+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="У Арво Аллера место в Рийгикогу почти в кармане"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rop1qoG6jtneQmEFulVjGUHTXm8=/572x300/filters:focal(0x310:4837x3418)/nginx/o/2022/11/28/14991553t1h1a9c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rop1qoG6jtneQmEFulVjGUHTXm8=/572x300/filters:focal(0x310:4837x3418)/nginx/o/2022/11/28/14991553t1h1a9c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label">Мнение</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">ВЫБОРЫ В РИЙГИКОГУ</span> У Арво Аллера место в Рийгикогу почти в кармане</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2 list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7656881" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7656881/pochemu-ostaetsya-samyy-izvestnyy-krasnyy-pamyatnik-kohtla-yarve" itemprop="url"><meta itemprop="datePublished" content="2022-11-26T00:00:00+02:00"><meta itemprop="dateModified" content="2022-11-25T20:06:13+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Почему остается самый известный красный памятник Кохтла-Ярве?"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/srCvX1ba53A785AYg_0e4Ru1JtQ=/300x300/filters:focal(1266x66:2016x1308)/nginx/o/2022/11/25/14985406t1hbf73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/srCvX1ba53A785AYg_0e4Ru1JtQ=/300x300/filters:focal(1266x66:2016x1308)/nginx/o/2022/11/25/14985406t1hbf73.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label">Персона/репортаж</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label" data-label="Лонгрид">Лонгрид</div><span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/7656881/pochemu-ostaetsya-samyy-izvestnyy-krasnyy-pamyatnik-kohtla-yarve/comments" class="list-article__comment" itemprop="url">1</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Почему остается самый известный красный памятник Кохтла-Ярве?</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7658607" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7658607/lyuganuze-ne-podderzhal-issledovanie-slanca-v-ulyaste" itemprop="url"><meta itemprop="datePublished" content="2022-11-29T00:00:00+02:00"><meta itemprop="dateModified" content="2022-11-28T20:32:21+02:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Люганузе не поддержал исследование сланца в Ульясте"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nmIRM1I3g14c6jeVt-2oNL3tGuQ=/906x453/nginx/o/2022/11/25/14985411t1hff57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nmIRM1I3g14c6jeVt-2oNL3tGuQ=/906x453/nginx/o/2022/11/25/14985411t1hff57.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label">Экономика</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Люганузе не поддержал исследование сланца в Ульясте</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3kgm50znnt" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2269"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hz0t87lw1s" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="root structured-content__group structured-content__group--8 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><h1 class="block-title flex flex--align-items-center" style="width: 100%;"><div>Читать также</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></h1></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://limon.postimees.ee/7659374/razbogateyut-i-zhenyatsya-tri-znaka-zodiaka-v-2023-godu-zhdet-nezemnoe-schaste" itemprop="url"><meta itemprop="datePublished" content="2022-11-29T23:00:00+02:00"><meta itemprop="dateModified" content="2022-11-29T17:51:24+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Разбогатеют и женятся: три знака Зодиака в 2023 году ждет неземное счастье"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NGKEKeVZhnCFMFDXAYZzs4tx2p4=/906x453/filters:focal(534x287:569x310)/nginx/o/2022/11/29/14993861t1hd1e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NGKEKeVZhnCFMFDXAYZzs4tx2p4=/906x453/filters:focal(534x287:569x310)/nginx/o/2022/11/29/14993861t1hd1e6.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee" class="list-article__section-label">Limon</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7659374/razbogateyut-i-zhenyatsya-tri-znaka-zodiaka-v-2023-godu-zhdet-nezemnoe-schaste/comments" class="list-article__comment" itemprop="url">1</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Разбогатеют и женятся: три знака Зодиака в 2023 году ждет неземное счастье</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--9 structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7659645/nachalos-estonskaya-ekonomika-rezko-upala" itemprop="url"><meta itemprop="datePublished" content="2022-11-30T08:48:00+02:00"><meta itemprop="dateModified" content="2022-11-30T09:33:00+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Началось: эстонская экономика резко упала"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/p_Z8116spneRiKe28ZuDe6mLs9Q=/572x300/filters:focal(364x336:379x351)/nginx/o/2022/01/26/14329635t1ha9a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/p_Z8116spneRiKe28ZuDe6mLs9Q=/572x300/filters:focal(364x336:379x351)/nginx/o/2022/01/26/14329635t1ha9a3.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/461" class="list-article__section-label">Экономика</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7659645/nachalos-estonskaya-ekonomika-rezko-upala/comments" class="list-article__comment" itemprop="url">45</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Началось: эстонская экономика резко упала</div><div class="list-article__additional-headline">Мы стали беднее на 9 млрд евро</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7659077/krazha-v-tallinnskom-magazine-vinovnyy-v-ney-inostranec-budet-vyslan-iz-estonii" itemprop="url"><meta itemprop="datePublished" content="2022-11-29T13:54:00+02:00"><meta itemprop="dateModified" content="2022-11-29T15:38:21+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Кража в таллиннском магазине: виновный в ней иностранец будет выслан из Эстонии"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0ryFmVMi7LPm9F2gEpIirlsfUCg=/300x300/nginx/o/2022/10/04/14876685t1h1576.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0ryFmVMi7LPm9F2gEpIirlsfUCg=/300x300/nginx/o/2022/10/04/14876685t1h1576.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Кража в таллиннском магазине: виновный в ней иностранец будет выслан из Эстонии</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7659290/policiya-nashla-trup-propavshego-nikity-v-reke-pirita" itemprop="url"><meta itemprop="datePublished" content="2022-11-30T12:33:00+02:00"><meta itemprop="dateModified" content="2022-11-30T12:59:56+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Полиция нашла труп пропавшего Никиты в реке Пирита"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6-2gBvEi_yyBsUzFv81-2sw2V28=/906x453/nginx/o/2022/11/26/14987506t1hf9b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6-2gBvEi_yyBsUzFv81-2sw2V28=/906x453/nginx/o/2022/11/26/14987506t1hf9b8.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7659290/policiya-nashla-trup-propavshego-nikity-v-reke-pirita/comments" class="list-article__comment" itemprop="url">2</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Полиция нашла труп пропавшего Никиты в реке Пирита</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://rus.postimees.ee/7658915/sluchaynyy-voditel-spas-14-letnyuyu-devochku-kotoruyu-brosili-v-lesu-posredi-nochi" itemprop="url"><meta itemprop="datePublished" content="2022-11-29T11:15:00+02:00"><meta itemprop="dateModified" content="2022-11-29T11:43:42+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Случайный водитель спас 14-летнюю девочку, которую бросили в лесу посреди ночи"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Vtf8PSvFkb7jiZG_WwSEs9zJdR8=/572x300/nginx/o/2022/11/28/14991796t1h4866.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Vtf8PSvFkb7jiZG_WwSEs9zJdR8=/572x300/nginx/o/2022/11/28/14991796t1h4866.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7658915/sluchaynyy-voditel-spas-14-letnyuyu-devochku-kotoruyu-brosili-v-lesu-posredi-nochi/comments" class="list-article__comment" itemprop="url">1</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Случайный водитель спас 14-летнюю девочку, которую бросили в лесу посреди ночи</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://rus.postimees.ee/7659922/v-dele-sadel-nashelsya-videoregistrator-pered-smertyu-zhertva-uznala-kak-budet-ubita" itemprop="url"><meta itemprop="datePublished" content="2022-11-30T13:06:00+02:00"><meta itemprop="dateModified" content="2022-11-30T13:21:25+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Перед смертью жертва узнала, как будет убита"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ycWOVNwAwsp_dFGEpWX9hfGWnlk=/300x300/filters:focal(2207x367:4063x2161)/nginx/o/2022/11/01/14933339t1h1d7d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ycWOVNwAwsp_dFGEpWX9hfGWnlk=/300x300/filters:focal(2207x367:4063x2161)/nginx/o/2022/11/01/14933339t1h1d7d.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/460" class="list-article__section-label">112</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">В деле Садель нашелся видеорегистратор</span> Перед смертью жертва узнала, как будет убита</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://rus.postimees.ee/7660131/utrom-nekotorym-rabotnikam-povysili-zarplatu-a-vecherom-skazali-my-vas-sokrashchaem-v-estonii-ischezla-vozmozhnost-rabotat-na-twitter" itemprop="url"><meta itemprop="datePublished" content="2022-11-30T15:47:23+02:00"><meta itemprop="dateModified" content="2022-11-30T15:47:23+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="«Утром некоторым работникам повысили зарплату, а вечером сказали: мы вас сокращаем»: в Эстонии исчезла возможность работать на Twitter"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BfPFO9cHlafJaMzODimL9J93qac=/906x453/nginx/o/2022/11/30/14994241t1h7d65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BfPFO9cHlafJaMzODimL9J93qac=/906x453/nginx/o/2022/11/30/14994241t1h7d65.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/461" class="list-article__section-label">Экономика</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7660131/utrom-nekotorym-rabotnikam-povysili-zarplatu-a-vecherom-skazali-my-vas-sokrashchaem-v-estonii-ischezla-vozmozhnost-rabotat-na-twitter/comments" class="list-article__comment" itemprop="url">2</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">«Утром некоторым работникам повысили зарплату, а вечером сказали: мы вас сокращаем»: в Эстонии исчезла возможность работать на Twitter</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://limon.postimees.ee/7658360/eksklyuziv-ukrainka-s-samoy-bolshoy-grudyu-v-baltii-spasaet-estonskie-kompanii-ot-bankrotstva" itemprop="url"><meta itemprop="datePublished" content="2022-11-29T14:22:00+02:00"><meta itemprop="dateModified" content="2022-11-29T16:19:19+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Украинка с самой большой грудью в Балтии спасает эстонские компании от банкротства"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ay5Z6wT_Ji4phcuxl5BR4X2nHYY=/572x300/filters:focal(2725x1697:2926x1786)/nginx/o/2022/11/28/14991453t1hb042.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ay5Z6wT_Ji4phcuxl5BR4X2nHYY=/572x300/filters:focal(2725x1697:2926x1786)/nginx/o/2022/11/28/14991453t1hb042.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee" class="list-article__section-label">Limon</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7658360/eksklyuziv-ukrainka-s-samoy-bolshoy-grudyu-v-baltii-spasaet-estonskie-kompanii-ot-bankrotstva/comments" class="list-article__comment" itemprop="url">1</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span><span class="list-article__headline--exclamation">ЭКСКЛЮЗИВ</span> Украинка с самой большой грудью в Балтии спасает эстонские компании от банкротства</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://limon.postimees.ee/7659059/video-ostaetsya-tolko-idti-vorovat-zhitelyam-estonii-ne-na-chto-nakryt-rozhdestvenskiy-stol" itemprop="url"><meta itemprop="datePublished" content="2022-11-29T16:42:00+02:00"><meta itemprop="dateModified" content="2022-11-29T16:24:58+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="«Остается только идти воровать»: жителям Эстонии не на что накрыть рождественский стол"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AP6kYAbcaUUzZ_bzzY1kdb6xjM8=/300x300/nginx/o/2022/11/28/14992443t1hf246.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AP6kYAbcaUUzZ_bzzY1kdb6xjM8=/300x300/nginx/o/2022/11/28/14992443t1hf246.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee" class="list-article__section-label">Limon</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7659059/video-ostaetsya-tolko-idti-vorovat-zhitelyam-estonii-ne-na-chto-nakryt-rozhdestvenskiy-stol/comments" class="list-article__comment" itemprop="url">32</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span><span class="list-article__headline--exclamation">ВИДЕО</span> «Остается только идти воровать»: жителям Эстонии не на что накрыть рождественский стол</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://limon.postimees.ee/7659559/krutoy-povorot-astrolog-globa-nazvala-pyat-znakov-zodiaka-kotorym-dekabr-neset-peremeny-v-zhizni" itemprop="url"><meta itemprop="datePublished" content="2022-11-29T23:37:00+02:00"><meta itemprop="dateModified" content="2022-11-29T23:38:14+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Крутой поворот: астролог Глоба назвала пять знаков Зодиака, которым декабрь несет перемены в жизни"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pBnbG-MeQSRyLdeikS1mZP0nMSs=/906x453/nginx/o/2022/11/29/14994192t1h8d34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pBnbG-MeQSRyLdeikS1mZP0nMSs=/906x453/nginx/o/2022/11/29/14994192t1h8d34.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee" class="list-article__section-label">Limon</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Крутой поворот: астролог Глоба назвала пять знаков Зодиака, которым декабрь несет перемены в жизни</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6wzv0ctmv1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><infinite-scroll :order="13" :section-id="4830" :limit="12" header-color="#004269" :is-last-in-feed="true" branding-logo=""></infinite-scroll></section><div class="scroll-top"><span class="scroll-top__text">Наверх</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Редактор дня</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Ago Gaskov</div></div><div class="site-footer__top-group"></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">КОНТАКТ</div><div class="site-footer__top-group">Tелефоны:<br>335 4444 / 502 0814</div><div class="site-footer__top-group">Э-почта:<br><a href="mailto:info@pohjarannik.ee">info@pohjarannik.ee</a></div><div class="site-footer__top-group">Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">РЕКЛАМА</div><div class="site-footer__top-group">Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a></div><div class="site-footer__top-group">Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee">reklaam@pohjarannik.ee</a></div><div class="site-footer__top-group">Объявления: 335 4444</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Следите за нами</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="http://www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M12.5401 5.1H7.4501C6.82765 5.10263 6.23145 5.35106 5.79131 5.7912C5.35116 6.23134 5.10273 6.82755 5.1001 7.45V12.55C5.10273 13.1724 5.35116 13.7686 5.79131 14.2088C6.23145 14.6489 6.82765 14.8974 7.4501 14.9H12.5401C12.8521 14.9053 13.1619 14.8485 13.4517 14.7327C13.7414 14.617 14.0052 14.4448 14.2277 14.226C14.4502 14.0073 14.6269 13.7464 14.7475 13.4586C14.8681 13.1709 14.9301 12.862 14.9301 12.55V7.45C14.9301 7.138 14.8681 6.82911 14.7475 6.54136C14.6269 6.2536 14.4502 5.99274 14.2277 5.77399C14.0052 5.55524 13.7414 5.38299 13.4517 5.26727C13.1619 5.15155 12.8521 5.09468 12.5401 5.1ZM10.0001 13.03C9.40676 13.03 8.82674 12.854 8.33339 12.5244C7.84004 12.1948 7.45553 11.7262 7.22846 11.178C7.0014 10.6299 6.94199 10.0267 7.05774 9.44472C7.1735 8.86278 7.45922 8.32824 7.87878 7.90868C8.29834 7.48912 8.83289 7.20339 9.41483 7.08764C9.99677 6.97188 10.6 7.0313 11.1482 7.25837C11.6963 7.48543 12.1649 7.86994 12.4945 8.36329C12.8242 8.85663 13.0001 9.43666 13.0001 10.03C13.0001 10.8257 12.684 11.5887 12.1214 12.1513C11.5588 12.7139 10.7957 13.03 10.0001 13.03ZM13.1501 7.53C13.0057 7.53 12.8646 7.48719 12.7445 7.40697C12.6245 7.32676 12.5309 7.21274 12.4757 7.07935C12.4204 6.94596 12.406 6.79919 12.4341 6.65758C12.4623 6.51598 12.5318 6.3859 12.6339 6.2838C12.736 6.18171 12.8661 6.11219 13.0077 6.08402C13.1493 6.05585 13.2961 6.07032 13.4295 6.12557C13.5628 6.18082 13.6769 6.27438 13.7571 6.39443C13.8373 6.51448 13.8801 6.65561 13.8801 6.79999C13.8801 6.9936 13.8032 7.17928 13.6663 7.31618C13.5294 7.45308 13.3437 7.53 13.1501 7.53Z" style="fill: currentColor"/><path d="M10 0C8.02219 0 6.08879 0.586489 4.4443 1.6853C2.79981 2.78412 1.51809 4.3459 0.761209 6.17316C0.00433284 8.00043 -0.193701 10.0111 0.192152 11.9509C0.578004 13.8907 1.53041 15.6725 2.92894 17.0711C4.32746 18.4696 6.10929 19.422 8.0491 19.8079C9.98891 20.1937 11.9996 19.9957 13.8268 19.2388C15.6541 18.4819 17.2159 17.2002 18.3147 15.5557C19.4135 13.9112 20 11.9778 20 10C20 7.34784 18.9464 4.8043 17.0711 2.92893C15.1957 1.05357 12.6522 0 10 0ZM15.93 12.55C15.9274 13.442 15.5711 14.2967 14.9394 14.9265C14.3077 15.5563 13.4521 15.91 12.56 15.91H7.45001C6.55969 15.9074 5.70659 15.5525 5.07704 14.923C4.44749 14.2934 4.09264 13.4403 4.09001 12.55V7.45C4.09264 6.55969 4.44749 5.70659 5.07704 5.07703C5.70659 4.44748 6.55969 4.09264 7.45001 4.09H12.54C12.9834 4.08737 13.423 4.17226 13.8335 4.33981C14.244 4.50737 14.6174 4.75429 14.9324 5.06642C15.2473 5.37856 15.4975 5.74977 15.6687 6.15879C15.8399 6.56781 15.9287 7.0066 15.93 7.45V12.55Z" style="fill: currentColor"/><path d="M10 7.98999C9.60444 7.98999 9.21776 8.10729 8.88886 8.32706C8.55996 8.54682 8.30362 8.85917 8.15224 9.22462C8.00087 9.59008 7.96126 9.99221 8.03843 10.3802C8.1156 10.7681 8.30608 11.1245 8.58579 11.4042C8.86549 11.6839 9.22186 11.8744 9.60982 11.9516C9.99778 12.0287 10.3999 11.9891 10.7654 11.8378C11.1308 11.6864 11.4432 11.43 11.6629 11.1011C11.8827 10.7722 12 10.3856 12 9.98999C12 9.45956 11.7893 8.95085 11.4142 8.57578C11.0391 8.2007 10.5304 7.98999 10 7.98999Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Технические проблемы и предложения:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://rus.postimees.ee/cookies" class="sticky-cookie" aria-label="Настроить параметры куки"></a> <svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><login eager></login><script>window.recapctaScriptLoaded = false;
    window.topLevelDomainUrl = "https://www.postimees.ee";
    

      (function () {
        window.onpageshow = function (event) {
          if (event.persisted && !window.isFrontPage) {
            window.location.reload();
          }
        };
      })();</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-4f19f5e228adea058a92.js" async></script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-72a42d136f74b51ee184.js"></script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-87cbac97341176e4b6f5.js"></script></body></html>