<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/jzzKgPqYhZyM2exdJQQjTM3kCQE=/16x16/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/nvit0NniAgA2GrnCaIW2gP1B7s0=/32x32/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/UdbjcWs1p_FsVTIYGr87lsaA1UQ=/192x192/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ewPdVuObRO2YIk3xFI5idd8Y020=/256x256/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9MHT7Y7xqlkyPaJ7JCxaUgJVJps=/180x180/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/uzOlx9Mo0KppwqfUZsJ0f-ghdEg=/1200x630/smart/nginx/o/2019/05/13/12163051t1h4b06.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/uzOlx9Mo0KppwqfUZsJ0f-ghdEg=/1200x630/smart/nginx/o/2019/05/13/12163051t1h4b06.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="На ликвидацию следов &quot;Весеннего шторма&quot; уйдет несколько недель"><meta property="twitter:title" content="На ликвидацию следов &quot;Весеннего шторма&quot; уйдет несколько недель"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/6682630/na-likvidaciyu-sledov-vesennego-shtorma-uydet-neskolko-nedel"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/6682630/na-likvidaciyu-sledov-vesennego-shtorma-uydet-neskolko-nedel"><meta property="og:site_name" content="Северное побережье"><meta property="og:description" content="Хотя уже в пятницу учения &quot;Весенний шторм&quot; завершились и прибывшие вместе с ним в Ида-Вирумаа тысячи человек и машины выдвинулись назад, на уборку следов учений потребуются еще долгие недели."><meta property="twitter:description" content="Хотя уже в пятницу учения &quot;Весенний шторм&quot; завершились и прибывшие вместе с ним в Ида-Вирумаа тысячи человек и машины выдвинулись назад, на уборку следов учений потребуются еще долгие недели."><meta property="og:type" content="article"><meta property="article:section" content="Новости"><meta property="article:tag" content="Весенний шторм - 2019"><meta property="article:tag" content="силы обороны эстонии"><meta name="article:published_time" content="2019-05-14T00:17:38+03:00"><meta name="article:modified_time" content="2019-05-14T12:15:06+03:00"><meta name="description" content="Хотя уже в пятницу учения &quot;Весенний шторм&quot; завершились и прибывшие вместе с ним в Ида-Вирумаа тысячи человек и машины выдвинулись назад, на уборку следов учений потребуются еще долгие недели."><meta name="keywords" content="Весенний шторм - 2019, силы обороны эстонии"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/6682630/na-likvidaciyu-sledov-vesennego-shtorma-uydet-neskolko-nedel"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>На ликвидацию следов &quot;Весеннего шторма&quot; уйдет несколько недель - Новости - Северное побережье</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-ba5d4f2c73cb1cba7824.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4778 article-6682630"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://severnojepoberezhje.postimees.ee/search">Вт, 14.05.2019</a><weather-block default-location="Jõhvi" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" class="menu-item">РЕДАКЦИЯ</a></div><div><a href="https://tellimine.ee/est/ajalehed/severnoje-poberezhje" target="_blank" class="menu-item">ПОДПИСКА</a></div><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" class="menu-item">КОНТАКТЫ</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">РЕКЛАМА</a></div><div><a href="https://pohjarannik.postimees.ee" target="_blank" class="menu-item">EST</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="50" width="300" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://severnojepoberezhje.postimees.ee/6540974/nachinaya-rasputyvat-proshloe-svoey-semi-menyaesh-takzhe-svoe-budushchee" class="quote__text">Не знаю точнее, что это был за скандал, но кажется, что речь идет о дураках. </a><a href="https://severnojepoberezhje.postimees.ee/6540974/nachinaya-rasputyvat-proshloe-svoey-semi-menyaesh-takzhe-svoe-budushchee" class="quote__author section-border-color"><span class="slab section-font-color">Известная российская актриса и режиссер Юлия Ауг о скандале, разгоревшемся в Нарве в связи с участием в конкурсе за звание культурной столицы Европы</span></a></div><a href="https://severnojepoberezhje.postimees.ee/6540974/nachinaya-rasputyvat-proshloe-svoey-semi-menyaesh-takzhe-svoe-budushchee" class="quote__image"><img src="//f11.pmo.ee/6Fz8JxXcmXwT14OvvWXzKMMbKWU=/72x72/smart/nginx/o/2019/03/14/11864741t1h73e5.jpg" srcset="//f11.pmo.ee/6Fz8JxXcmXwT14OvvWXzKMMbKWU=/72x72/smart/nginx/o/2019/03/14/11864741t1h73e5.jpg, //f11.pmo.ee/YzW5TWkB2JQvZhkSX9wXo8cpgXM=/144x144/smart/nginx/o/2019/03/14/11864741t1h73e5.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">СП</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" class="menu-item">Новости</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" class="menu-item">Мнение</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" class="menu-item">Экономика</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" class="menu-item">Культура</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" class="menu-item">Спорт</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" class="menu-item">Досуг</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" class="menu-item">Полезное</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" class="menu-item">Персона/репортаж</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" class="menu-item">Эстония</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" class="menu-item">Экстра</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" class="menu-item">Объявления</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" class="menu-item">Свежий Номер</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" class="menu-item">Йыхви</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" class="menu-item">Кохтла-Ярве</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" class="menu-item">Нарва</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" class="menu-item">Силламяэ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" class="menu-item">Нарва-Йыэсуу</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" class="menu-item">Тойла</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" class="menu-item">Люганузе</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" class="menu-item">Алутагузе</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="4778" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="45" width="270" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee/section/4830">Новости</a></li><li class="breadcrumb-item">На ликвидацию следов &quot;Весеннего шторма&quot; уйдет несколько недель</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">На ликвидацию следов &quot;Весеннего шторма&quot; уйдет несколько недель</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/141859" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/epGhSllaP_JbNG9K34z-DbUCCa4=/40x40/filters:focal(0x2:207x206)/nginx/o/2019/01/16/11719804t1h0c7e.jpg" srcset="//f8.pmo.ee/epGhSllaP_JbNG9K34z-DbUCCa4=/40x40/filters:focal(0x2:207x206)/nginx/o/2019/01/16/11719804t1h0c7e.jpg, //f8.pmo.ee/RhS0SbnBwhcgD9jEth07uUYomYA=/80x80/filters:focal(0x2:207x206)/nginx/o/2019/01/16/11719804t1h0c7e.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Герли Романович</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/6682630/na-likvidaciyu-sledov-vesennego-shtorma-uydet-neskolko-nedel%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6682630" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="12"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://severnojepoberezhje.postimees.ee/6682630/na-likvidaciyu-sledov-vesennego-shtorma-uydet-neskolko-nedel%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6682630" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/6682630/na-likvidaciyu-sledov-vesennego-shtorma-uydet-neskolko-nedel%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6682630" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%9D%D0%B0%20%D0%BB%D0%B8%D0%BA%D0%B2%D0%B8%D0%B4%D0%B0%D1%86%D0%B8%D1%8E%20%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%20%22%D0%92%D0%B5%D1%81%D0%B5%D0%BD%D0%BD%D0%B5%D0%B3%D0%BE%20%D1%88%D1%82%D0%BE%D1%80%D0%BC%D0%B0%22%20%D1%83%D0%B9%D0%B4%D0%B5%D1%82%20%D0%BD%D0%B5%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8C&url=https://severnojepoberezhje.postimees.ee/6682630/na-likvidaciyu-sledov-vesennego-shtorma-uydet-neskolko-nedel%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6682630" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B0%20%D0%BB%D0%B8%D0%BA%D0%B2%D0%B8%D0%B4%D0%B0%D1%86%D0%B8%D1%8E%20%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%20%22%D0%92%D0%B5%D1%81%D0%B5%D0%BD%D0%BD%D0%B5%D0%B3%D0%BE%20%D1%88%D1%82%D0%BE%D1%80%D0%BC%D0%B0%22%20%D1%83%D0%B9%D0%B4%D0%B5%D1%82%20%D0%BD%D0%B5%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8C&url=https://severnojepoberezhje.postimees.ee/6682630/na-likvidaciyu-sledov-vesennego-shtorma-uydet-neskolko-nedel%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6682630" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20На ликвидацию следов &quot;Весеннего шторма&quot; уйдет несколько недель&body=Приветствуем,%20читайте%20здесь%3A%20https://severnojepoberezhje.postimees.ee/6682630/na-likvidaciyu-sledov-vesennego-shtorma-uydet-neskolko-nedel%3Futm_source%3Demail%26utm_content%3D6682630" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://severnojepoberezhje.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://severnojepoberezhje.postimees.ee/6682630/na-likvidaciyu-sledov-vesennego-shtorma-uydet-neskolko-nedel/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><span class="article__publish-date" itemprop="datePublished">14 мая 2019, 0:17</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12163051" image-url="//f9.pmo.ee/eUymuB79IYFPFthG1UzzWqTNnT8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/05/13/12163051t1h4b06.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12163051)" src="//f9.pmo.ee/k8DwT1tlI0Gj51YZ8-EUxqUaOks=/685x410/smart/nginx/o/2019/05/13/12163051t1h4b06.jpg" srcset="//f9.pmo.ee/k8DwT1tlI0Gj51YZ8-EUxqUaOks=/685x410/smart/nginx/o/2019/05/13/12163051t1h4b06.jpg, //f9.pmo.ee/m-CD4vcNCU9ZmLg3-rMdKl7tNvM=/1370x820/smart/nginx/o/2019/05/13/12163051t1h4b06.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Вывернутый в ходе учений дерн вернет на место и разровняет договорный партнер Сил обороны.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Матти Кямяря / Põhjarannik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Хотя уже в пятницу учения "Весенний шторм" завершились и прибывшие вместе с ним в Ида-Вирумаа тысячи человек и машины выдвинулись назад, на уборку следов учений потребуются еще долгие недели.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-fd8nbjv0uq" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lg8aojpa8l" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2bovpuihfs" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Учения "Весенний шторм" привели в Ида-Вирумаа на неделю более 5000 участников, использовавших для ведения "войны" различную технику - от обычных легковых машин до танков весом более 60 тонн. Львиная доля ущербов, причиненных техникой, а также "боевыми действиями", картографирована благодаря новому мобильному приложению, и ликвидацией последствий займется договорный партнер Сил обороны.</p></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>Следов не останется </strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p>- В принципе мы сгладим все следы. И те, что остались глубоко в лесу, - пообещала специалист 1-й пехотной бригады по связям с общественностью Марина Лощина. Сколько на это потребуется времени, сказать сложно - это зависит от объема работ у партнера по сотрудничеству, а также, к примеру, от погоды, ведь работами по выравниванию на мокрой почве можно снова причинить ущерб.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="рекомендуем" :article-id="6682630" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Работы, которые благодаря новому мобильному приложению фиксировались, по сути, сразу после передвижения подразделения или боя, расставляют в очередь по степени приоритетности. Возглавляют список территории общего пользования, в том числе дороги, где уборка патронных гильз началась уже в ходе боя.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Хотя имитационные средства и их гильзы сами по себе неопасны, они имеют острые края, которые могут пробить автошины. "У нас нынче таких случаев не было, но раньше это становилось проблемой, поэтому группа гражданско-армейского сотрудничества CIMIC сразу же приступает к сбору гильз", - отметила Лощина. Проезжающим на машине по месту учебных боев всегда следует проявлять осторожность.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Хотя по ида-вируским дорогам на этой неделе передвигалась также очень тяжелая техника вплоть до 60-тонных танков, угрозы, что они повредят дороги, все же нет: гусеницы танка обеспечивают равномерное распределение нагрузки. Все передвижения согласованы также с Департаментом шоссейных дорог. "В отдельных местах дорога была повреждена, но не на основных шоссе, и эти ущербы мы тоже ликвидируем", - пообещала Лощина.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Наиболее обычным ущербом являются, однако, наезженные машинами колеи на местности. Самые простые, которые Пионерский батальон в силах разровнять собственными силами, будут ликвидированы быстро. В случае если ущерб имеет другой характер и его невозможно ликвидировать, нужно достичь иного компромисса с потерпевшей стороной. Таких случаев все же не очень много, как и того, чтобы кто-то попытался свалить на учения заполученный другим образом ущерб: все территории, где проходили учения и передвигались подразделения, картографированы, что затрудняет подобные мошенничества.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Сообщить о возможных ущербах можно и после учений, чтобы не пострадали те люди, которые не проживают на месте постоянно и не могут сразу проверить свои владения. </p></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>Делают и добрые дела </strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p>В виде платы за сопутствующие учениям неудобства Силы обороны стараются дать общинам что-то взамен. "Обычно, когда приезжаем в самоуправления согласовывать территории учений, то сразу спрашиваем, не можем ли быть чем-то полезны, и если такой пункт сотрудничества найдется, то мы с радостью готовы помочь", - сказала Лощина.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ravto9byrt" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x9dcocpbnm" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Например, нынче Пионерский батальон срубил опасное дерево в городе Кивиыли. Поскольку убрать 30-метровое дерево вблизи домов и электролиний было сложно, то резервисты батальона возились с этим целый день. А в деревне Матка Люганузеской волости заменили одну трубу, благодаря чему в порядок привели дорогу, ведущую к дому одного пожилого человека, которая в половодье полностью заливалась водой.</p></div><div class="article-body__item article-body__item--htmlElement"><p>На одном поле, хозяин которого опасался наличия боеприпасов времен последней мировой войны, поработала саперная группа. "Ничего опасного они не нашли, и теперь хозяин может спокойно заниматься там сельхозработами", - пояснила Марина Лощина. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Не все действия бывают запланированы заранее: например, британские военные помогли мальчишкам в Мяэтагузе починить велосипеды.</p></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>"Осенний шторм" - не альтернатива </strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p>Во время нынешних учений из разных уголков Ида-Вирумаа поступали сообщения о найденных лосятах. Пятерых лосят отвезли в центр реабилитации диких животных. После этого Союз защиты животных вышел с открытым обращением, предложив перенести время проведения "Весеннего шторма" на осень или зиму, когда детеныши зверей уже подросшие и окрепшие и птичьему потомству тоже ничего не угрожает.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Осенний шторм" звучит так же хорошо, как "Весенний шторм", зато перенос учений на осень хоть в какой-то мере убережет живую природу", - говорится в петиции, под которой стоит более тысячи подписей.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Хотя по утверждению Союза защиты животных, они каждую весну получают сообщения о брошенных из-за учений детенышах лесных животных, по словам Лощиной, эта тема для них новая. </p></div><div class="article-body__item article-body__item--htmlElement"><p>- Для Сил обороны всегда важно, чтобы учения как можно меньше вредили окружающей среде. Мы заботимся о здоровье эстонской природы и считаем его важным, как и все люди Эстонии, которые также поручили Силам обороны при необходимости защищать наш жизненный уклад, наше общество и дома. Поэтому мы должны найти равновесие между лучшей выучкой солдат и некоторыми другими касающимися общества интересами, в том числе природой и ее рачительным использованием, - сказал Айво Вахеметс из пресс-отдела Сил обороны. По его словам, они обозначили территории, где подразделения не передвигаются и ничего не проводится именно для сохранения животных и природы.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Вместе с Эстонским объединением диких животных приступят к разработке правил и оповещения на случай обнаружения брошенного детеныша дикого животного. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Перенос "Весеннего шторма" на другое время невозможен, ведь он зависит от цикла выучки солдат, начинающегося в июле и октябре предыдущего года, а кульминация его наступает в мае, что согласуется также с учебным годом в учреждениях образования Эстонии. "Силы обороны не изолированы от остального общества, и мы должны учитывать также, что учебный год в 12-м классе заканчивается в июне, в июле новые солдаты могут прийти на срочную службу, и завершение солдатской выучки в мае помогает им подготовиться к продолжению учебы в университете или профессиональной школе. Перестройка цикла обучения солдат предполагала бы масштабные изменения во всем обществе. Если даже теоретически перенести "Весенний шторм" на осень, то, вероятно, возможные ущербы для местности оказались бы гораздо больше, поскольку погода в ту пору дождливая и почва раскисает", - добавил он.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/6682630/na-likvidaciyu-sledov-vesennego-shtorma-uydet-neskolko-nedel%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6682630" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="12"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="http://vkontakte.ru/share.php?url=https://severnojepoberezhje.postimees.ee/6682630/na-likvidaciyu-sledov-vesennego-shtorma-uydet-neskolko-nedel%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6682630" class="article-share__item button article-share__item--vkontakte section-bg-color-after"><span class="article-share__image-container social-button social-button--vkontakte"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/6682630/na-likvidaciyu-sledov-vesennego-shtorma-uydet-neskolko-nedel%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6682630" class="article-share__item button article-share__item--okru section-bg-color-after"><span class="article-share__image-container social-button social-button--okru"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://twitter.com/share?text=%D0%9D%D0%B0%20%D0%BB%D0%B8%D0%BA%D0%B2%D0%B8%D0%B4%D0%B0%D1%86%D0%B8%D1%8E%20%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%20%22%D0%92%D0%B5%D1%81%D0%B5%D0%BD%D0%BD%D0%B5%D0%B3%D0%BE%20%D1%88%D1%82%D0%BE%D1%80%D0%BC%D0%B0%22%20%D1%83%D0%B9%D0%B4%D0%B5%D1%82%20%D0%BD%D0%B5%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8C&url=https://severnojepoberezhje.postimees.ee/6682630/na-likvidaciyu-sledov-vesennego-shtorma-uydet-neskolko-nedel%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6682630" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Поделиться</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B0%20%D0%BB%D0%B8%D0%BA%D0%B2%D0%B8%D0%B4%D0%B0%D1%86%D0%B8%D1%8E%20%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%20%22%D0%92%D0%B5%D1%81%D0%B5%D0%BD%D0%BD%D0%B5%D0%B3%D0%BE%20%D1%88%D1%82%D0%BE%D1%80%D0%BC%D0%B0%22%20%D1%83%D0%B9%D0%B4%D0%B5%D1%82%20%D0%BD%D0%B5%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8C&url=https://severnojepoberezhje.postimees.ee/6682630/na-likvidaciyu-sledov-vesennego-shtorma-uydet-neskolko-nedel%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6682630" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Поделиться</span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20На ликвидацию следов &quot;Весеннего шторма&quot; уйдет несколько недель&body=Приветствуем,%20читайте%20здесь%3A%20https://severnojepoberezhje.postimees.ee/6682630/na-likvidaciyu-sledov-vesennego-shtorma-uydet-neskolko-nedel%3Futm_source%3Demail%26utm_content%3D6682630" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-mail</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Распечатать</span> </a><a target="_blank" href="https://severnojepoberezhje.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Пришли новoсть</span> </a><a href="https://severnojepoberezhje.postimees.ee/6682630/na-likvidaciyu-sledov-vesennego-shtorma-uydet-neskolko-nedel/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Комментарии</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6682630" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6682630" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/586420/vesenniy-shtorm-2019">Весенний шторм - 2019</a></li><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/98040/sily-oborony-estonii">силы обороны эстонии</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-z7gpwje6q5" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rzzbulw4ib" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-4830" data-section="4830" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://severnojepoberezhje.postimees.ee/section/4830">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6682595/yyhvi-nikak-ne-udaetsya-vybrat-pochetnogo-grazhdanina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tVafHHjJinZPjc9Z0JfeFkwxoNI=/1000x435/filters:focal(34x125:2794x1429)/nginx/o/2019/05/13/12162777t1h2524.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab" style="color: #005485">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6682595/yyhvi-nikak-ne-udaetsya-vybrat-pochetnogo-grazhdanina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Йыхви никак не удается выбрать почетного гражданина </span></a><a href="https://severnojepoberezhje.postimees.ee/6682595/yyhvi-nikak-ne-udaetsya-vybrat-pochetnogo-grazhdanina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6682262/telefony-pomoshchi-i-informacii-v-budushchem-poluchat-edinyy-nomer" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oFfnKw4fqSXeen63IZ9g-1vFRio=/324x185/filters:focal(82x96:1552x1155)/nginx/o/2019/05/13/12161892t1hdcae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4836" class="list-article__section-label slab" style="color: #005485">Полезное</a></div><a href="https://severnojepoberezhje.postimees.ee/6682262/telefony-pomoshchi-i-informacii-v-budushchem-poluchat-edinyy-nomer" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Телефоны помощи и информации в будущем получат единый номер </span></a><a href="https://severnojepoberezhje.postimees.ee/6682262/telefony-pomoshchi-i-informacii-v-budushchem-poluchat-edinyy-nomer" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6682531/neudachnoe-padenie-stalo-prichinoy-smerti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6qKD-YyPuFn7d65PjxwK9NX2cns=/324x185/filters:focal(2x99:1935x1067)/nginx/o/2019/04/25/11976998t1h11c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab" style="color: #005485">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6682531/neudachnoe-padenie-stalo-prichinoy-smerti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Неудачное падение стало причиной смерти?</span><div class="list-article__additional-headline">Полицейская сводка, 10-12 мая 2019 г.</div></a><a href="https://severnojepoberezhje.postimees.ee/6682531/neudachnoe-padenie-stalo-prichinoy-smerti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6682592/uezdnaya-mat-goda-vyrastila-sebe-horoshih-sputnikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KfZrjjg8ZplcXhwCQ5xaIHcjpqk=/324x185/smart/nginx/o/2019/05/13/12162770t1h20d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab" style="color: #005485">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6682592/uezdnaya-mat-goda-vyrastila-sebe-horoshih-sputnikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Уездная мать года вырастила себе хороших спутников </span></a><a href="https://severnojepoberezhje.postimees.ee/6682592/uezdnaya-mat-goda-vyrastila-sebe-horoshih-sputnikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p1b0anagg3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6682626/v-sonda-brodit-medvezhonok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FF_H0l_n4pMJ05hJWn8zRWh4PuI=/1000x435/smart/nginx/o/2019/05/13/12163043t1h18d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab" style="color: #005485">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6682626/v-sonda-brodit-medvezhonok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Сонда бродит медвежонок </span></a><a href="https://severnojepoberezhje.postimees.ee/6682626/v-sonda-brodit-medvezhonok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6682605/arestovannye-napali-na-dvuh-sotrudnikov-narvskogo-arestantskogo-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VdTMZeTibVVjJiHyty1IbX_LX0U=/335x190/filters:focal(43x159:2992x3638)/nginx/o/2019/01/16/11719777t1h4d5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab" style="color: #005485">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6682605/arestovannye-napali-na-dvuh-sotrudnikov-narvskogo-arestantskogo-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Арестованные напали на двух сотрудников Нарвского арестантского дома </span></a><a href="https://severnojepoberezhje.postimees.ee/6682605/arestovannye-napali-na-dvuh-sotrudnikov-narvskogo-arestantskogo-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6682414/grazhdanin-rossii-popytalsya-podrabotat-na-evrovyborah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/i1DiSZEzwnfn3d0llt_BVWH310I=/335x190/filters:focal(109x171:2447x1613)/nginx/o/2019/05/13/12162415t1h4230.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab" style="color: #005485">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6682414/grazhdanin-rossii-popytalsya-podrabotat-na-evrovyborah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гражданин России попытался подработать на евровыборах </span></a><a href="https://severnojepoberezhje.postimees.ee/6682414/grazhdanin-rossii-popytalsya-podrabotat-na-evrovyborah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6682176/narvskaya-kesklinnaskaya-gimnaziya-zhdet-remonta-i-pereezda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sM72MPAFdHZxCBgbESqmwMcDVas=/685x350/filters:focal(61x562:2695x1914)/nginx/o/2019/05/13/12161735t1h4524.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab" style="color: #005485">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6682176/narvskaya-kesklinnaskaya-gimnaziya-zhdet-remonta-i-pereezda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нарвская Кесклиннаская гимназия ждет ремонта и переезда </span></a><a href="https://severnojepoberezhje.postimees.ee/6682176/narvskaya-kesklinnaskaya-gimnaziya-zhdet-remonta-i-pereezda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6680843/avtocentr-poluchil-kraeugolnyy-kamen-i-chut-li-ne-stropilnyy-venok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6KzUSb6ghjpeIAfU88iLyAqvCUA=/335x190/filters:focal(83x153:3410x1930)/nginx/o/2019/05/11/12154926t1hf165.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab" style="color: #005485">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6680843/avtocentr-poluchil-kraeugolnyy-kamen-i-chut-li-ne-stropilnyy-venok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Автоцентр получил краеугольный камень и чуть ли не стропильный венок </span></a><a href="https://severnojepoberezhje.postimees.ee/6680843/avtocentr-poluchil-kraeugolnyy-kamen-i-chut-li-ne-stropilnyy-venok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6680846/v-yyhvi-poyavilos-novoe-mesto-dlya-sberezheniya-i-priumnozheniya-deneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GdCgGi87XyDdc9tNwHZ70ljYEYI=/335x190/filters:focal(35x307:3218x1646)/nginx/o/2019/05/11/12154928t1hb92d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab" style="color: #005485">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6680846/v-yyhvi-poyavilos-novoe-mesto-dlya-sberezheniya-i-priumnozheniya-deneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Йыхви появилось новое место для сбережения и приумножения денег </span></a><a href="https://severnojepoberezhje.postimees.ee/6680846/v-yyhvi-poyavilos-novoe-mesto-dlya-sberezheniya-i-priumnozheniya-deneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6680731/sluhi-o-blizkih-otnosheniyah-rukovoditeley-yyhviskoy-volosti-podtverdilis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/A52f8fS5oqBxgvGpAo1ozmZTKTg=/685x350/filters:focal(360x21:2286x1012)/nginx/o/2019/05/10/12154253t1hccb3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab" style="color: #005485">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6680731/sluhi-o-blizkih-otnosheniyah-rukovoditeley-yyhviskoy-volosti-podtverdilis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Слухи о близких отношениях руководителей Йыхвиской волости подтвердились <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/6680731/sluhi-o-blizkih-otnosheniyah-rukovoditeley-yyhviskoy-volosti-podtverdilis/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/6680731/sluhi-o-blizkih-otnosheniyah-rukovoditeley-yyhviskoy-volosti-podtverdilis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s3bu99chpq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6677618/ekologichnaya-zashchitnaya-obuv-cofra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e6sHoxU7G0bKOXsZ8tzKxVqEu70=/324x222/smart/nginx/o/2019/05/07/12143555t1h9a47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6677618/ekologichnaya-zashchitnaya-obuv-cofra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Экологичная защитная обувь Cofra </span></a><a href="https://rus.postimees.ee/6677618/ekologichnaya-zashchitnaya-obuv-cofra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YbZIr1tnKuaDJ8zPBWbmD6f1Tsg=/324x222/smart/nginx/o/2019/04/30/12044072t1hf8e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Изготовление рабочих брюк в наши дни – высшая математика? </span></a><a href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/B04AI8NblO0clJWIn3ENQ6iGnMM=/324x222/smart/nginx/o/2019/04/30/12044020t1h3c58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Bu5m68_xj0Fm00k5XKN1BZa1i5o=/324x222/smart/nginx/o/2019/03/06/11845668t1h3612.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">СофтШелл – волшебная куртка для нашего климата? </span></a><a href="https://rus.postimees.ee/6538539/softshell-volshebnaya-kurtka-dlya-nashego-klimata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#005485" :show-article-publish-time="false"></coma-block><div class="layout layout--group layout--group--single-wide"></div><div id="section-4778" data-section="4778" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://severnojepoberezhje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6682595/yyhvi-nikak-ne-udaetsya-vybrat-pochetnogo-grazhdanina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tVafHHjJinZPjc9Z0JfeFkwxoNI=/1000x435/filters:focal(34x125:2794x1429)/nginx/o/2019/05/13/12162777t1h2524.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab" style="color: #005485">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6682595/yyhvi-nikak-ne-udaetsya-vybrat-pochetnogo-grazhdanina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Йыхви никак не удается выбрать почетного гражданина </span></a><a href="https://severnojepoberezhje.postimees.ee/6682595/yyhvi-nikak-ne-udaetsya-vybrat-pochetnogo-grazhdanina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6682176/narvskaya-kesklinnaskaya-gimnaziya-zhdet-remonta-i-pereezda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1LJ4jnd1w9knWxk0ycBEB9tID-M=/335x190/filters:focal(61x562:2695x1914)/nginx/o/2019/05/13/12161735t1h4524.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab" style="color: #005485">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6682176/narvskaya-kesklinnaskaya-gimnaziya-zhdet-remonta-i-pereezda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нарвская Кесклиннаская гимназия ждет ремонта и переезда </span></a><a href="https://severnojepoberezhje.postimees.ee/6682176/narvskaya-kesklinnaskaya-gimnaziya-zhdet-remonta-i-pereezda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6680835/zvezda-nedeli-ilmar-raag" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/px_OcU4Qc6ds52zH5C7GDC_-bfc=/335x190/smart/nginx/o/2019/05/11/12154894t1h157f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab" style="color: #005485">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6680835/zvezda-nedeli-ilmar-raag" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ЗВЕЗДА НЕДЕЛИ: Ильмар Рааг </span></a><a href="https://severnojepoberezhje.postimees.ee/6680835/zvezda-nedeli-ilmar-raag" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6682626/v-sonda-brodit-medvezhonok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mtJHNB9shj3iwWV0g-ssdhDzwPw=/685x350/smart/nginx/o/2019/05/13/12163043t1h18d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab" style="color: #005485">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6682626/v-sonda-brodit-medvezhonok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Сонда бродит медвежонок </span></a><a href="https://severnojepoberezhje.postimees.ee/6682626/v-sonda-brodit-medvezhonok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6680731/sluhi-o-blizkih-otnosheniyah-rukovoditeley-yyhviskoy-volosti-podtverdilis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ktpXsnFs1bDbpMGypvSHIbfO6mc=/335x190/filters:focal(360x21:2286x1012)/nginx/o/2019/05/10/12154253t1hccb3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab" style="color: #005485">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6680731/sluhi-o-blizkih-otnosheniyah-rukovoditeley-yyhviskoy-volosti-podtverdilis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Слухи о близких отношениях руководителей Йыхвиской волости подтвердились <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/6680731/sluhi-o-blizkih-otnosheniyah-rukovoditeley-yyhviskoy-volosti-podtverdilis/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/6680731/sluhi-o-blizkih-otnosheniyah-rukovoditeley-yyhviskoy-volosti-podtverdilis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6680649/u-mamy-goda-vsya-semya-tvorcheskaya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rcv2qWVkrGblg9BpVv6NcCxneU4=/335x190/filters:focal(0x12:946x665)/nginx/o/2019/05/10/12154068t1h4f95.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab" style="color: #005485">Персона/репортаж</a></div><a href="https://severnojepoberezhje.postimees.ee/6680649/u-mamy-goda-vsya-semya-tvorcheskaya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У мамы года вся семья - творческая </span></a><a href="https://severnojepoberezhje.postimees.ee/6680649/u-mamy-goda-vsya-semya-tvorcheskaya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6680624/v-yyhvi-materyu-goda-obyavyat-ayme-kuningas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qE4JXigbMXQifDgk6ZRVC56pGbo=/685x350/filters:focal(21x164:1759x1530)/nginx/o/2019/05/10/12153951t1ha1cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab" style="color: #005485">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6680624/v-yyhvi-materyu-goda-obyavyat-ayme-kuningas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Йыхви матерью года объявят Айме Кунингас </span></a><a href="https://severnojepoberezhje.postimees.ee/6680624/v-yyhvi-materyu-goda-obyavyat-ayme-kuningas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6682592/uezdnaya-mat-goda-vyrastila-sebe-horoshih-sputnikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bnSmsEJX-Bd623wTv4NpLQtJZhM=/335x190/smart/nginx/o/2019/05/13/12162770t1h20d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab" style="color: #005485">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6682592/uezdnaya-mat-goda-vyrastila-sebe-horoshih-sputnikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Уездная мать года вырастила себе хороших спутников </span></a><a href="https://severnojepoberezhje.postimees.ee/6682592/uezdnaya-mat-goda-vyrastila-sebe-horoshih-sputnikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6682531/neudachnoe-padenie-stalo-prichinoy-smerti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GNuv8Lr-QfZP62EZM9ExZ_7_Kzg=/335x190/filters:focal(2x99:1935x1067)/nginx/o/2019/04/25/11976998t1h11c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab" style="color: #005485">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6682531/neudachnoe-padenie-stalo-prichinoy-smerti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Неудачное падение стало причиной смерти?</span><div class="list-article__additional-headline">Полицейская сводка, 10-12 мая 2019 г.</div></a><a href="https://severnojepoberezhje.postimees.ee/6682531/neudachnoe-padenie-stalo-prichinoy-smerti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6682605/arestovannye-napali-na-dvuh-sotrudnikov-narvskogo-arestantskogo-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WAUSvOs7zUeMBFjCpTFVaOynN6c=/685x350/filters:focal(43x159:2992x3638)/nginx/o/2019/01/16/11719777t1h4d5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab" style="color: #005485">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6682605/arestovannye-napali-na-dvuh-sotrudnikov-narvskogo-arestantskogo-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Арестованные напали на двух сотрудников Нарвского арестантского дома </span></a><a href="https://severnojepoberezhje.postimees.ee/6682605/arestovannye-napali-na-dvuh-sotrudnikov-narvskogo-arestantskogo-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-maluopeftu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-am0l29k3ko" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6682300/ot-kakih-znakov-zodiaka-chashche-vsego-uhodyat-zheny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/haKTz5uMdlNB3LBwVgKuKM-8thU=/1000x435/filters:focal(3127x266:5246x1778)/nginx/o/2019/05/13/12162064t1h1cc2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://limon.postimees.ee/6682300/ot-kakih-znakov-zodiaka-chashche-vsego-uhodyat-zheny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">От каких знаков Зодиака чаще всего уходят жены </span></a><a href="https://limon.postimees.ee/6682300/ot-kakih-znakov-zodiaka-chashche-vsego-uhodyat-zheny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6682445/v-odin-den-na-schet-upalo-bolee-100-mln-evro-troe-muzhchin-u-kotoryh-v-estonii-bolshe-vsego-deneg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FQUMi7UOIyKJVuwf3ezvatc24sA=/335x190/filters:focal(1497x13:4527x2272)/nginx/o/2019/05/13/12162384t1h695a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://rus.postimees.ee/6682445/v-odin-den-na-schet-upalo-bolee-100-mln-evro-troe-muzhchin-u-kotoryh-v-estonii-bolshe-vsego-deneg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В один день на счет упало более 100 млн евро: трое мужчин, у которых в Эстонии больше всего денег </span></a><a href="https://rus.postimees.ee/6682445/v-odin-den-na-schet-upalo-bolee-100-mln-evro-troe-muzhchin-u-kotoryh-v-estonii-bolshe-vsego-deneg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6681344/taro-prognoz-na-nedelyu-s-13-po-19-maya-2019-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Gr7rvpo8XrkP5IY1RtAEEdkJvb0=/335x190/smart/nginx/o/2019/04/15/11951032t1h634a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://limon.postimees.ee/6681344/taro-prognoz-na-nedelyu-s-13-po-19-maya-2019-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таро-прогноз на неделю с 13 по 19 мая 2019 года </span></a><a href="https://limon.postimees.ee/6681344/taro-prognoz-na-nedelyu-s-13-po-19-maya-2019-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6682255/nahalnyy-rabotodatel-dolzhen-nam-300-000-evro-v-tallinne-voditeli-avtobusov-vyshli-na-tropu-voyny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PJMUcxAFUeFoiJhXRzjlyYQp3D4=/685x350/smart/nginx/o/2018/07/03/7935814t1h7341.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://rus.postimees.ee/6682255/nahalnyy-rabotodatel-dolzhen-nam-300-000-evro-v-tallinne-voditeli-avtobusov-vyshli-na-tropu-voyny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Нахальный работодатель должен нам 300 000 евро»: в Таллинне водители автобусов вышли на тропу войны <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6682255/nahalnyy-rabotodatel-dolzhen-nam-300-000-evro-v-tallinne-voditeli-avtobusov-vyshli-na-tropu-voyny/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Работодатель: «Денег нет!»</div></a><a href="https://rus.postimees.ee/6682255/nahalnyy-rabotodatel-dolzhen-nam-300-000-evro-v-tallinne-voditeli-avtobusov-vyshli-na-tropu-voyny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6681815/grafik-nazvana-srednyaya-brutto-zarplata-v-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bOMmT78c1dQ5CJqkEBCs6KfCPL0=/335x190/smart/nginx/o/2018/12/10/11645361t1h4ebf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://rus.postimees.ee/6681815/grafik-nazvana-srednyaya-brutto-zarplata-v-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">График: названа средняя брутто-зарплата в Эстонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6681815/grafik-nazvana-srednyaya-brutto-zarplata-v-estonii/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6681815/grafik-nazvana-srednyaya-brutto-zarplata-v-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6681831/v-estonii-kruto-byt-dolzhnikom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZVLwPgw50RoaaU64dVi6UV0xiTo=/335x190/filters:focal(0x14:1920x1080)/nginx/o/2019/05/12/12159722t1h0624.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://rus.postimees.ee/6681831/v-estonii-kruto-byt-dolzhnikom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии круто быть должником <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6681831/v-estonii-kruto-byt-dolzhnikom/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://rus.postimees.ee/6681831/v-estonii-kruto-byt-dolzhnikom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6682345/v-estonii-bankomaty-perestali-vydavat-krupnye-kupyury" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YDmIV9RNt6zuBqIWLm1QIg858O4=/685x350/smart/nginx/o/2015/10/06/4562815t1h71a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://rus.postimees.ee/6682345/v-estonii-bankomaty-perestali-vydavat-krupnye-kupyury" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии банкоматы перестали выдавать крупные купюры <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6682345/v-estonii-bankomaty-perestali-vydavat-krupnye-kupyury/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6682345/v-estonii-bankomaty-perestali-vydavat-krupnye-kupyury" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6682306/teper-kassy-v-magazinah-mozhno-ispolzovat-kak-bankomaty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YDag89FpCIS0DNs1z5DxR-nviHk=/335x190/smart/nginx/o/2018/11/23/11597075t1hea23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6682306/teper-kassy-v-magazinah-mozhno-ispolzovat-kak-bankomaty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Теперь кассы в магазинах можно использовать как банкоматы <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6682306/teper-kassy-v-magazinah-mozhno-ispolzovat-kak-bankomaty/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6682306/teper-kassy-v-magazinah-mozhno-ispolzovat-kak-bankomaty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://zdorovje.postimees.ee/6682139/nuzhna-pomoshch-materi-kotoraya-v-podarok-na-den-rozhdeniya-poluchila-strashnyy-diagnoz" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/imp1oixs6eGdWCGwIiOM-NIfb-c=/335x190/filters:focal(393x248:1865x1100)/nginx/o/2019/05/13/12161042t1h88bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>349</span></div></div><a href="https://zdorovje.postimees.ee/6682139/nuzhna-pomoshch-materi-kotoraya-v-podarok-na-den-rozhdeniya-poluchila-strashnyy-diagnoz" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нужна помощь матери, которая в подарок на день рождения получила страшный диагноз <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6682139/nuzhna-pomoshch-materi-kotoraya-v-podarok-na-den-rozhdeniya-poluchila-strashnyy-diagnoz/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://zdorovje.postimees.ee/6682139/nuzhna-pomoshch-materi-kotoraya-v-podarok-na-den-rozhdeniya-poluchila-strashnyy-diagnoz" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6681349/goroskop-vasilisy-volodinoy-na-nedelyu-s-13-po-19-maya-2019-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WxAaqxNtfA4zm1IuYvXJN5tAoKg=/685x350/smart/nginx/o/2019/05/12/12158632t1hc574.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://limon.postimees.ee/6681349/goroskop-vasilisy-volodinoy-na-nedelyu-s-13-po-19-maya-2019-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп Василисы Володиной на неделю с 13 по 19 мая 2019 года </span></a><a href="https://limon.postimees.ee/6681349/goroskop-vasilisy-volodinoy-na-nedelyu-s-13-po-19-maya-2019-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kxf00fgeew" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/4b0oY4D65QumYi7i7TxFmfJ0hos=/60x60/smart/nginx/o/2016/03/29/5207007t1h6d92.png" data-lazy-src-x2="//f8.pmo.ee/cOzBTlxdVMkHtZeVGCU8-jrQ4cU=/120x120/smart/nginx/o/2016/03/29/5207007t1h6d92.png"><p class="site-footer__author-name">Ilja Smirnov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a><p>356 6652</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Tелефоны:<br>335 4444 / 502 0814</p><div class="spacer"></div><p>Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Объявления: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-476319c353bf6c3143af.js" async></script></body></html>