<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": ""
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/jzzKgPqYhZyM2exdJQQjTM3kCQE=/16x16/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/nvit0NniAgA2GrnCaIW2gP1B7s0=/32x32/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/UdbjcWs1p_FsVTIYGr87lsaA1UQ=/192x192/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ewPdVuObRO2YIk3xFI5idd8Y020=/256x256/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9MHT7Y7xqlkyPaJ7JCxaUgJVJps=/180x180/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/JmQufiNjagJOC_6c--kHD0UNzGA=/1200x630/filters:focal(56x158:3407x1789)/nginx/o/2019/07/04/12324199t1h0f5f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/JmQufiNjagJOC_6c--kHD0UNzGA=/1200x630/filters:focal(56x158:3407x1789)/nginx/o/2019/07/04/12324199t1h0f5f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Причудский озерный фестиваль предлагает вдобавок к прогулке на ладье велопоход"><meta property="twitter:title" content="Причудский озерный фестиваль предлагает вдобавок к прогулке на ладье велопоход"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/6722095/prichudskiy-ozernyy-festival-predlagaet-vdobavok-k-progulke-na-lade-velopohod"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/6722095/prichudskiy-ozernyy-festival-predlagaet-vdobavok-k-progulke-na-lade-velopohod"><meta property="og:site_name" content="Северное побережье"><meta property="og:description" content="Стартующий в понедельник в Васкнарве Причудский озерный фестиваль прельщает ладьей, местной продукцией и велопоходом."><meta property="twitter:description" content="Стартующий в понедельник в Васкнарве Причудский озерный фестиваль прельщает ладьей, местной продукцией и велопоходом."><meta property="og:type" content="article"><meta property="article:section" content="Досуг"><meta property="article:tag" content="Причудский озерный фестиваль"><meta name="article:published_time" content="2019-07-04T10:24:26+03:00"><meta name="article:modified_time" content="2019-07-04T10:24:26+03:00"><meta name="description" content="Стартующий в понедельник в Васкнарве Причудский озерный фестиваль прельщает ладьей, местной продукцией и велопоходом."><meta name="keywords" content="Причудский озерный фестиваль"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/6722095/prichudskiy-ozernyy-festival-predlagaet-vdobavok-k-progulke-na-lade-velopohod"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>Причудский озерный фестиваль предлагает вдобавок к прогулке на ладье велопоход - Досуг - Северное побережье</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-51011717de4d684904db.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4778 article-6722095"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://severnojepoberezhje.postimees.ee/search">Чт, 4.07.2019</a><weather-block default-location="Jõhvi" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" class="menu-item">РЕДАКЦИЯ</a></div><div><a href="https://tellimine.ee/est/ajalehed/severnoje-poberezhje" target="_blank" class="menu-item">ПОДПИСКА</a></div><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" class="menu-item">КОНТАКТЫ</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">РЕКЛАМА</a></div><div><a href="https://pohjarannik.postimees.ee" target="_blank" class="menu-item">EST</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="50" width="300" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://severnojepoberezhje.postimees.ee/6540948/nina-alekseeva-v-shkolah-kohtla-yarve-s-obucheniem-estonskomu-yazyku-vse-super" class="quote__text">Я вообще не согласна с тем, будто обучение эстонскому языку идет тяжело. У нас все происходит замечательно </a><a href="https://severnojepoberezhje.postimees.ee/6540948/nina-alekseeva-v-shkolah-kohtla-yarve-s-obucheniem-estonskomu-yazyku-vse-super" class="quote__author section-border-color"><span class="slab section-font-color">Нина Алексеева, вице-мэра Кохтла-Ярве</span></a></div><a href="https://severnojepoberezhje.postimees.ee/6540948/nina-alekseeva-v-shkolah-kohtla-yarve-s-obucheniem-estonskomu-yazyku-vse-super" class="quote__image"><img src="//f11.pmo.ee/5yr3XaeO6MvH_LBOeIFd9ya6cZM=/72x72/filters:focal(34x90:515x416)/nginx/o/2019/03/14/11864749t1hb369.jpg" srcset="//f11.pmo.ee/5yr3XaeO6MvH_LBOeIFd9ya6cZM=/72x72/filters:focal(34x90:515x416)/nginx/o/2019/03/14/11864749t1hb369.jpg, //f11.pmo.ee/5Rh-35XAHy1zoTDrMC3ZatHyFfE=/144x144/filters:focal(34x90:515x416)/nginx/o/2019/03/14/11864749t1hb369.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">СП</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" class="menu-item">Новости</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" class="menu-item">Мнение</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" class="menu-item">Экономика</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" class="menu-item">Культура</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" class="menu-item">Спорт</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" class="menu-item">Досуг</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" class="menu-item">Полезное</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" class="menu-item">Персона/репортаж</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" class="menu-item">Эстония</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" class="menu-item">Экстра</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" class="menu-item">Объявления</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" class="menu-item">Свежий Номер</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" class="menu-item">Йыхви</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" class="menu-item">Кохтла-Ярве</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" class="menu-item">Нарва</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" class="menu-item">Силламяэ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" class="menu-item">Нарва-Йыэсуу</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" class="menu-item">Тойла</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" class="menu-item">Люганузе</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" class="menu-item">Алутагузе</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="4778" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="45" width="270" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee/section/4835">Досуг</a></li><li class="breadcrumb-item">Причудский озерный фестиваль предлагает вдобавок к прогулке на ладье велопоход</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Причудский озерный фестиваль предлагает вдобавок к прогулке на ладье велопоход</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/62674" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/R-D1jkfwGJJK3V3lmnA31ny1Wnw=/40x40/smart/nginx/o/2019/01/17/11721457t1h3551.jpg" srcset="//f9.pmo.ee/R-D1jkfwGJJK3V3lmnA31ny1Wnw=/40x40/smart/nginx/o/2019/01/17/11721457t1h3551.jpg, //f9.pmo.ee/kJqoDKo--FDqYXUOokZdBkFgbOc=/80x80/smart/nginx/o/2019/01/17/11721457t1h3551.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Кюлли Крийс</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/6722095/prichudskiy-ozernyy-festival-predlagaet-vdobavok-k-progulke-na-lade-velopohod%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722095" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Редакция рекомендует%3A%20Причудский озерный фестиваль предлагает вдобавок к прогулке на ладье велопоход&body=Приветствуем,%20читайте%20здесь%3A%20https://severnojepoberezhje.postimees.ee/6722095/prichudskiy-ozernyy-festival-predlagaet-vdobavok-k-progulke-na-lade-velopohod%3Futm_source%3Demail%26utm_content%3D6722095">Отправить э-почтой </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/6722095/prichudskiy-ozernyy-festival-predlagaet-vdobavok-k-progulke-na-lade-velopohod%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722095">Поделиться в Facebook</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=%D0%9F%D1%80%D0%B8%D1%87%D1%83%D0%B4%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BE%D0%B7%D0%B5%D1%80%D0%BD%D1%8B%D0%B9%20%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%B0%D0%B3%D0%B0%D0%B5%D1%82%20%D0%B2%D0%B4%D0%BE%D0%B1%D0%B0%D0%B2%D0%BE%D0%BA%20%D0%BA%20%D0%BF%D1%80%D0%BE%D0%B3%D1%83%D0%BB%D0%BA%D0%B5%20%D0%BD%D0%B0%20%D0%BB%D0%B0%D0%B4%D1%8C%D0%B5%20%D0%B2%D0%B5%D0%BB%D0%BE%D0%BF%D0%BE%D1%85%D0%BE%D0%B4&url=https://severnojepoberezhje.postimees.ee/6722095/prichudskiy-ozernyy-festival-predlagaet-vdobavok-k-progulke-na-lade-velopohod%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722095">Поделиться в Twitter</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://vkontakte.ru/share.php?url=https://severnojepoberezhje.postimees.ee/6722095/prichudskiy-ozernyy-festival-predlagaet-vdobavok-k-progulke-na-lade-velopohod%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722095">Поделиться вКонтакте</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/6722095/prichudskiy-ozernyy-festival-predlagaet-vdobavok-k-progulke-na-lade-velopohod%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722095">Поделиться в Одноклассниках</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D1%80%D0%B8%D1%87%D1%83%D0%B4%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BE%D0%B7%D0%B5%D1%80%D0%BD%D1%8B%D0%B9%20%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%B0%D0%B3%D0%B0%D0%B5%D1%82%20%D0%B2%D0%B4%D0%BE%D0%B1%D0%B0%D0%B2%D0%BE%D0%BA%20%D0%BA%20%D0%BF%D1%80%D0%BE%D0%B3%D1%83%D0%BB%D0%BA%D0%B5%20%D0%BD%D0%B0%20%D0%BB%D0%B0%D0%B4%D1%8C%D0%B5%20%D0%B2%D0%B5%D0%BB%D0%BE%D0%BF%D0%BE%D1%85%D0%BE%D0%B4&url=https://severnojepoberezhje.postimees.ee/6722095/prichudskiy-ozernyy-festival-predlagaet-vdobavok-k-progulke-na-lade-velopohod%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722095">Поделиться в LinkedIn</a> <a target="_blank" href="https://severnojepoberezhje.postimees.ee/hint">Пришли новoсть</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/6722095/prichudskiy-ozernyy-festival-predlagaet-vdobavok-k-progulke-na-lade-velopohod/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">4 июля 2019, 10:24</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12324199" image-url="//f12.pmo.ee/45s1YZhfIFwxEyXHuPmtDR5FhLk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/04/12324199t1h0f5f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12324199)" src="//f12.pmo.ee/N2LXjcg0XaJQlhVxdN1-UJrDMxw=/685x410/filters:focal(56x158:3407x1789)/nginx/o/2019/07/04/12324199t1h0f5f.jpg" srcset="//f12.pmo.ee/N2LXjcg0XaJQlhVxdN1-UJrDMxw=/685x410/filters:focal(56x158:3407x1789)/nginx/o/2019/07/04/12324199t1h0f5f.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Главный магнит озерного фестиваля - это, разумеется, прогулка на ладье.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Пеэтер Лиллевяли / Põhjarannik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Стартующий в понедельник в Васкнарве Причудский озерный фестиваль прельщает ладьей, местной продукцией и велопоходом.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-gdn51tv0ux" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cq2mkrj51o" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7yi8bzfiav" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>- Мы каждый год стараемся придумать что-то новое, - сказала одна из организаторов проходящего четвертый год подряд фестиваля, руководитель НКО "Peipsimaa Turism" Кади Плоом.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Нынче ярмарки в портах пройдут с большим размахом, чтобы гости смогли купить с собой местную еду, изделия и рукоделие.</p></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>Мастерские на любой вкус</strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p>Тематика традиционных мастерских расширяется с каждым годом. Изготовление моделей ладьи, разумеется, никуда не денется, и интерес к этому занятию не демонстрирует признаков угасания. В мастерской на тему безопасности на воде детей прокатят на лодке, члены НКО "Lõuna-Eesti Kalastejate Klubi" ознакомят желающих с ловлей рыбы удочкой, а Тартуский дом природы увлекательно расскажет о жизни рыб. Увлекательной будет и мастерская по оказанию первой помощи, где лектор нанесет детям "настоящие" раны и расскажет, как дальше действовать.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="рекомендуем" :article-id="6722095" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>- Все мастерские открыты с пяти до десяти часов. К пяти часам на место прибудет ладья "Jõmmu"; раньше лодка прибывала на пару часов раньше, но мы решили, что не стоит слишком растягивать мероприятие, - сказала Кади Плоом.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В Васкнарве с началом в полный час состоятся три 60-минутных экскурсии по Ильинскому скиту Пюхтицкого монастыря, а в Раннапунгерья целый вечер будет работать баня "Кайтселийта".</p></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>Разыграют велосипед</strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p>Вишенкой на торте Плоом назвала проводимые в вечернее время в каждом месте остановки двухчасовые велосипедные походы.</p></div><div class="article-body__item article-body__item--htmlElement"><p>- Предложим возможность ознакомиться с местными деревнями. С нас 15 велосипедов - группа именно такого размера и отправится в поход, - шлем у участника должен быть с собой. Поход бесплатный, но для участия обязательно нужно заранее зарегистрироваться на домашней странице фестиваля.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В последнем порту после последнего велопохода между всеми участниками будет разыгран городской велосипед.</p></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>В сопровождении десятка судов</strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p>С первого года проведения озерного фестиваля суда приглашают сопровождать ладью "Jõmmu"; отклик на этот призыв пока был слабым.</p></div><div class="article-body__item article-body__item--htmlElement"><p>- В этом году мы обратили на это больше внимания, спонсоры фестиваля выставили для лодочников различные призы, которые им будут вручать в каждом порту. С десяток судов уже зарегистрировано, - Плоом надеется, что их прибавится.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Организаторы озерного фестиваля, по ее словам, признаков усталости пока не демонстрируют: "Как можно устать от плавания по Чудскому? Для энтузиастов лодочных прогулок это крупнейшее событие года! Скорее, подумываем о расширении фестиваля, чтобы придать ему новый импульс".</p></div><div class="article-body__item article-body__item--htmlElement"><p>Озерный фестиваль начнется в порту Васкнарвы в понедельник, 8 июля. На следующий день ладья прибудет в Раннапунгерья, далее следуют Муствеэ, Варнья, Эмайыэ-Суурсоо, Мехикоорма и конечная остановка в воскресенье - Ряпина.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ознакомиться с программой подробнее и зарегистрироваться для участия в велопоходе можно на домашней странице фестиваля: <em>http://peipsifestival.ee/jarvefestival.</em></p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/6722095/prichudskiy-ozernyy-festival-predlagaet-vdobavok-k-progulke-na-lade-velopohod%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722095" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Редакция рекомендует%3A%20Причудский озерный фестиваль предлагает вдобавок к прогулке на ладье велопоход&body=Приветствуем,%20читайте%20здесь%3A%20https://severnojepoberezhje.postimees.ee/6722095/prichudskiy-ozernyy-festival-predlagaet-vdobavok-k-progulke-na-lade-velopohod%3Futm_source%3Demail%26utm_content%3D6722095">Отправить э-почтой </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/6722095/prichudskiy-ozernyy-festival-predlagaet-vdobavok-k-progulke-na-lade-velopohod%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722095">Поделиться в Facebook</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=%D0%9F%D1%80%D0%B8%D1%87%D1%83%D0%B4%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BE%D0%B7%D0%B5%D1%80%D0%BD%D1%8B%D0%B9%20%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%B0%D0%B3%D0%B0%D0%B5%D1%82%20%D0%B2%D0%B4%D0%BE%D0%B1%D0%B0%D0%B2%D0%BE%D0%BA%20%D0%BA%20%D0%BF%D1%80%D0%BE%D0%B3%D1%83%D0%BB%D0%BA%D0%B5%20%D0%BD%D0%B0%20%D0%BB%D0%B0%D0%B4%D1%8C%D0%B5%20%D0%B2%D0%B5%D0%BB%D0%BE%D0%BF%D0%BE%D1%85%D0%BE%D0%B4&url=https://severnojepoberezhje.postimees.ee/6722095/prichudskiy-ozernyy-festival-predlagaet-vdobavok-k-progulke-na-lade-velopohod%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722095">Поделиться в Twitter</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://vkontakte.ru/share.php?url=https://severnojepoberezhje.postimees.ee/6722095/prichudskiy-ozernyy-festival-predlagaet-vdobavok-k-progulke-na-lade-velopohod%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722095">Поделиться вКонтакте</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/6722095/prichudskiy-ozernyy-festival-predlagaet-vdobavok-k-progulke-na-lade-velopohod%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722095">Поделиться в Одноклассниках</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D1%80%D0%B8%D1%87%D1%83%D0%B4%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BE%D0%B7%D0%B5%D1%80%D0%BD%D1%8B%D0%B9%20%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BB%D0%B0%D0%B3%D0%B0%D0%B5%D1%82%20%D0%B2%D0%B4%D0%BE%D0%B1%D0%B0%D0%B2%D0%BE%D0%BA%20%D0%BA%20%D0%BF%D1%80%D0%BE%D0%B3%D1%83%D0%BB%D0%BA%D0%B5%20%D0%BD%D0%B0%20%D0%BB%D0%B0%D0%B4%D1%8C%D0%B5%20%D0%B2%D0%B5%D0%BB%D0%BE%D0%BF%D0%BE%D1%85%D0%BE%D0%B4&url=https://severnojepoberezhje.postimees.ee/6722095/prichudskiy-ozernyy-festival-predlagaet-vdobavok-k-progulke-na-lade-velopohod%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6722095">Поделиться в LinkedIn</a> <a target="_blank" href="https://severnojepoberezhje.postimees.ee/hint">Пришли новoсть</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/6722095/prichudskiy-ozernyy-festival-predlagaet-vdobavok-k-progulke-na-lade-velopohod/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6722095" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6722095" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/595549/prichudskiy-ozernyy-festival">Причудский озерный фестиваль</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-xlfi1ybpsz" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sokfd4n7jp" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4835" data-section="4835" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://severnojepoberezhje.postimees.ee/section/4835">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6722089/festival-belorusskoy-kultury-sostoitsya-v-narve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6FMiJ-l0g5poWkYMnJIj15nbm80=/1000x435/filters:focal(80x13:4759x2735)/nginx/o/2019/07/04/12324196t1h3f0b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label slab" style="color: #005485">Досуг</a></div><a href="https://severnojepoberezhje.postimees.ee/6722089/festival-belorusskoy-kultury-sostoitsya-v-narve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фестиваль белорусской культуры состоится в Нарве </span></a><a href="https://severnojepoberezhje.postimees.ee/6722089/festival-belorusskoy-kultury-sostoitsya-v-narve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6722078/meropriyatiya-v-ida-virumaa-04-07-11-07" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8c51oB7sw5WHdSuVM5CoErtnFW4=/324x185/filters:focal(39x184:2047x1279)/nginx/o/2019/07/04/12324177t1h49ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label slab" style="color: #005485">Досуг</a></div><a href="https://severnojepoberezhje.postimees.ee/6722078/meropriyatiya-v-ida-virumaa-04-07-11-07" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">МЕРОПРИЯТИЯ В ИДА-ВИРУМАА, 04.07-11.07 </span></a><a href="https://severnojepoberezhje.postimees.ee/6722078/meropriyatiya-v-ida-virumaa-04-07-11-07" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6716798/meropriyatiya-v-ida-virumaa-27-06-02-07" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Jf3rWktTXXxdawYkohjl82sf5sg=/324x185/smart/nginx/o/2019/06/27/12304002t1h7afc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label slab" style="color: #005485">Досуг</a></div><a href="https://severnojepoberezhje.postimees.ee/6716798/meropriyatiya-v-ida-virumaa-27-06-02-07" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">МЕРОПРИЯТИЯ В ИДА-ВИРУМАА, 27.06-02.07 </span></a><a href="https://severnojepoberezhje.postimees.ee/6716798/meropriyatiya-v-ida-virumaa-27-06-02-07" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6715541/v-dni-goroda-i-morya-v-sillamyae-zhdut-razvlecheniya-na-lyuboy-vkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2Sw0gft3zXZlQkfDMH5pVFKzJ7g=/324x185/filters:focal(18x343:3344x1761)/nginx/o/2019/06/25/12300086t1h75aa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label slab" style="color: #005485">Досуг</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6715541/v-dni-goroda-i-morya-v-sillamyae-zhdut-razvlecheniya-na-lyuboy-vkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Дни города и моря в Силламяэ ждут развлечения на любой вкус </span></a><a href="https://severnojepoberezhje.postimees.ee/6715541/v-dni-goroda-i-morya-v-sillamyae-zhdut-razvlecheniya-na-lyuboy-vkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fvcfv25lzj" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6711542/stareyshiy-pank-estonii-uno-laur-pokazhet-svoi-fotoraboty-i-kartiny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HyUI70JhfQJIvlgSgyoDeVn0ehw=/1000x435/smart/nginx/o/2019/06/19/12280977t1h40d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4833" class="list-article__section-label slab" style="color: #005485">Культура</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6711542/stareyshiy-pank-estonii-uno-laur-pokazhet-svoi-fotoraboty-i-kartiny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Старейший панк Эстонии Уно Лаур покажет свои фотоработы и картины </span></a><a href="https://severnojepoberezhje.postimees.ee/6711542/stareyshiy-pank-estonii-uno-laur-pokazhet-svoi-fotoraboty-i-kartiny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6711586/avinurmeskaya-bocharnaya-yarmarka-privlekaet-yubileynoy-programmoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-5ScbvaVEqeR22GLZo_v9QmnSvA=/335x190/smart/nginx/o/2019/06/19/12281215t1h2de0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label slab" style="color: #005485">Досуг</a></div><a href="https://severnojepoberezhje.postimees.ee/6711586/avinurmeskaya-bocharnaya-yarmarka-privlekaet-yubileynoy-programmoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Авинурмеская бочарная ярмарка привлекает юбилейной программой </span></a><a href="https://severnojepoberezhje.postimees.ee/6711586/avinurmeskaya-bocharnaya-yarmarka-privlekaet-yubileynoy-programmoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6711484/v-narvskom-centre-vaba-lava-sostoitsya-unikalnyy-festival-performansov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/l2PGUuK2arXwIKFqW1JFe3r4d_c=/335x190/filters:focal(2x17:959x498)/nginx/o/2019/06/19/12280890t1hbbd2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label slab" style="color: #005485">Досуг</a></div><a href="https://severnojepoberezhje.postimees.ee/6711484/v-narvskom-centre-vaba-lava-sostoitsya-unikalnyy-festival-performansov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В нарвском центре &quot;Vaba Lava&quot; состоится уникальный фестиваль перформансов </span></a><a href="https://severnojepoberezhje.postimees.ee/6711484/v-narvskom-centre-vaba-lava-sostoitsya-unikalnyy-festival-performansov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6711530/samyy-ekzoticheskiy-gost-muzyki-semi-gorodov-vostochnyy-po-repertuaru-haftcraft-iz-belgii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/64eDJFQZJtga_av4Hw6KipUkjnQ=/685x350/smart/nginx/o/2019/06/19/12280967t1h709e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4833" class="list-article__section-label slab" style="color: #005485">Культура</a></div><a href="https://severnojepoberezhje.postimees.ee/6711530/samyy-ekzoticheskiy-gost-muzyki-semi-gorodov-vostochnyy-po-repertuaru-haftcraft-iz-belgii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Самый экзотический гость &quot;Музыки семи городов&quot; - восточный по репертуару &quot;HaftCraft&quot; из Бельгии </span></a><a href="https://severnojepoberezhje.postimees.ee/6711530/samyy-ekzoticheskiy-gost-muzyki-semi-gorodov-vostochnyy-po-repertuaru-haftcraft-iz-belgii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6711440/meropriyatiya-v-ida-virumaa-22-06-27-06" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YFtZsrDC0zEqk05cGDXdRl9VkBU=/335x190/smart/nginx/o/2019/06/19/12280777t1h05a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label slab" style="color: #005485">Досуг</a></div><a href="https://severnojepoberezhje.postimees.ee/6711440/meropriyatiya-v-ida-virumaa-22-06-27-06" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">МЕРОПРИЯТИЯ В ИДА-ВИРУМАА, 22.06-27.06</span><div class="list-article__additional-headline">Мероприятия Яанова дня!</div></a><a href="https://severnojepoberezhje.postimees.ee/6711440/meropriyatiya-v-ida-virumaa-22-06-27-06" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6709767/festival-guydo-kangura-ne-ustaet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/e8eHZDZYS1kipwlBdHtAtUrO6Gk=/335x190/filters:focal(0x419:2860x1772)/nginx/o/2019/06/17/12274446t1h4c39.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4833" class="list-article__section-label slab" style="color: #005485">Культура</a></div><a href="https://severnojepoberezhje.postimees.ee/6709767/festival-guydo-kangura-ne-ustaet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фестиваль Гуйдо Кангура не устает </span></a><a href="https://severnojepoberezhje.postimees.ee/6709767/festival-guydo-kangura-ne-ustaet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6709601/narvskaya-begovaya-seriya-privlekaet-svoim-raznoobraziem-i-medalyu-pazlom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jfl8aIDlkv8SvSG10Ef6YFKl-BA=/685x350/smart/nginx/o/2019/06/17/12273802t1ha940.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label slab" style="color: #005485">Досуг</a></div><a href="https://severnojepoberezhje.postimees.ee/6709601/narvskaya-begovaya-seriya-privlekaet-svoim-raznoobraziem-i-medalyu-pazlom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нарвская беговая серия привлекает своим разнообразием и медалью-пазлом </span></a><a href="https://severnojepoberezhje.postimees.ee/6709601/narvskaya-begovaya-seriya-privlekaet-svoim-raznoobraziem-i-medalyu-pazlom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8g5w3zcere" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что применяют для оказания вам первой помощи? </span></a><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ry_QTthPc4C0gtgj1Zx2wdDb-Ws=/324x222/smart/nginx/o/2019/05/17/12173559t1hac52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Какую задачу выполняет хорошая толстовка в теплое время? </span></a><a href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6677618/ekologichnaya-zashchitnaya-obuv-cofra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e6sHoxU7G0bKOXsZ8tzKxVqEu70=/324x222/smart/nginx/o/2019/05/07/12143555t1h9a47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6677618/ekologichnaya-zashchitnaya-obuv-cofra" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Экологичная защитная обувь Cofra </span></a><a href="https://rus.postimees.ee/6677618/ekologichnaya-zashchitnaya-obuv-cofra" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6688593/komfort-pri-rabote-letom-missiya-nevypolnima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://rus.postimees.ee/6688593/komfort-pri-rabote-letom-missiya-nevypolnima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Комфорт при работе летом – миссия невыполнима? </span></a><a href="https://rus.postimees.ee/6688593/komfort-pri-rabote-letom-missiya-nevypolnima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#005485" :show-article-publish-time="false"></coma-block><div id="section-4778" data-section="4778" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://severnojepoberezhje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6722037/sokrashchenie-slancedobychi-urezhet-byudzhet-alutaguzeskoy-volosti-pochti-na-million" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eeFocTKvYmf9yS0gd-CT4vUyWf0=/1000x435/filters:focal(29x398:2657x1739)/nginx/o/2019/07/04/12324085t1hdb19.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab" style="color: #005485">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6722037/sokrashchenie-slancedobychi-urezhet-byudzhet-alutaguzeskoy-volosti-pochti-na-million" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сокращение сланцедобычи урежет бюджет Алутагузеской волости почти на миллион </span></a><a href="https://severnojepoberezhje.postimees.ee/6722037/sokrashchenie-slancedobychi-urezhet-byudzhet-alutaguzeskoy-volosti-pochti-na-million" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6722054/zhestokiy-ubiyca-v-sude-poprosil-proshcheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/siqLuZ4B7na4x-W0TUcBKRm3gcg=/335x190/filters:focal(26x303:1555x1031)/nginx/o/2019/07/04/12324104t1h8f3d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab" style="color: #005485">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6722054/zhestokiy-ubiyca-v-sude-poprosil-proshcheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жестокий убийца в суде попросил прощения <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/6722054/zhestokiy-ubiyca-v-sude-poprosil-proshcheniya/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/6722054/zhestokiy-ubiyca-v-sude-poprosil-proshcheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6722072/estonii-neobhodim-status-nablyudatelya-v-arkticheskom-sovete" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6IU070HL_DXe4vwDHbeoZnubbWU=/335x190/smart/nginx/o/2019/07/04/12324119t1hf521.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab" style="color: #005485">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6722072/estonii-neobhodim-status-nablyudatelya-v-arkticheskom-sovete" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонии необходим статус наблюдателя в Арктическом совете </span></a><a href="https://severnojepoberezhje.postimees.ee/6722072/estonii-neobhodim-status-nablyudatelya-v-arkticheskom-sovete" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6722102/grazhdanin-rossii-s-toporom-pod-myshkoy-poprosil-ubezhishcha-v-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Xq2jJlveQF47vG13iHo2pkhOmYY=/685x350/filters:focal(37x498:2107x1417)/nginx/o/2019/07/04/12324202t1h6492.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab" style="color: #005485">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6722102/grazhdanin-rossii-s-toporom-pod-myshkoy-poprosil-ubezhishcha-v-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гражданин России с топором под мышкой попросил убежища в Эстонии </span></a><a href="https://severnojepoberezhje.postimees.ee/6722102/grazhdanin-rossii-s-toporom-pod-myshkoy-poprosil-ubezhishcha-v-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6722130/obshcherespublikanskaya-digiregistratura-uproshchaet-zhizn-pacientov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XXax9i0XGTyFSu5WFtRUcEWb3u0=/335x190/filters:focal(101x36:2656x1467)/nginx/o/2019/07/04/12324279t1ha0d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab" style="color: #005485">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6722130/obshcherespublikanskaya-digiregistratura-uproshchaet-zhizn-pacientov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Общереспубликанская дигирегистратура упрощает жизнь пациентов </span></a><a href="https://severnojepoberezhje.postimees.ee/6722130/obshcherespublikanskaya-digiregistratura-uproshchaet-zhizn-pacientov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6721203/sotni-idaviruscev-stanut-chastyu-uzorov-prazdnika-tanca" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ODBNLv1AB5hUKuQK0U9pLJ71DnI=/335x190/filters:focal(32x155:2657x1772)/nginx/o/2019/07/03/12321328t1hdad4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4833" class="list-article__section-label slab" style="color: #005485">Культура</a></div><a href="https://severnojepoberezhje.postimees.ee/6721203/sotni-idaviruscev-stanut-chastyu-uzorov-prazdnika-tanca" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сотни идавирусцев станут частью узоров праздника танца </span></a><a href="https://severnojepoberezhje.postimees.ee/6721203/sotni-idaviruscev-stanut-chastyu-uzorov-prazdnika-tanca" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6719905/v-narve-vstal-nezavershennym-bolshoy-evroproekt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/l4mPuVL6aK1vBGB8GgQaZd21YDU=/685x350/filters:focal(17x523:3173x2125)/nginx/o/2019/07/01/12317220t1h0330.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab" style="color: #005485">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6719905/v-narve-vstal-nezavershennym-bolshoy-evroproekt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Нарве встал незавершенным большой европроект </span></a><a href="https://severnojepoberezhje.postimees.ee/6719905/v-narve-vstal-nezavershennym-bolshoy-evroproekt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6721223/v-blizhayshie-gody-vodoprovod-zhitelyam-ulicy-v-kohtla-nymme-ne-svetit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rcScNAVLvdS6BhnYXHghArgMCeM=/335x190/filters:focal(89x534:2825x2161)/nginx/o/2019/07/03/12321394t1h82de.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab" style="color: #005485">Экономика</a></div><a href="https://severnojepoberezhje.postimees.ee/6721223/v-blizhayshie-gody-vodoprovod-zhitelyam-ulicy-v-kohtla-nymme-ne-svetit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ближайшие годы водопровод жителям улицы в Кохтла-Нымме не светит </span></a><a href="https://severnojepoberezhje.postimees.ee/6721223/v-blizhayshie-gody-vodoprovod-zhitelyam-ulicy-v-kohtla-nymme-ne-svetit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6720494/yyhviskaya-oppoziciya-iz-za-igrovoy-ploshchadki-trebuet-vneocherednogo-zasedaniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BbEd3mYkZZTnWdVwOMl_e4aQIy0=/335x190/filters:focal(108x395:3452x2119)/nginx/o/2019/07/02/12319267t1h9802.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab" style="color: #005485">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6720494/yyhviskaya-oppoziciya-iz-za-igrovoy-ploshchadki-trebuet-vneocherednogo-zasedaniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Йыхвиская оппозиция требует из-за игровой площадки внеочередного заседания <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/6720494/yyhviskaya-oppoziciya-iz-za-igrovoy-ploshchadki-trebuet-vneocherednogo-zasedaniya/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/6720494/yyhviskaya-oppoziciya-iz-za-igrovoy-ploshchadki-trebuet-vneocherednogo-zasedaniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6722051/policiya-prosit-pomoshchi-v-poiskah-39-letney-tatyany-iz-narvy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/w65jiPvH4HcJJk078ROTvLsUYhU=/685x350/filters:focal(4x63:151x154)/nginx/o/2019/07/04/12324098t1hed15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab" style="color: #005485">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6722051/policiya-prosit-pomoshchi-v-poiskah-39-letney-tatyany-iz-narvy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция просит помощи в поисках 39-летней Татьяны из Нарвы </span></a><a href="https://severnojepoberezhje.postimees.ee/6722051/policiya-prosit-pomoshchi-v-poiskah-39-letney-tatyany-iz-narvy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g0gtkjc64z" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pfdhj3uarq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6721304/derzkoe-ograblenie-v-tallinne-avstriya-vydala-estonii-29-letnego-ukrainca" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QFhJSy8rJxKF4zOayqoT0MQ1rSk=/1000x435/smart/nginx/o/2016/09/01/5785317t1h7da1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://rus.postimees.ee/6721304/derzkoe-ograblenie-v-tallinne-avstriya-vydala-estonii-29-letnego-ukrainca" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дерзкое ограбление в Таллинне: Австрия выдала Эстонии 29-летнего украинца </span></a><a href="https://rus.postimees.ee/6721304/derzkoe-ograblenie-v-tallinne-avstriya-vydala-estonii-29-letnego-ukrainca" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6721559/propavshih-nashli-mertvymi-spustya-chetyre-dnya-policiya-zavershila-rassledovanie-ubiystva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qtTZ3GrGX3gaOSBFZIrxoLTe6Ks=/335x190/smart/nginx/o/2019/02/22/11809852t1h9a94.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://rus.postimees.ee/6721559/propavshih-nashli-mertvymi-spustya-chetyre-dnya-policiya-zavershila-rassledovanie-ubiystva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пропавших нашли мертвыми спустя четыре дня: полиция завершила расследование убийства </span></a><a href="https://rus.postimees.ee/6721559/propavshih-nashli-mertvymi-spustya-chetyre-dnya-policiya-zavershila-rassledovanie-ubiystva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6721746/ushla-iz-doma-i-ne-vernulas-policiya-prosit-pomoshchi-v-poiskah-39-letney-tatyany" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/22DCVcudrSH83JMxYY42u0Vj4Ug=/335x190/filters:focal(19x69:144x145)/nginx/o/2019/07/03/12323302t1h5bec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1157</span></div></div><a href="https://rus.postimees.ee/6721746/ushla-iz-doma-i-ne-vernulas-policiya-prosit-pomoshchi-v-poiskah-39-letney-tatyany" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ушла из дома и не вернулась: полиция просит помощи в поисках 39-летней Татьяны </span></a><a href="https://rus.postimees.ee/6721746/ushla-iz-doma-i-ne-vernulas-policiya-prosit-pomoshchi-v-poiskah-39-letney-tatyany" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6721835/osenyu-zakroyut-pochti-desyat-shkol" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kwcTgvDUtUreheeWfiL9drvv1bo=/685x350/filters:focal(171x39:2725x1889)/nginx/o/2016/12/13/6166805t1h5cc0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://rus.postimees.ee/6721835/osenyu-zakroyut-pochti-desyat-shkol" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Осенью закроют почти десять школ <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6721835/osenyu-zakroyut-pochti-desyat-shkol/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Пройдет масштабная реорганизация учебных заведений</div></a><a href="https://rus.postimees.ee/6721835/osenyu-zakroyut-pochti-desyat-shkol" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6721446/voditeli-taksi-nashli-lazeyku-v-zakone-teper-im-neobyazatelno-znat-estonskiy-yazyk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QJ4tzFbtIB5XtfdJ0GhNISVLAQI=/335x190/smart/nginx/o/2019/04/29/12018270t1h75c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://rus.postimees.ee/6721446/voditeli-taksi-nashli-lazeyku-v-zakone-teper-im-neobyazatelno-znat-estonskiy-yazyk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Водители такси нашли лазейку в законе: теперь им необязательно знать эстонский язык <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6721446/voditeli-taksi-nashli-lazeyku-v-zakone-teper-im-neobyazatelno-znat-estonskiy-yazyk/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Некоторые иностранцы садятся за руль такси, хотя не говорят даже по-английски</div></a><a href="https://rus.postimees.ee/6721446/voditeli-taksi-nashli-lazeyku-v-zakone-teper-im-neobyazatelno-znat-estonskiy-yazyk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6721830/nezabyvaemaya-poezdka-voditel-novogo-avtobusa-zabludilsya-i-uehal-s-passazhirami-v-druguyu-storonu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/49Ny7Dg2KrIJAOI9i56uaAc0QmY=/335x190/filters:focal(1480x988:2256x1529)/nginx/o/2019/07/03/12323389t1h6a94.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>305</span></div></div><a href="https://rus.postimees.ee/6721830/nezabyvaemaya-poezdka-voditel-novogo-avtobusa-zabludilsya-i-uehal-s-passazhirami-v-druguyu-storonu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Незабываемая поездка: водитель нового автобуса заблудился и уехал с пассажирами в другую сторону </span></a><a href="https://rus.postimees.ee/6721830/nezabyvaemaya-poezdka-voditel-novogo-avtobusa-zabludilsya-i-uehal-s-passazhirami-v-druguyu-storonu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6721504/taavi-ryyvas-daval-sovety-za-53-tysyachi-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cUs2FD4NwZAUOHFRqlWAoU4wASk=/685x350/smart/nginx/o/2019/05/21/12187895t1h860d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://rus.postimees.ee/6721504/taavi-ryyvas-daval-sovety-za-53-tysyachi-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таави Рыйвас давал советы за 53 тысячи евро <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6721504/taavi-ryyvas-daval-sovety-za-53-tysyachi-evro/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/6721504/taavi-ryyvas-daval-sovety-za-53-tysyachi-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6721417/kuplennyy-novym-v-estonii-avtomobil-zavernuli-na-granice-iz-za-raznyh-vin-kodov-na-kuzove" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4IXIpivkSZ3ZLLPIhY7GPSMF_ZE=/335x190/smart/nginx/o/2018/11/30/11616535t1h6221.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>152</span></div></div><a href="https://rus.postimees.ee/6721417/kuplennyy-novym-v-estonii-avtomobil-zavernuli-na-granice-iz-za-raznyh-vin-kodov-na-kuzove" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Купленный новым в Эстонии автомобиль завернули на границе из-за разных VIN-кодов на кузове <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6721417/kuplennyy-novym-v-estonii-avtomobil-zavernuli-na-granice-iz-za-raznyh-vin-kodov-na-kuzove/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/6721417/kuplennyy-novym-v-estonii-avtomobil-zavernuli-na-granice-iz-za-raznyh-vin-kodov-na-kuzove" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6721451/torgovaya-set-rimi-vvela-platu-za-prozrachnye-pakety-dlya-fruktov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5QHJUi9vxSRDf_9FDHii8I_HNtA=/335x190/smart/nginx/o/2017/09/27/7144841t1h157e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1031</span></div></div><a href="https://rus.postimees.ee/6721451/torgovaya-set-rimi-vvela-platu-za-prozrachnye-pakety-dlya-fruktov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Торговая сеть Rimi ввела плату за прозрачные пакеты для фруктов <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6721451/torgovaya-set-rimi-vvela-platu-za-prozrachnye-pakety-dlya-fruktov/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/6721451/torgovaya-set-rimi-vvela-platu-za-prozrachnye-pakety-dlya-fruktov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6721869/v-italii-nachalos-izverzhenie-vulkana-stromboli-odin-turist-pogib" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/v2jm_TI6dTI1HZA9k1qrAV9aFKk=/685x350/filters:focal(296x677:2184x2081)/nginx/o/2019/07/03/12323556t1h4960.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>203</span></div></div><a href="https://rus.postimees.ee/6721869/v-italii-nachalos-izverzhenie-vulkana-stromboli-odin-turist-pogib" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Италии началось извержение вулкана Стромболи: один турист погиб</span><div class="list-article__additional-headline">Фото и видео! Напуганные туристы бросились в море</div></a><a href="https://rus.postimees.ee/6721869/v-italii-nachalos-izverzhenie-vulkana-stromboli-odin-turist-pogib" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8ubvxno7e1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/4b0oY4D65QumYi7i7TxFmfJ0hos=/60x60/smart/nginx/o/2016/03/29/5207007t1h6d92.png" data-lazy-src-x2="//f8.pmo.ee/cOzBTlxdVMkHtZeVGCU8-jrQ4cU=/120x120/smart/nginx/o/2016/03/29/5207007t1h6d92.png"><p class="site-footer__author-name">Ilja Smirnov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a><p>356 6652</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Tелефоны:<br>335 4444 / 502 0814</p><div class="spacer"></div><p>Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Объявления: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-9517f0bfe5edf16f902d.js" async></script></body></html>