<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/jzzKgPqYhZyM2exdJQQjTM3kCQE=/16x16/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/nvit0NniAgA2GrnCaIW2gP1B7s0=/32x32/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/UdbjcWs1p_FsVTIYGr87lsaA1UQ=/192x192/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ewPdVuObRO2YIk3xFI5idd8Y020=/256x256/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9MHT7Y7xqlkyPaJ7JCxaUgJVJps=/180x180/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/aa_Pe2SKz-vxPuCElQs1DBBymaE=/1200x630/smart/nginx/o/2019/12/02/12781814t1hed33.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/aa_Pe2SKz-vxPuCElQs1DBBymaE=/1200x630/smart/nginx/o/2019/12/02/12781814t1hed33.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Зажжение первой свечи адвента на центральной площади в Йыхви"><meta property="twitter:title" content="Зажжение первой свечи адвента на центральной площади в Йыхви"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/6839840/zazhzhenie-pervoy-svechi-adventa-na-centralnoy-ploshchadi-v-yyhvi"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/6839840/zazhzhenie-pervoy-svechi-adventa-na-centralnoy-ploshchadi-v-yyhvi"><meta property="og:site_name" content="Северное побережье"><meta property="og:description" content="В воскресенье в полдень на центральной площади Йыхви зажглась первая свеча адвента и растущая тут же большая ель расцветилась огнями."><meta property="twitter:description" content="В воскресенье в полдень на центральной площади Йыхви зажглась первая свеча адвента и растущая тут же большая ель расцветилась огнями."><meta property="og:type" content="article"><meta property="article:section" content="Новости"><meta property="article:tag" content="адвент"><meta name="article:published_time" content="2019-12-02T10:09:45+02:00"><meta name="article:modified_time" content="2019-12-02T10:10:01+02:00"><meta name="description" content="В воскресенье в полдень на центральной площади Йыхви зажглась первая свеча адвента и растущая тут же большая ель расцветилась огнями."><meta name="keywords" content="адвент"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/6839840/zazhzhenie-pervoy-svechi-adventa-na-centralnoy-ploshchadi-v-yyhvi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>Зажжение первой свечи адвента на центральной площади в Йыхви - Новости - Северное побережье</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-ddff9da4f2db04ed0651.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4778 article-6839840"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://severnojepoberezhje.postimees.ee/search">Пн, 2.12.2019</a><weather-block default-location="Jõhvi" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" class="menu-item">РЕДАКЦИЯ</a></div><div><a href="https://tellimine.ee/est/ajalehed/severnoje-poberezhje" target="_blank" class="menu-item">ПОДПИСКА</a></div><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" class="menu-item">КОНТАКТЫ</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">РЕКЛАМА</a></div><div><a href="https://pohjarannik.postimees.ee" target="_blank" class="menu-item">EST</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="50" width="300" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://severnojepoberezhje.postimees.ee/6722106/tretiy-golos-gor-byl-imenno-takim-kak-mechtal-organizator" class="quote__text">Именно таким я и представлял &quot;Голос гор&quot; у себя в голове. </a><a href="https://severnojepoberezhje.postimees.ee/6722106/tretiy-golos-gor-byl-imenno-takim-kak-mechtal-organizator" class="quote__author section-border-color"><span class="slab section-font-color">Организатор третьего фестиваля &quot;Голос гор&quot; Ивар Мурд</span></a></div><a href="https://severnojepoberezhje.postimees.ee/6722106/tretiy-golos-gor-byl-imenno-takim-kak-mechtal-organizator" class="quote__image"><img src="//f11.pmo.ee/vGet0_LEe-d6e5S8pIOvVIpyimk=/72x72/smart/nginx/o/2019/07/04/12326269t1h1199.jpg" srcset="//f11.pmo.ee/vGet0_LEe-d6e5S8pIOvVIpyimk=/72x72/smart/nginx/o/2019/07/04/12326269t1h1199.jpg, //f11.pmo.ee/W2sEYedqesO_na93Vwrgf5svlfU=/144x144/smart/nginx/o/2019/07/04/12326269t1h1199.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="4778" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="45" width="270" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">СП</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" class="menu-item">Новости</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" class="menu-item">Мнение</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" class="menu-item">Экономика</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" class="menu-item">Культура</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" class="menu-item">Спорт</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" class="menu-item">Досуг</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" class="menu-item">Полезное</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" class="menu-item">Персона/репортаж</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" class="menu-item">Эстония</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" class="menu-item">Экстра</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" class="menu-item">Объявления</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" class="menu-item">Свежий Номер</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" class="menu-item">Йыхви</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" class="menu-item">Кохтла-Ярве</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" class="menu-item">Нарва</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" class="menu-item">Силламяэ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" class="menu-item">Нарва-Йыэсуу</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" class="menu-item">Тойла</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" class="menu-item">Люганузе</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" class="menu-item">Алутагузе</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6839840"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee/section/4830">Новости</a></li><li class="breadcrumb-item">Зажжение первой свечи адвента на центральной площади в Йыхви</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/6839840/zazhzhenie-pervoy-svechi-adventa-na-centralnoy-ploshchadi-v-yyhvi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6839840" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%97%D0%B0%D0%B6%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D0%B5%D1%80%D0%B2%D0%BE%D0%B9%20%D1%81%D0%B2%D0%B5%D1%87%D0%B8%20%D0%B0%D0%B4%D0%B2%D0%B5%D0%BD%D1%82%D0%B0%20%D0%BD%D0%B0%20%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%B8%20%D0%B2%20%D0%99%D1%8B%D1%85%D0%B2%D0%B8&url=https://severnojepoberezhje.postimees.ee/6839840/zazhzhenie-pervoy-svechi-adventa-na-centralnoy-ploshchadi-v-yyhvi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6839840"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://severnojepoberezhje.postimees.ee/6839840/zazhzhenie-pervoy-svechi-adventa-na-centralnoy-ploshchadi-v-yyhvi%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6839840"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/6839840/zazhzhenie-pervoy-svechi-adventa-na-centralnoy-ploshchadi-v-yyhvi%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6839840"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%B0%D0%B6%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D0%B5%D1%80%D0%B2%D0%BE%D0%B9%20%D1%81%D0%B2%D0%B5%D1%87%D0%B8%20%D0%B0%D0%B4%D0%B2%D0%B5%D0%BD%D1%82%D0%B0%20%D0%BD%D0%B0%20%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%B8%20%D0%B2%20%D0%99%D1%8B%D1%85%D0%B2%D0%B8&url=https://severnojepoberezhje.postimees.ee/6839840/zazhzhenie-pervoy-svechi-adventa-na-centralnoy-ploshchadi-v-yyhvi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6839840"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Зажжение первой свечи адвента на центральной площади в Йыхви&body=Приветствуем,%20читайте%20здесь%3A%20https://severnojepoberezhje.postimees.ee/6839840/zazhzhenie-pervoy-svechi-adventa-na-centralnoy-ploshchadi-v-yyhvi%3Futm_source%3Demail%26utm_content%3D6839840" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/6839840/zazhzhenie-pervoy-svechi-adventa-na-centralnoy-ploshchadi-v-yyhvi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-02T10:10:01+02:00">2 декабря 2019, 10:10</span></div><h1 class="article-headline" itemprop="headline name">Зажжение первой свечи адвента на центральной площади в Йыхви<div class="article-headline--additional">ГАЛЕРЕЯ и ВИДЕО!</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/141903" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/hz5OVAWgtV-jLmufaf5M35oXrNA=/40x40/smart/nginx/o/2019/01/19/11726432t1hee26.jpg" srcset="//f10.pmo.ee/hz5OVAWgtV-jLmufaf5M35oXrNA=/40x40/smart/nginx/o/2019/01/19/11726432t1hee26.jpg, //f10.pmo.ee/v-CTggle3SkRK-QS1rYxAn7rAOQ=/80x80/smart/nginx/o/2019/01/19/11726432t1hee26.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Пеэтер Лиллевяли</span></span><span class="article-authors__position" itemprop="jobTitle">фотограф</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/AkqT5m0hVgpMAvj12lP5glcgz_o=/685x410/smart/nginx/o/2019/12/02/12781814t1hed33.jpg"><figure-fullscreen eager :image-id="12781814" image-url="//f8.pmo.ee/3Eyyu2fvKmr2DIE7SMaYIQuRpCw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/02/12781814t1hed33.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12781814)" src="//f8.pmo.ee/AkqT5m0hVgpMAvj12lP5glcgz_o=/685x410/smart/nginx/o/2019/12/02/12781814t1hed33.jpg" srcset="//f8.pmo.ee/AkqT5m0hVgpMAvj12lP5glcgz_o=/685x410/smart/nginx/o/2019/12/02/12781814t1hed33.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Пастор Михайловского прихода Пеэтер Калдур пожелал жителям Йыхви мира и единства.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Пеэтер Лиллевяли / Põhjarannik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><span title="">В воскресенье в полдень на центральной площади Йыхви зажглась первая свеча адвента и растущая тут же большая ель расцветилась огнями.</span></p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-kwdlto83s4" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4wr340yswt" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tcztsi42jp" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery eager language="ru" :allow-ads="true" :gallery-id="284078"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement"><p><span title="">В небольшом концерте выступили юные певцы Керсти Пярнаметс и группы народного танца "Värten" и "Tammiku".</span></p></div><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-n791396zm6" :preview-length="0" eager video-id="6521431" video-stream-type="VOD" video-headline="Esimene advent Jõhvis.mp4" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/12/01/Esimene_advent_Jhvis_gHcWwsx/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/12/01/Esimene_advent_Jhvis_gHcWwsx/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/12/01/Esimene_advent_Jhvis_gHcWwsx/play_hd.smil/jwplayer.smil?t=pmonline," video-image="https://f12.pmo.ee/3zEnPEwRewomXORSwdR0lU5IuQY=/1920x1080/smart/nginx/o/2019/12/01/12779964t1h1fd5.jpg" :video-geoblock="true" :video-duration="80597" theme="pegasus" :recommendations="{section: 4778, exclude: [6839840]}" progress-color="#005485" title="Зажжение первой свечи адвента на центральной площади в Йыхви" :view-count="43" publish-time="2019-12-02T10:10:01+02:00" :playlist="[{&quot;id&quot;:6521431,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;Esimene advent Jõhvis.mp4&quot;,&quot;headline_ru&quot;:&quot;Esimene advent Jõhvis.mp4&quot;,&quot;headline_en&quot;:&quot;Esimene advent Jõhvis.mp4&quot;,&quot;headline_lv&quot;:&quot;Esimene advent Jõhvis.mp4&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2019-12-01T14:33:55+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2019-12-01T14:33:55+02:00&quot;,&quot;allowEmbedding&quot;:false,&quot;thumbnail&quot;:{&quot;id&quot;:12779964,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-12-01T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/fxiANQbGEJzdG8mRcmLs3n6E1RQ=\/50x50\/smart\/nginx\/o\/2019\/12\/01\/12779964t1h1fd5.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/tQLDEVXNz-3Dn30HSICyNGSj9Sg=\/155x155\/smart\/nginx\/o\/2019\/12\/01\/12779964t1h1fd5.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/XvGztkX6YNDPzBDksrTzJX3JyGw=\/650x650\/smart\/nginx\/o\/2019\/12\/01\/12779964t1h1fd5.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/SoDb5AqHnNs7tKog0zceVUvPz-8=\/1080x1080\/smart\/nginx\/o\/2019\/12\/01\/12779964t1h1fd5.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/suOXziYhdi__srzPO1HKHhQxM00=\/270x480\/smart\/nginx\/o\/2019\/12\/01\/12779964t1h1fd5.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/xTDmPpO5RMnNlQdPylsYxJv1-U8=\/540x960\/smart\/nginx\/o\/2019\/12\/01\/12779964t1h1fd5.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/ADkws1D5oB0bBiuK9iwBZdIUbBc=\/1080x1920\/smart\/nginx\/o\/2019\/12\/01\/12779964t1h1fd5.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/-ejkvn8VPIfaie5PO7XwAC71gxI=\/1080x0\/smart\/nginx\/o\/2019\/12\/01\/12779964t1h1fd5.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/eeNd0H-WYlNojURcVqQKzPM8Y-U=\/0x50\/smart\/nginx\/o\/2019\/12\/01\/12779964t1h1fd5.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/N9C-dMAgsbSl7K2LMTBgqtxkrBk=\/0x155\/smart\/nginx\/o\/2019\/12\/01\/12779964t1h1fd5.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/-2mEQ_zxLzlA78CRM7BYQUlo1r8=\/480x270\/smart\/nginx\/o\/2019\/12\/01\/12779964t1h1fd5.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/IDBnjP_JMvBjjy0QCsYpBnRVKyY=\/960x540\/smart\/nginx\/o\/2019\/12\/01\/12779964t1h1fd5.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/3zEnPEwRewomXORSwdR0lU5IuQY=\/1920x1080\/smart\/nginx\/o\/2019\/12\/01\/12779964t1h1fd5.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/6w64hQ8_hURqjQzkVe5x66oQOcs=\/0x60\/smart\/nginx\/o\/2019\/12\/01\/12779964t1h1fd5.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/1JOdu1Ts01UGO0M_i-TEqWkRJL0=\/140x93\/smart\/nginx\/o\/2019\/12\/01\/12779964t1h1fd5.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Esimene advent Jõhvis.mp4&quot;,&quot;ru&quot;:&quot;Esimene advent Jõhvis.mp4&quot;,&quot;en&quot;:&quot;Esimene advent Jõhvis.mp4&quot;,&quot;lv&quot;:&quot;Esimene advent Jõhvis.mp4&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2019\/12\/01\/12779964t1h1fd5.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;encrypted&quot;:false,&quot;duration&quot;:80597,&quot;isEmbedded&quot;:true,&quot;alignment&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2019\/12\/01\/Esimene_advent_Jhvis_gHcWwsx\/play_hd.smil\/playlist.m3u8?t=pmonline&quot;,&quot;dash&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2019\/12\/01\/Esimene_advent_Jhvis_gHcWwsx\/play_hd.smil\/playlist.mpd?t=pmonline&quot;,&quot;smil&quot;:&quot;https:\/\/em-vod.babahhcdn.com\/bb1037\/_definst_\/smil:kanal2\/2019\/12\/01\/Esimene_advent_Jhvis_gHcWwsx\/play_hd.smil\/jwplayer.smil?t=pmonline&quot;}}]"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/6839840/zazhzhenie-pervoy-svechi-adventa-na-centralnoy-ploshchadi-v-yyhvi%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement"><p><span title="">Пастор прихода йыхвиской Михайловской церкви Пеэтер Калдур пожелал жителям Йыхви сплочения и предостерег от возникновения беспорядков, подобных тем, что произошли в пятницу во время открытия торгового центра "Pargi Keskus".</span></p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/6839840/zazhzhenie-pervoy-svechi-adventa-na-centralnoy-ploshchadi-v-yyhvi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6839840" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%97%D0%B0%D0%B6%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D0%B5%D1%80%D0%B2%D0%BE%D0%B9%20%D1%81%D0%B2%D0%B5%D1%87%D0%B8%20%D0%B0%D0%B4%D0%B2%D0%B5%D0%BD%D1%82%D0%B0%20%D0%BD%D0%B0%20%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%B8%20%D0%B2%20%D0%99%D1%8B%D1%85%D0%B2%D0%B8&url=https://severnojepoberezhje.postimees.ee/6839840/zazhzhenie-pervoy-svechi-adventa-na-centralnoy-ploshchadi-v-yyhvi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6839840"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://severnojepoberezhje.postimees.ee/6839840/zazhzhenie-pervoy-svechi-adventa-na-centralnoy-ploshchadi-v-yyhvi%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6839840"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/6839840/zazhzhenie-pervoy-svechi-adventa-na-centralnoy-ploshchadi-v-yyhvi%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6839840"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%B0%D0%B6%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BF%D0%B5%D1%80%D0%B2%D0%BE%D0%B9%20%D1%81%D0%B2%D0%B5%D1%87%D0%B8%20%D0%B0%D0%B4%D0%B2%D0%B5%D0%BD%D1%82%D0%B0%20%D0%BD%D0%B0%20%D1%86%D0%B5%D0%BD%D1%82%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%B8%20%D0%B2%20%D0%99%D1%8B%D1%85%D0%B2%D0%B8&url=https://severnojepoberezhje.postimees.ee/6839840/zazhzhenie-pervoy-svechi-adventa-na-centralnoy-ploshchadi-v-yyhvi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6839840"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Зажжение первой свечи адвента на центральной площади в Йыхви&body=Приветствуем,%20читайте%20здесь%3A%20https://severnojepoberezhje.postimees.ee/6839840/zazhzhenie-pervoy-svechi-adventa-na-centralnoy-ploshchadi-v-yyhvi%3Futm_source%3Demail%26utm_content%3D6839840" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/6839840/zazhzhenie-pervoy-svechi-adventa-na-centralnoy-ploshchadi-v-yyhvi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6839840" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6839840" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/203481/advent">адвент</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-55ym0icvtt" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ju1idn5kr3" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4830" data-section="4830" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://severnojepoberezhje.postimees.ee/section/4830">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-30T00:00:58+02:00"><meta itemprop="dateModified" content="2019-11-29T21:11:07+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6838752/svodka-policii-naehavshiy-na-peshehoda-voditel-skrylsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SOtRSK_9XJHOZ2kl32NT9LdzfBA=/1000x435/filters:focal(2x99:1935x1067)/nginx/o/2019/04/25/11976998t1h11c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SOtRSK_9XJHOZ2kl32NT9LdzfBA=/1000x435/filters:focal(2x99:1935x1067)/nginx/o/2019/04/25/11976998t1h11c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6838752/svodka-policii-naehavshiy-na-peshehoda-voditel-skrylsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">СВОДКА ПОЛИЦИИ: Наехавший на пешехода водитель скрылся</span><div class="list-article__additional-headline">27-28 ноября 2019 г.</div></a><a href="https://severnojepoberezhje.postimees.ee/6838752/svodka-policii-naehavshiy-na-peshehoda-voditel-skrylsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-30T00:00:56+02:00"><meta itemprop="dateModified" content="2019-11-29T20:52:53+02:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6838740/podgotovitelnye-kursy-kohtla-yarveskoy-gimnazii-vyzvali-bolshoy-interes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ioTXF8Kjz-gsd8nuZT5x9Mo_zhQ=/324x185/filters:focal(0x750:3082x1745)/nginx/o/2019/11/29/12777200t1h408a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ioTXF8Kjz-gsd8nuZT5x9Mo_zhQ=/324x185/filters:focal(0x750:3082x1745)/nginx/o/2019/11/29/12777200t1h408a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6838740/podgotovitelnye-kursy-kohtla-yarveskoy-gimnazii-vyzvali-bolshoy-interes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Подготовительные курсы Кохтла-Ярвеской гимназии вызвали большой интерес </span></a><a href="https://severnojepoberezhje.postimees.ee/6838740/podgotovitelnye-kursy-kohtla-yarveskoy-gimnazii-vyzvali-bolshoy-interes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-30T00:00:53+02:00"><meta itemprop="dateModified" content="2019-11-29T21:08:05+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6838748/v-programme-stroitelstva-chetyrehpolosnyh-shosse-ida-virumaa-v-konce-ocheredi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/77O6qJTJ5KFyJDBSaPGGEoAB1sQ=/324x185/smart/nginx/o/2019/11/29/12777217t1h2f0d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/77O6qJTJ5KFyJDBSaPGGEoAB1sQ=/324x185/smart/nginx/o/2019/11/29/12777217t1h2f0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6838748/v-programme-stroitelstva-chetyrehpolosnyh-shosse-ida-virumaa-v-konce-ocheredi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В программе строительства четырехполосных шоссе Ида-Вирумаа в конце очереди </span></a><a href="https://severnojepoberezhje.postimees.ee/6838748/v-programme-stroitelstva-chetyrehpolosnyh-shosse-ida-virumaa-v-konce-ocheredi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-30T00:00:39+02:00"><meta itemprop="dateModified" content="2019-11-29T17:07:34+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6838528/vyvez-sozhitelnicu-v-pole-i-prikazal-kopat-sebe-mogilu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bZPy-K6pqsAETfT3kunoVqsI7JE=/324x185/smart/nginx/o/2019/11/29/12776584t1he0d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bZPy-K6pqsAETfT3kunoVqsI7JE=/324x185/smart/nginx/o/2019/11/29/12776584t1he0d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6838528/vyvez-sozhitelnicu-v-pole-i-prikazal-kopat-sebe-mogilu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вывез сожительницу в поле и приказал копать себе могилу </span></a><a href="https://severnojepoberezhje.postimees.ee/6838528/vyvez-sozhitelnicu-v-pole-i-prikazal-kopat-sebe-mogilu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rezhgyehbw" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-30T00:00:30+02:00"><meta itemprop="dateModified" content="2019-11-29T17:36:03+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6838561/strannaya-smert-treh-druzey-v-kohtla-nymme-yadovityy-alkogol-ili-sovpadenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/y1WbMIqG9M1iMpAzhMpQkk0Lrbo=/1000x435/smart/nginx/o/2019/11/29/12776699t1he2b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/y1WbMIqG9M1iMpAzhMpQkk0Lrbo=/1000x435/smart/nginx/o/2019/11/29/12776699t1he2b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6838561/strannaya-smert-treh-druzey-v-kohtla-nymme-yadovityy-alkogol-ili-sovpadenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Странная смерть трех друзей в Кохтла-Нымме: ядовитый алкоголь или совпадение? </span></a><a href="https://severnojepoberezhje.postimees.ee/6838561/strannaya-smert-treh-druzey-v-kohtla-nymme-yadovityy-alkogol-ili-sovpadenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-30T00:00:12+02:00"><meta itemprop="dateModified" content="2019-11-29T20:59:43+02:00"><meta itemprop="author" content="Герли Романович"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6838744/v-lyuganuze-likvidirovana-odna-dolzhnost-pomoshchnika-stareyshiny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kp9D_YiPDmwH44hKgb4HygoPB2Q=/335x190/filters:focal(61x342:2520x1764)/nginx/o/2019/11/29/12777209t1h6735.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kp9D_YiPDmwH44hKgb4HygoPB2Q=/335x190/filters:focal(61x342:2520x1764)/nginx/o/2019/11/29/12777209t1h6735.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6838744/v-lyuganuze-likvidirovana-odna-dolzhnost-pomoshchnika-stareyshiny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Люганузе ликвидирована одна должность помощника старейшины </span></a><a href="https://severnojepoberezhje.postimees.ee/6838744/v-lyuganuze-likvidirovana-odna-dolzhnost-pomoshchnika-stareyshiny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-30T00:00:05+02:00"><meta itemprop="dateModified" content="2019-11-29T20:56:47+02:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6838742/u-shkolnikov-probuzhdali-interes-k-karere-v-ida-virumaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ty7xZHKFztHeyBGD3qK54AaiXPU=/335x190/filters:focal(33x803:3493x2227)/nginx/o/2019/11/29/12777207t1hdbc8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ty7xZHKFztHeyBGD3qK54AaiXPU=/335x190/filters:focal(33x803:3493x2227)/nginx/o/2019/11/29/12777207t1hdbc8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6838742/u-shkolnikov-probuzhdali-interes-k-karere-v-ida-virumaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У школьников пробуждали интерес к карьере в Ида-Вирумаа <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/6838742/u-shkolnikov-probuzhdali-interes-k-karere-v-ida-virumaa/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/6838742/u-shkolnikov-probuzhdali-interes-k-karere-v-ida-virumaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-29T17:28:18+02:00"><meta itemprop="dateModified" content="2019-11-29T17:28:18+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6838556/kandidatom-v-ministry-selskoy-zhizni-vydvinut-urozhenec-kohtla-yarve-arvo-aller" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tb-dqeEv9kzHDfxe79NxWUVgmWM=/685x410/filters:focal(635x477:2235x1768)/nginx/o/2019/11/29/12776667t1h631c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tb-dqeEv9kzHDfxe79NxWUVgmWM=/685x410/filters:focal(635x477:2235x1768)/nginx/o/2019/11/29/12776667t1h631c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6838556/kandidatom-v-ministry-selskoy-zhizni-vydvinut-urozhenec-kohtla-yarve-arvo-aller" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кандидатом в министры сельской жизни выдвинут уроженец Кохтла-Ярве Арво Аллер </span></a><a href="https://severnojepoberezhje.postimees.ee/6838556/kandidatom-v-ministry-selskoy-zhizni-vydvinut-urozhenec-kohtla-yarve-arvo-aller" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-29T17:19:19+02:00"><meta itemprop="dateModified" content="2019-11-30T12:54:39+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6838550/yyhvi-ustremilsya-v-pargi-keskus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7uy-dt9CZokMtJKBrJ16usyLT5k=/335x190/smart/nginx/o/2019/11/30/12777446t1h2c0b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7uy-dt9CZokMtJKBrJ16usyLT5k=/335x190/smart/nginx/o/2019/11/30/12777446t1h2c0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6838550/yyhvi-ustremilsya-v-pargi-keskus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Йыхви устремился в &quot;Pargi Keskus&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/6838550/yyhvi-ustremilsya-v-pargi-keskus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/6838550/yyhvi-ustremilsya-v-pargi-keskus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-29T15:00:49+02:00"><meta itemprop="dateModified" content="2019-11-29T15:09:34+02:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6838333/vydannye-chlenam-narvskogo-gorsobraniya-kompyutery-poka-ne-silno-pomogayut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uChjfcPk6whNyJgj35X2Bpw-RO8=/335x190/filters:focal(1197x314:1789x1151)/nginx/o/2019/11/29/12775983t1h7a52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uChjfcPk6whNyJgj35X2Bpw-RO8=/335x190/filters:focal(1197x314:1789x1151)/nginx/o/2019/11/29/12775983t1h7a52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6838333/vydannye-chlenam-narvskogo-gorsobraniya-kompyutery-poka-ne-silno-pomogayut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Выданные членам Нарвского горсобрания компьютеры пока не сильно помогают </span></a><a href="https://severnojepoberezhje.postimees.ee/6838333/vydannye-chlenam-narvskogo-gorsobraniya-kompyutery-poka-ne-silno-pomogayut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T22:11:36+02:00"><meta itemprop="dateModified" content="2019-11-28T22:11:36+02:00"><meta itemprop="author" content="Пеэтер Лиллевяли"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6837774/v-sillamyae-zalozhili-kraeugolnyy-kamen-novogo-zdaniya-policii-i-spasateley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hGDo7xsb-1D61M80Zb-C0z4QgOw=/685x410/filters:focal(337x132:2723x1935)/nginx/o/2019/11/28/12773994t1hf1ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/hGDo7xsb-1D61M80Zb-C0z4QgOw=/685x410/filters:focal(337x132:2723x1935)/nginx/o/2019/11/28/12773994t1hf1ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6837774/v-sillamyae-zalozhili-kraeugolnyy-kamen-novogo-zdaniya-policii-i-spasateley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Силламяэ заложили краеугольный камень нового здания полиции и спасателей </span></a><a href="https://severnojepoberezhje.postimees.ee/6837774/v-sillamyae-zalozhili-kraeugolnyy-kamen-novogo-zdaniya-policii-i-spasateley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ryc59xkn1u" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:52:50+02:00"><meta itemprop="dateModified" content="2019-11-25T15:52:50+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://severnojepoberezhje.postimees.ee/6832613/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://severnojepoberezhje.postimees.ee/6832613/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Загадка финнов: настоящие резиновые сапоги NOKIAN! </span></a><a href="https://severnojepoberezhje.postimees.ee/6832613/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:52:38+02:00"><meta itemprop="dateModified" content="2019-11-25T15:52:38+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://severnojepoberezhje.postimees.ee/6824682/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IHdSzL-M5kqJRAYS8BQk4RkwveE=/324x222/smart/nginx/o/2019/11/13/12735791t1h0f0f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IHdSzL-M5kqJRAYS8BQk4RkwveE=/324x222/smart/nginx/o/2019/11/13/12735791t1h0f0f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6824682/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Когда на улице холодно, носите мериносовую шерсть:	от чего кожа не зудит и не чешется? </span></a><a href="https://severnojepoberezhje.postimees.ee/6824682/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:52:26+02:00"><meta itemprop="dateModified" content="2019-11-25T15:52:26+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://severnojepoberezhje.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9AW6wCQS13GV2FTf2RF5T9EyJGU=/324x222/smart/nginx/o/2019/10/22/12676402t1ha9e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9AW6wCQS13GV2FTf2RF5T9EyJGU=/324x222/smart/nginx/o/2019/10/22/12676402t1ha9e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшее техническое белье для тренировки или работы </span></a><a href="https://severnojepoberezhje.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T15:52:12+02:00"><meta itemprop="dateModified" content="2019-11-25T15:52:12+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://severnojepoberezhje.postimees.ee/6817481/gde-nayti-luchshie-zimnie-sapogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bd1NAU8JQsXIriedbkyLQwlUeyU=/324x222/smart/nginx/o/2019/11/04/12713309t1h15df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bd1NAU8JQsXIriedbkyLQwlUeyU=/324x222/smart/nginx/o/2019/11/04/12713309t1h15df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6817481/gde-nayti-luchshie-zimnie-sapogi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Где найти лучшие зимние сапоги? </span></a><a href="https://severnojepoberezhje.postimees.ee/6817481/gde-nayti-luchshie-zimnie-sapogi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#005485" :show-article-publish-time="false"></coma-block><div id="section-4778" data-section="4778" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://severnojepoberezhje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-30T00:00:39+02:00"><meta itemprop="dateModified" content="2019-11-29T17:07:34+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6838528/vyvez-sozhitelnicu-v-pole-i-prikazal-kopat-sebe-mogilu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/r5hrtpLRjXYFy8ao2HFM68GBiJw=/1000x435/smart/nginx/o/2019/11/29/12776584t1he0d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/r5hrtpLRjXYFy8ao2HFM68GBiJw=/1000x435/smart/nginx/o/2019/11/29/12776584t1he0d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6838528/vyvez-sozhitelnicu-v-pole-i-prikazal-kopat-sebe-mogilu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вывез сожительницу в поле и приказал копать себе могилу </span></a><a href="https://severnojepoberezhje.postimees.ee/6838528/vyvez-sozhitelnicu-v-pole-i-prikazal-kopat-sebe-mogilu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-30T00:00:53+02:00"><meta itemprop="dateModified" content="2019-11-29T21:08:05+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6838748/v-programme-stroitelstva-chetyrehpolosnyh-shosse-ida-virumaa-v-konce-ocheredi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0QMksAO8o7UM4n1I2X1hLtMw7_M=/335x190/smart/nginx/o/2019/11/29/12777217t1h2f0d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0QMksAO8o7UM4n1I2X1hLtMw7_M=/335x190/smart/nginx/o/2019/11/29/12777217t1h2f0d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6838748/v-programme-stroitelstva-chetyrehpolosnyh-shosse-ida-virumaa-v-konce-ocheredi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В программе строительства четырехполосных шоссе Ида-Вирумаа в конце очереди </span></a><a href="https://severnojepoberezhje.postimees.ee/6838748/v-programme-stroitelstva-chetyrehpolosnyh-shosse-ida-virumaa-v-konce-ocheredi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-30T20:30:31+02:00"><meta itemprop="dateModified" content="2019-11-30T20:30:31+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6839195/priznannyy-svetohudozhnik-yyhvi-poluchil-isklyuchitelnoe-dlya-estonii-zdanie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5pBw9Lkl9NtI1Xz_tMAEzRxxvck=/335x190/filters:focal(76x81:963x648)/nginx/o/2019/11/30/12779287t1h2294.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5pBw9Lkl9NtI1Xz_tMAEzRxxvck=/335x190/filters:focal(76x81:963x648)/nginx/o/2019/11/30/12779287t1h2294.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6839195/priznannyy-svetohudozhnik-yyhvi-poluchil-isklyuchitelnoe-dlya-estonii-zdanie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Признанный светохудожник: Йыхви получил исключительное для Эстонии здание </span></a><a href="https://severnojepoberezhje.postimees.ee/6839195/priznannyy-svetohudozhnik-yyhvi-poluchil-isklyuchitelnoe-dlya-estonii-zdanie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-30T00:00:02+02:00"><meta itemprop="dateModified" content="2019-11-29T21:02:39+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6838746/zvezda-nedeli-allan-myand" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WOJyrrmdMttewunFxR-C2pdjmwQ=/685x410/filters:focal(113x41:1137x663)/nginx/o/2019/11/29/12777210t1h4df5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/WOJyrrmdMttewunFxR-C2pdjmwQ=/685x410/filters:focal(113x41:1137x663)/nginx/o/2019/11/29/12777210t1h4df5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6838746/zvezda-nedeli-allan-myand" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ЗВЕЗДА НЕДЕЛИ: Аллан Мянд </span></a><a href="https://severnojepoberezhje.postimees.ee/6838746/zvezda-nedeli-allan-myand" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-30T00:00:37+02:00"><meta itemprop="dateModified" content="2019-11-29T21:17:25+02:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6838754/uchitelnica-fizkultury-obozhayushchaya-tancevat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vHW08YgCH1slp7K8Jw9JlbwWQNk=/335x190/filters:focal(757x544:2316x1910)/nginx/o/2019/11/29/12777225t1h334c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/vHW08YgCH1slp7K8Jw9JlbwWQNk=/335x190/filters:focal(757x544:2316x1910)/nginx/o/2019/11/29/12777225t1h334c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6838754/uchitelnica-fizkultury-obozhayushchaya-tancevat" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Учительница физкультуры, обожающая танцевать </span></a><a href="https://severnojepoberezhje.postimees.ee/6838754/uchitelnica-fizkultury-obozhayushchaya-tancevat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-30T00:00:30+02:00"><meta itemprop="dateModified" content="2019-11-29T17:36:03+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6838561/strannaya-smert-treh-druzey-v-kohtla-nymme-yadovityy-alkogol-ili-sovpadenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0ERWrg3hXNZJmn-d1Z3Vzl-e4ak=/335x190/smart/nginx/o/2019/11/29/12776699t1he2b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0ERWrg3hXNZJmn-d1Z3Vzl-e4ak=/335x190/smart/nginx/o/2019/11/29/12776699t1he2b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6838561/strannaya-smert-treh-druzey-v-kohtla-nymme-yadovityy-alkogol-ili-sovpadenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Странная смерть трех друзей в Кохтла-Нымме: ядовитый алкоголь или совпадение? </span></a><a href="https://severnojepoberezhje.postimees.ee/6838561/strannaya-smert-treh-druzey-v-kohtla-nymme-yadovityy-alkogol-ili-sovpadenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-29T17:28:18+02:00"><meta itemprop="dateModified" content="2019-11-29T17:28:18+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6838556/kandidatom-v-ministry-selskoy-zhizni-vydvinut-urozhenec-kohtla-yarve-arvo-aller" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tb-dqeEv9kzHDfxe79NxWUVgmWM=/685x410/filters:focal(635x477:2235x1768)/nginx/o/2019/11/29/12776667t1h631c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tb-dqeEv9kzHDfxe79NxWUVgmWM=/685x410/filters:focal(635x477:2235x1768)/nginx/o/2019/11/29/12776667t1h631c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6838556/kandidatom-v-ministry-selskoy-zhizni-vydvinut-urozhenec-kohtla-yarve-arvo-aller" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кандидатом в министры сельской жизни выдвинут уроженец Кохтла-Ярве Арво Аллер </span></a><a href="https://severnojepoberezhje.postimees.ee/6838556/kandidatom-v-ministry-selskoy-zhizni-vydvinut-urozhenec-kohtla-yarve-arvo-aller" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-30T00:00:12+02:00"><meta itemprop="dateModified" content="2019-11-29T20:59:43+02:00"><meta itemprop="author" content="Герли Романович"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6838744/v-lyuganuze-likvidirovana-odna-dolzhnost-pomoshchnika-stareyshiny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kp9D_YiPDmwH44hKgb4HygoPB2Q=/335x190/filters:focal(61x342:2520x1764)/nginx/o/2019/11/29/12777209t1h6735.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kp9D_YiPDmwH44hKgb4HygoPB2Q=/335x190/filters:focal(61x342:2520x1764)/nginx/o/2019/11/29/12777209t1h6735.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6838744/v-lyuganuze-likvidirovana-odna-dolzhnost-pomoshchnika-stareyshiny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Люганузе ликвидирована одна должность помощника старейшины </span></a><a href="https://severnojepoberezhje.postimees.ee/6838744/v-lyuganuze-likvidirovana-odna-dolzhnost-pomoshchnika-stareyshiny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-30T00:00:56+02:00"><meta itemprop="dateModified" content="2019-11-29T20:52:53+02:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6838740/podgotovitelnye-kursy-kohtla-yarveskoy-gimnazii-vyzvali-bolshoy-interes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yiznfF4Fh0VqFMVIiUUqCCQ5CD4=/335x190/filters:focal(0x750:3082x1745)/nginx/o/2019/11/29/12777200t1h408a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yiznfF4Fh0VqFMVIiUUqCCQ5CD4=/335x190/filters:focal(0x750:3082x1745)/nginx/o/2019/11/29/12777200t1h408a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6838740/podgotovitelnye-kursy-kohtla-yarveskoy-gimnazii-vyzvali-bolshoy-interes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Подготовительные курсы Кохтла-Ярвеской гимназии вызвали большой интерес </span></a><a href="https://severnojepoberezhje.postimees.ee/6838740/podgotovitelnye-kursy-kohtla-yarveskoy-gimnazii-vyzvali-bolshoy-interes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-30T00:00:05+02:00"><meta itemprop="dateModified" content="2019-11-29T20:56:47+02:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6838742/u-shkolnikov-probuzhdali-interes-k-karere-v-ida-virumaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XSU7j0WyJ7cAJy69hNjoenr5FNM=/685x410/filters:focal(33x803:3493x2227)/nginx/o/2019/11/29/12777207t1hdbc8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XSU7j0WyJ7cAJy69hNjoenr5FNM=/685x410/filters:focal(33x803:3493x2227)/nginx/o/2019/11/29/12777207t1hdbc8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6838742/u-shkolnikov-probuzhdali-interes-k-karere-v-ida-virumaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У школьников пробуждали интерес к карьере в Ида-Вирумаа <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/6838742/u-shkolnikov-probuzhdali-interes-k-karere-v-ida-virumaa/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/6838742/u-shkolnikov-probuzhdali-interes-k-karere-v-ida-virumaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0bewa4o7bf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zvbdeg8xxj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-01T14:47:27+02:00"><meta itemprop="dateModified" content="2019-12-01T15:15:38+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6839422/do-chego-my-dokatilis-zhitelnicu-tallinna-vozmutil-prodavaemyy-v-magazine-tovar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/i8_wEIWsh_1UrXmJHMbn437IlCQ=/1000x435/smart/nginx/o/2013/11/26/2649220t1he2ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/i8_wEIWsh_1UrXmJHMbn437IlCQ=/1000x435/smart/nginx/o/2013/11/26/2649220t1he2ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>205</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6839422/do-chego-my-dokatilis-zhitelnicu-tallinna-vozmutil-prodavaemyy-v-magazine-tovar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«До чего мы докатились»: жительницу Таллинна возмутил продаваемый в магазине товар <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6839422/do-chego-my-dokatilis-zhitelnicu-tallinna-vozmutil-prodavaemyy-v-magazine-tovar/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Фото</div></a><a href="https://severnojepoberezhje.postimees.ee/6839422/do-chego-my-dokatilis-zhitelnicu-tallinna-vozmutil-prodavaemyy-v-magazine-tovar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-01T11:54:26+02:00"><meta itemprop="dateModified" content="2019-12-01T11:57:56+02:00"><meta itemprop="author" content="Вальтер Петерселл, Рейн Кох, Михаил Штокаленко"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6839346/tainstvennyy-besshumnyy-ubiyca-kotoryy-zakradyvaetsya-v-doma-po-vsey-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lFOaA9DthdE-xXV57K-ulw7cozs=/335x190/smart/nginx/o/2019/12/01/12779729t1h315a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lFOaA9DthdE-xXV57K-ulw7cozs=/335x190/smart/nginx/o/2019/12/01/12779729t1h315a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>268</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6839346/tainstvennyy-besshumnyy-ubiyca-kotoryy-zakradyvaetsya-v-doma-po-vsey-estonii" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Таинственный бесшумный убийца, который закрадывается в дома по всей Эстонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6839346/tainstvennyy-besshumnyy-ubiyca-kotoryy-zakradyvaetsya-v-doma-po-vsey-estonii/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/6839346/tainstvennyy-besshumnyy-ubiyca-kotoryy-zakradyvaetsya-v-doma-po-vsey-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-30T16:31:52+02:00"><meta itemprop="dateModified" content="2019-11-30T13:34:33+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6838997/goryachee-foto-emili-ratakovski-polnostyu-razdelas-pered-kameroy-no-vse-ne-tak-prosto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ODixjFWO6mfh-pOpzj5JZCaaYAU=/335x190/filters:focal(632x898:1017x1280)/nginx/o/2019/11/30/12778161t1he4e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ODixjFWO6mfh-pOpzj5JZCaaYAU=/335x190/filters:focal(632x898:1017x1280)/nginx/o/2019/11/30/12778161t1he4e5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6838997/goryachee-foto-emili-ratakovski-polnostyu-razdelas-pered-kameroy-no-vse-ne-tak-prosto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Горячее фото: Эмили Ратаковски полностью разделась перед камерой, но все не так просто... </span></a><a href="https://severnojepoberezhje.postimees.ee/6838997/goryachee-foto-emili-ratakovski-polnostyu-razdelas-pered-kameroy-no-vse-ne-tak-prosto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-01T09:00:00+02:00"><meta itemprop="dateModified" content="2019-11-30T20:03:27+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6839186/goroskop-na-1-dekabrya-sueta-u-strelcov-i-uspeshnyy-den-dlya-vodoleev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ow5Uk5Mn8bMfSngU01nnaFN0djY=/685x410/filters:focal(1538x1204:2724x1955)/nginx/o/2019/11/30/12779279t1h58d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Ow5Uk5Mn8bMfSngU01nnaFN0djY=/685x410/filters:focal(1538x1204:2724x1955)/nginx/o/2019/11/30/12779279t1h58d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6839186/goroskop-na-1-dekabrya-sueta-u-strelcov-i-uspeshnyy-den-dlya-vodoleev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп на 1 декабря: суета у Стрельцов и успешный день для Водолеев </span></a><a href="https://severnojepoberezhje.postimees.ee/6839186/goroskop-na-1-dekabrya-sueta-u-strelcov-i-uspeshnyy-den-dlya-vodoleev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-01T17:49:00+02:00"><meta itemprop="dateModified" content="2019-12-01T14:48:36+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6839385/annu-sedokovu-zapodozrili-v-chetvertoy-beremennosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/crBNlIgeGnQ-fovVmc-IZvJ4fG8=/335x190/filters:focal(2141x584:2616x1024)/nginx/o/2019/12/01/12779884t1he6a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/crBNlIgeGnQ-fovVmc-IZvJ4fG8=/335x190/filters:focal(2141x584:2616x1024)/nginx/o/2019/12/01/12779884t1he6a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6839385/annu-sedokovu-zapodozrili-v-chetvertoy-beremennosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Анну Седокову заподозрили в четвертой беременности </span></a><a href="https://severnojepoberezhje.postimees.ee/6839385/annu-sedokovu-zapodozrili-v-chetvertoy-beremennosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-01T13:37:58+02:00"><meta itemprop="dateModified" content="2019-12-01T15:54:12+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6839389/v-rossii-avtobus-s-passazhirami-ruhnul-s-mosta-na-led-reki-minimum-20-pogibshih" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-sptUT2sSR8mnM7rpi6Utc83krg=/335x190/smart/nginx/o/2019/12/01/12779890t1h6f69.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-sptUT2sSR8mnM7rpi6Utc83krg=/335x190/smart/nginx/o/2019/12/01/12779890t1h6f69.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6839389/v-rossii-avtobus-s-passazhirami-ruhnul-s-mosta-na-led-reki-minimum-20-pogibshih" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В России автобус с пассажирами рухнул с моста на лед реки: минимум 20 погибших <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6839389/v-rossii-avtobus-s-passazhirami-ruhnul-s-mosta-na-led-reki-minimum-20-pogibshih/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Дополнено в 15:52!</div></a><a href="https://severnojepoberezhje.postimees.ee/6839389/v-rossii-avtobus-s-passazhirami-ruhnul-s-mosta-na-led-reki-minimum-20-pogibshih" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-30T16:50:24+02:00"><meta itemprop="dateModified" content="2019-11-30T13:03:10+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6838987/sobachiy-harakter-kakaya-poroda-sozdana-dlya-vas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/H2mANVytqJWvte2kEXMz7IXfR_o=/685x410/filters:focal(2111x899:2677x1232)/nginx/o/2019/11/30/12778131t1h2165.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/H2mANVytqJWvte2kEXMz7IXfR_o=/685x410/filters:focal(2111x899:2677x1232)/nginx/o/2019/11/30/12778131t1h2165.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6838987/sobachiy-harakter-kakaya-poroda-sozdana-dlya-vas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Собачий характер. Какая порода создана для вас </span></a><a href="https://severnojepoberezhje.postimees.ee/6838987/sobachiy-harakter-kakaya-poroda-sozdana-dlya-vas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-01T12:49:17+02:00"><meta itemprop="dateModified" content="2019-12-01T12:21:43+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6839358/the-pussycat-dolls-oficialno-zayavili-o-vossoedinenii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jBm3nUHKZH8S8gCtyRp4If5xlIE=/335x190/filters:focal(809x211:1137x316)/nginx/o/2019/12/01/12779798t1h4da0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jBm3nUHKZH8S8gCtyRp4If5xlIE=/335x190/filters:focal(809x211:1137x316)/nginx/o/2019/12/01/12779798t1h4da0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6839358/the-pussycat-dolls-oficialno-zayavili-o-vossoedinenii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">The Pussycat Dolls официально заявили о воссоединении </span></a><a href="https://severnojepoberezhje.postimees.ee/6839358/the-pussycat-dolls-oficialno-zayavili-o-vossoedinenii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-30T11:36:27+02:00"><meta itemprop="dateModified" content="2019-11-30T11:50:35+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6838926/god-krysy-chto-nelzya-darit-rodstvennikam-i-druzyam-na-novyy-god" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pilmm-6MB8w55euwK1crbijz1V4=/335x190/filters:focal(1864x1399:2260x1811)/nginx/o/2019/11/30/12777464t1h559d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/pilmm-6MB8w55euwK1crbijz1V4=/335x190/filters:focal(1864x1399:2260x1811)/nginx/o/2019/11/30/12777464t1h559d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6838926/god-krysy-chto-nelzya-darit-rodstvennikam-i-druzyam-na-novyy-god" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Год Крысы: что нельзя дарить родственникам и друзьям на Новый год </span></a><a href="https://severnojepoberezhje.postimees.ee/6838926/god-krysy-chto-nelzya-darit-rodstvennikam-i-druzyam-na-novyy-god" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T10:30:15+02:00"><meta itemprop="dateModified" content="2019-11-28T11:08:55+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6836882/mihalkova-razocharovala-set-pokazav-na-chto-promenyala-uralskie-pelmeni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/d71PgYLUsQw_BeuAvTuSZmojvZs=/685x410/filters:focal(191x24:341x243)/nginx/o/2019/11/28/12771553t1h30b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/d71PgYLUsQw_BeuAvTuSZmojvZs=/685x410/filters:focal(191x24:341x243)/nginx/o/2019/11/28/12771553t1h30b2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://severnojepoberezhje.postimees.ee/6836882/mihalkova-razocharovala-set-pokazav-na-chto-promenyala-uralskie-pelmeni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Михалкова разочаровала Сеть, показав, на что променяла «Уральские пельмени» </span></a><a href="https://severnojepoberezhje.postimees.ee/6836882/mihalkova-razocharovala-set-pokazav-na-chto-promenyala-uralskie-pelmeni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qch0uwdcq7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/4b0oY4D65QumYi7i7TxFmfJ0hos=/60x60/smart/nginx/o/2016/03/29/5207007t1h6d92.png" data-lazy-src-x2="//f8.pmo.ee/cOzBTlxdVMkHtZeVGCU8-jrQ4cU=/120x120/smart/nginx/o/2016/03/29/5207007t1h6d92.png"><p class="site-footer__author-name">Ilja Smirnov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Tелефоны:<br>335 4444 / 502 0814</p><div class="spacer"></div><p>Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Объявления: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-f05cb34df639b45a1014.js" async></script></body></html>