<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/a8gjqznWpw1w7dXTefMdSM-rHwE=/16x16/smart/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/pfmJE_BEwMogvWQLAkXd9dECGOo=/32x32/smart/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/eNcmOyAGGAa1kPNHeRW0bgncR1c=/192x192/smart/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/HpEXlTvKeeilT3-gWLrPmoI3X3o=/256x256/smart/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/7u8UZZ_lQ4XqllHKsiSH_tHaMnw=/180x180/smart/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/FZ8EAbH66K_EdnSeykolUHI5hPg=/1200x630/filters:focal(370x258:1288x1120)/nginx/o/2020/02/03/12913351t1he74e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/FZ8EAbH66K_EdnSeykolUHI5hPg=/1200x630/filters:focal(370x258:1288x1120)/nginx/o/2020/02/03/12913351t1he74e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Заместителем председателя Йыхвиского волостного собрания стала Тамара Пылевина"><meta property="twitter:title" content="Заместителем председателя Йыхвиского волостного собрания стала Тамара Пылевина"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/6888638/zamestitelem-predsedatelya-yyhviskogo-volostnogo-sobraniya-stala-tamara-pylevina"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/6888638/zamestitelem-predsedatelya-yyhviskogo-volostnogo-sobraniya-stala-tamara-pylevina"><meta property="og:site_name" content="Северное побережье"><meta property="og:description" content="Йыхвиские депутаты выбрали заместителем председателя волостного собрания Тамару Пылевину из избирательного союза Осипенко &quot;Jõhvi - Meie Kodu&quot;, руководящую также комиссиями - по культуре и ревизионной. За Пылевину проголосовали на последнем заседании волостного собрания 12 депутатов, то есть кроме 11 присутствовавших на месте представителей властного союза свой голос отдал за нее и один депутат из лагеря оппозиции."><meta property="twitter:description" content="Йыхвиские депутаты выбрали заместителем председателя волостного собрания Тамару Пылевину из избирательного союза Осипенко &quot;Jõhvi - Meie Kodu&quot;, руководящую также комиссиями - по культуре и ревизионной. За Пылевину проголосовали на последнем заседании волостного собрания 12 депутатов, то есть кроме 11 присутствовавших на месте представителей властного союза свой голос отдал за нее и один депутат из лагеря оппозиции."><meta property="og:type" content="article"><meta property="article:section" content="Новости"><meta property="article:tag" content="jõhvi - meie kodu"><meta property="article:tag" content="йыхвиское волостное собрание"><meta property="article:tag" content="Тамара Пылевина"><meta name="article:published_time" content="2020-02-03T19:18:13+02:00"><meta name="article:modified_time" content="2020-02-03T19:18:13+02:00"><meta name="description" content="Йыхвиские депутаты выбрали заместителем председателя волостного собрания Тамару Пылевину из избирательного союза Осипенко &quot;Jõhvi - Meie Kodu&quot;, руководящую также комиссиями - по культуре и ревизионной. За Пылевину проголосовали на последнем заседании волостного собрания 12 депутатов, то есть кроме 11 присутствовавших на месте представителей властного союза свой голос отдал за нее и один депутат из лагеря оппозиции."><meta name="keywords" content="jõhvi - meie kodu, йыхвиское волостное собрание, Тамара Пылевина"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/6888638/zamestitelem-predsedatelya-yyhviskogo-volostnogo-sobraniya-stala-tamara-pylevina"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>Заместителем председателя Йыхвиского волостного собрания стала Тамара Пылевина - Новости - Северное побережье</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-1c0b4c050f874f4c78e2.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005485 0%, #00436a 100%);
  }
  .section-bg-gradient:before {
      background-color: #00436a;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-4778 article-6888638"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://severnojepoberezhje.postimees.ee/search">Вт, 4.02.2020</a><weather-block default-location="Jõhvi" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" class="menu-item">РЕДАКЦИЯ</a></div><div><a href="https://tellimine.ee/est/ajalehed/severnoje-poberezhje" target="_blank" class="menu-item">ПОДПИСКА</a></div><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" class="menu-item">КОНТАКТЫ</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">РЕКЛАМА</a></div><div><a href="https://pohjarannik.postimees.ee" target="_blank" class="menu-item">EST</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="50" width="300" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://severnojepoberezhje.postimees.ee/6722106/tretiy-golos-gor-byl-imenno-takim-kak-mechtal-organizator" class="quote__text">Именно таким я и представлял &quot;Голос гор&quot; у себя в голове. </a><a href="https://severnojepoberezhje.postimees.ee/6722106/tretiy-golos-gor-byl-imenno-takim-kak-mechtal-organizator" class="quote__author section-border-color"><span class="slab section-font-color">Организатор третьего фестиваля &quot;Голос гор&quot; Ивар Мурд</span></a></div><a href="https://severnojepoberezhje.postimees.ee/6722106/tretiy-golos-gor-byl-imenno-takim-kak-mechtal-organizator" class="quote__image"><img src="//f11.pmo.ee/vGet0_LEe-d6e5S8pIOvVIpyimk=/72x72/smart/nginx/o/2019/07/04/12326269t1h1199.jpg" srcset="//f11.pmo.ee/vGet0_LEe-d6e5S8pIOvVIpyimk=/72x72/smart/nginx/o/2019/07/04/12326269t1h1199.jpg, //f11.pmo.ee/W2sEYedqesO_na93Vwrgf5svlfU=/144x144/smart/nginx/o/2019/07/04/12326269t1h1199.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="4778" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="45" width="270" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">СП</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" class="menu-item">Новости</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" class="menu-item">Мнение</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" class="menu-item">Экономика</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" class="menu-item">Культура</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" class="menu-item">Спорт</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" class="menu-item">Досуг</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" class="menu-item">Полезное</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" class="menu-item">Персона/репортаж</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" class="menu-item">Эстония</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" class="menu-item">Экстра</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" class="menu-item">Объявления</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" class="menu-item">Свежий Номер</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" class="menu-item">Йыхви</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" class="menu-item">Кохтла-Ярве</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" class="menu-item">Нарва</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" class="menu-item">Силламяэ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" class="menu-item">Нарва-Йыэсуу</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" class="menu-item">Тойла</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" class="menu-item">Люганузе</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" class="menu-item">Алутагузе</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6888638"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee/section/4830">Новости</a></li><li class="breadcrumb-item">Заместителем председателя Йыхвиского волостного собрания стала Тамара Пылевина</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/6888638/zamestitelem-predsedatelya-yyhviskogo-volostnogo-sobraniya-stala-tamara-pylevina%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6888638" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%97%D0%B0%D0%BC%D0%B5%D1%81%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%BC%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%20%D0%99%D1%8B%D1%85%D0%B2%D0%B8%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%B2%D0%BE%D0%BB%D0%BE%D1%81%D1%82%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D1%82%D0%B0%D0%BB%D0%B0%20%D0%A2%D0%B0%D0%BC%D0%B0%D1%80%D0%B0%20%D0%9F%D1%8B%D0%BB%D0%B5%D0%B2%D0%B8%D0%BD%D0%B0&url=https://severnojepoberezhje.postimees.ee/6888638/zamestitelem-predsedatelya-yyhviskogo-volostnogo-sobraniya-stala-tamara-pylevina%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6888638"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://severnojepoberezhje.postimees.ee/6888638/zamestitelem-predsedatelya-yyhviskogo-volostnogo-sobraniya-stala-tamara-pylevina%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6888638"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/6888638/zamestitelem-predsedatelya-yyhviskogo-volostnogo-sobraniya-stala-tamara-pylevina%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6888638"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%B0%D0%BC%D0%B5%D1%81%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%BC%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%20%D0%99%D1%8B%D1%85%D0%B2%D0%B8%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%B2%D0%BE%D0%BB%D0%BE%D1%81%D1%82%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D1%82%D0%B0%D0%BB%D0%B0%20%D0%A2%D0%B0%D0%BC%D0%B0%D1%80%D0%B0%20%D0%9F%D1%8B%D0%BB%D0%B5%D0%B2%D0%B8%D0%BD%D0%B0&url=https://severnojepoberezhje.postimees.ee/6888638/zamestitelem-predsedatelya-yyhviskogo-volostnogo-sobraniya-stala-tamara-pylevina%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6888638"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Заместителем председателя Йыхвиского волостного собрания стала Тамара Пылевина&body=Приветствуем,%20читайте%20здесь%3A%20https://severnojepoberezhje.postimees.ee/6888638/zamestitelem-predsedatelya-yyhviskogo-volostnogo-sobraniya-stala-tamara-pylevina%3Futm_source%3Demail%26utm_content%3D6888638" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/6888638/zamestitelem-predsedatelya-yyhviskogo-volostnogo-sobraniya-stala-tamara-pylevina/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-02-03T19:18:13+02:00">3 февраля 2020, 19:18</span></div><h1 class="article-headline" itemprop="headline name">Заместителем председателя Йыхвиского волостного собрания стала Тамара Пылевина</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/64524" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/-Zu3WzDWGg2ayG_bkBE-t-qDmPw=/40x40/smart/nginx/o/2020/02/04/12914421t1h1386.png" srcset="//f11.pmo.ee/-Zu3WzDWGg2ayG_bkBE-t-qDmPw=/40x40/smart/nginx/o/2020/02/04/12914421t1h1386.png, //f11.pmo.ee/1kyllwADYI99tlCRHlRjPKhtONg=/80x80/smart/nginx/o/2020/02/04/12914421t1h1386.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Северное побережье</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/Bc0mzS2jToZrdahzJXM77Yjf-T4=/1370x820/filters:focal(370x258:1288x1120)/nginx/o/2020/02/03/12913351t1he74e.jpg"><figure-fullscreen eager :image-id="12913351" image-url="//f11.pmo.ee/g1oCE2eKhcryRN6Hi7XPJyjhiOc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/02/03/12913351t1he74e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12913351)" src="//f11.pmo.ee/Bc0mzS2jToZrdahzJXM77Yjf-T4=/1370x820/filters:focal(370x258:1288x1120)/nginx/o/2020/02/03/12913351t1he74e.jpg" srcset="//f11.pmo.ee/Bc0mzS2jToZrdahzJXM77Yjf-T4=/1370x820/filters:focal(370x258:1288x1120)/nginx/o/2020/02/03/12913351t1he74e.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Тамара Пылевина.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Пеэтер Лиллевяли / Põhjarannik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Йыхвиские депутаты выбрали заместителем председателя волостного собрания Тамару Пылевину из избирательного союза Осипенко "Jõhvi - Meie Kodu", руководящую также комиссиями - по культуре и ревизионной. За Пылевину проголосовали на последнем заседании волостного собрания 12 депутатов, то есть кроме 11 присутствовавших на месте представителей властного союза свой голос отдал за нее и один депутат из лагеря оппозиции.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-b2d3nhrwjr" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-oa5v653x85" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ean52b78i7" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Еще в начале лета в Йыхвиском волостном собрании было два заместителя председателя - Екатерина Васильева и Елена Безводицкая. Но поскольку обе в промежутке приостанавливали свои депутатские полномочия, то автоматически выбыли также с места зампредседателя, которое автоматически не восстанавливается, когда депутат возвращается в волостное собрание. После того как Безводицкая приостановила свои депутатские полномочия, у председателя волостного собрания Эдуарда Эаста не осталось ни одного заместителя.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В течение последних лет заместители председателя волостного собрания не провели ни одного заседания. Ежемесячно им выплачивается компенсация в размере минимальной зарплаты, то есть ныне 584 евро.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Пылевина сказала в конце прошлого года "Северному побережью", что компенсации для заместителя председателя волостного собрания и председателей комиссий большие среди прочего потому, что оппозиция делает много запросов, для ответа на которые приходится много работать.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/6888638/zamestitelem-predsedatelya-yyhviskogo-volostnogo-sobraniya-stala-tamara-pylevina%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6888638" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%97%D0%B0%D0%BC%D0%B5%D1%81%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%BC%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%20%D0%99%D1%8B%D1%85%D0%B2%D0%B8%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%B2%D0%BE%D0%BB%D0%BE%D1%81%D1%82%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D1%82%D0%B0%D0%BB%D0%B0%20%D0%A2%D0%B0%D0%BC%D0%B0%D1%80%D0%B0%20%D0%9F%D1%8B%D0%BB%D0%B5%D0%B2%D0%B8%D0%BD%D0%B0&url=https://severnojepoberezhje.postimees.ee/6888638/zamestitelem-predsedatelya-yyhviskogo-volostnogo-sobraniya-stala-tamara-pylevina%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6888638"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://severnojepoberezhje.postimees.ee/6888638/zamestitelem-predsedatelya-yyhviskogo-volostnogo-sobraniya-stala-tamara-pylevina%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6888638"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/6888638/zamestitelem-predsedatelya-yyhviskogo-volostnogo-sobraniya-stala-tamara-pylevina%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6888638"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%B0%D0%BC%D0%B5%D1%81%D1%82%D0%B8%D1%82%D0%B5%D0%BB%D0%B5%D0%BC%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8F%20%D0%99%D1%8B%D1%85%D0%B2%D0%B8%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%B2%D0%BE%D0%BB%D0%BE%D1%81%D1%82%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F%20%D1%81%D1%82%D0%B0%D0%BB%D0%B0%20%D0%A2%D0%B0%D0%BC%D0%B0%D1%80%D0%B0%20%D0%9F%D1%8B%D0%BB%D0%B5%D0%B2%D0%B8%D0%BD%D0%B0&url=https://severnojepoberezhje.postimees.ee/6888638/zamestitelem-predsedatelya-yyhviskogo-volostnogo-sobraniya-stala-tamara-pylevina%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6888638"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Заместителем председателя Йыхвиского волостного собрания стала Тамара Пылевина&body=Приветствуем,%20читайте%20здесь%3A%20https://severnojepoberezhje.postimees.ee/6888638/zamestitelem-predsedatelya-yyhviskogo-volostnogo-sobraniya-stala-tamara-pylevina%3Futm_source%3Demail%26utm_content%3D6888638" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/6888638/zamestitelem-predsedatelya-yyhviskogo-volostnogo-sobraniya-stala-tamara-pylevina/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6888638" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6888638" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/588645/johvi-meie-kodu">jõhvi - meie kodu</a></li><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/535263/yyhviskoe-volostnoe-sobranie">йыхвиское волостное собрание</a></li><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/591126/tamara-pylevina">Тамара Пылевина</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-var5gqupzd" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-la95he26jb" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://severnojepoberezhje.postimees.ee/section/4830">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T00:00:03+02:00"><meta itemprop="dateModified" content="2020-02-03T18:48:44+02:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6888597/novoe-zdanie-sillamyaeskoy-shkoly-vybrali-sredi-21-eskiza" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/b9MX9-PRd2C9uR9sCCmoG8SiRBg=/1000x435/filters:focal(121x299:2616x1657)/nginx/o/2020/02/03/12913277t1hadf3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/b9MX9-PRd2C9uR9sCCmoG8SiRBg=/1000x435/filters:focal(121x299:2616x1657)/nginx/o/2020/02/03/12913277t1hadf3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6888597/novoe-zdanie-sillamyaeskoy-shkoly-vybrali-sredi-21-eskiza" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новое здание силламяэской школы выбрали среди 21 эскиза </span></a><a href="https://severnojepoberezhje.postimees.ee/6888597/novoe-zdanie-sillamyaeskoy-shkoly-vybrali-sredi-21-eskiza" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T00:00:02+02:00"><meta itemprop="dateModified" content="2020-02-03T19:04:29+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6888618/yyhvi-ne-razreshaet-perevozchiku-musora-povyshat-ceny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5ig4AwdiGMDp3X8f69ms34Cm26Q=/324x185/filters:focal(186x460:2836x2227)/nginx/o/2020/02/03/12913298t1ha6a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5ig4AwdiGMDp3X8f69ms34Cm26Q=/324x185/filters:focal(186x460:2836x2227)/nginx/o/2020/02/03/12913298t1ha6a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6888618/yyhvi-ne-razreshaet-perevozchiku-musora-povyshat-ceny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Йыхви не разрешает перевозчику мусора повышать цены </span></a><a href="https://severnojepoberezhje.postimees.ee/6888618/yyhvi-ne-razreshaet-perevozchiku-musora-povyshat-ceny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-03T20:14:16+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6888682/vremya-zaycy-unichtozhayut-sady" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/R844OClSID94iCYZ5nJIDivDgF4=/324x185/filters:focal(384x74:1392x393)/nginx/o/2019/08/07/12445104t1h29b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/R844OClSID94iCYZ5nJIDivDgF4=/324x185/filters:focal(384x74:1392x393)/nginx/o/2019/08/07/12445104t1h29b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6888682/vremya-zaycy-unichtozhayut-sady" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ВРЕМЯ: Зайцы уничтожают сады </span></a><a href="https://severnojepoberezhje.postimees.ee/6888682/vremya-zaycy-unichtozhayut-sady" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-03T19:54:31+02:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6888665/lyaene-virumaa-priglashaet-sosedey-k-uchastiyu-v-sozdanii-priyuta-dlya-zhivotnyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0WT3c2VKTCZcsEFppJFDgARXpdg=/324x185/filters:focal(303x524:2472x1699)/nginx/o/2020/02/03/12913386t1hf5e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0WT3c2VKTCZcsEFppJFDgARXpdg=/324x185/filters:focal(303x524:2472x1699)/nginx/o/2020/02/03/12913386t1hf5e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6888665/lyaene-virumaa-priglashaet-sosedey-k-uchastiyu-v-sozdanii-priyuta-dlya-zhivotnyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ляэне-Вирумаа приглашает соседей к участию в создании приюта для животных </span></a><a href="https://severnojepoberezhje.postimees.ee/6888665/lyaene-virumaa-priglashaet-sosedey-k-uchastiyu-v-sozdanii-priyuta-dlya-zhivotnyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jxj32s3ne2" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-03T19:38:56+02:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6888659/avtobusnye-linii-v-kiviyliskom-regione-obsluzhivaet-ao-go-bus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rkGIqd0FhggmisnFb28DWzeD7w4=/1000x435/filters:focal(350x695:2990x1949)/nginx/o/2020/02/03/12913373t1h0d60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rkGIqd0FhggmisnFb28DWzeD7w4=/1000x435/filters:focal(350x695:2990x1949)/nginx/o/2020/02/03/12913373t1h0d60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a></div><a href="https://severnojepoberezhje.postimees.ee/6888659/avtobusnye-linii-v-kiviyliskom-regione-obsluzhivaet-ao-go-bus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Автобусные линии в кивиылиском регионе обслуживает АО &quot;Go Bus&quot; </span></a><a href="https://severnojepoberezhje.postimees.ee/6888659/avtobusnye-linii-v-kiviyliskom-regione-obsluzhivaet-ao-go-bus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-03T19:34:59+02:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6888655/zaprudnoe-ozero-voka-poluchit-neskolko-denezhnyh-vlivaniy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uju9DMIbtZ66Gdwh8qEhfFa5TiQ=/335x190/filters:focal(225x369:2281x1771)/nginx/o/2020/02/03/12913370t1hcab9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/uju9DMIbtZ66Gdwh8qEhfFa5TiQ=/335x190/filters:focal(225x369:2281x1771)/nginx/o/2020/02/03/12913370t1hcab9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6888655/zaprudnoe-ozero-voka-poluchit-neskolko-denezhnyh-vlivaniy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Запрудное озеро Вока получит несколько денежных вливаний </span></a><a href="https://severnojepoberezhje.postimees.ee/6888655/zaprudnoe-ozero-voka-poluchit-neskolko-denezhnyh-vlivaniy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-03T18:54:44+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6888613/svodka-policii-prishel-s-nozhevym-raneniem-k-semeynomu-vrachu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GNuv8Lr-QfZP62EZM9ExZ_7_Kzg=/335x190/filters:focal(2x99:1935x1067)/nginx/o/2019/04/25/11976998t1h11c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GNuv8Lr-QfZP62EZM9ExZ_7_Kzg=/335x190/filters:focal(2x99:1935x1067)/nginx/o/2019/04/25/11976998t1h11c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6888613/svodka-policii-prishel-s-nozhevym-raneniem-k-semeynomu-vrachu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">СВОДКА ПОЛИЦИИ: Пришел с ножевым ранением к семейному врачу</span><div class="list-article__additional-headline">31 января - 1 февраля 2020 г.</div></a><a href="https://severnojepoberezhje.postimees.ee/6888613/svodka-policii-prishel-s-nozhevym-raneniem-k-semeynomu-vrachu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-02T13:13:59+02:00"><meta itemprop="dateModified" content="2020-02-02T13:13:59+02:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6887495/narvskie-vlasti-obeshchali-otremontirovat-a-na-dele-likvidirovali-detskiy-sad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Hg6O7i7lNFoq_qdh1BOTgYPQd0k=/685x410/filters:focal(166x396:519x966)/nginx/o/2020/02/02/12910621t1h6bb6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Hg6O7i7lNFoq_qdh1BOTgYPQd0k=/685x410/filters:focal(166x396:519x966)/nginx/o/2020/02/02/12910621t1h6bb6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6887495/narvskie-vlasti-obeshchali-otremontirovat-a-na-dele-likvidirovali-detskiy-sad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нарвские власти обещали отремонтировать, а на деле ликвидировали детский сад </span></a><a href="https://severnojepoberezhje.postimees.ee/6887495/narvskie-vlasti-obeshchali-otremontirovat-a-na-dele-likvidirovali-detskiy-sad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-01T00:00:09+02:00"><meta itemprop="dateModified" content="2020-01-31T20:03:30+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6886843/muzhchina-otvezshiy-shchenkov-v-les-sdelal-pozhertvovanie-priyutu-i-izbezhal-suda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xmE4DuXhv6Fx4qElD198fHnNI9c=/335x190/filters:focal(128x147:1318x819)/nginx/o/2020/01/31/12908596t1h5987.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xmE4DuXhv6Fx4qElD198fHnNI9c=/335x190/filters:focal(128x147:1318x819)/nginx/o/2020/01/31/12908596t1h5987.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6886843/muzhchina-otvezshiy-shchenkov-v-les-sdelal-pozhertvovanie-priyutu-i-izbezhal-suda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мужчина, отвезший щенков в лес, сделал пожертвование приюту и избежал суда </span></a><a href="https://severnojepoberezhje.postimees.ee/6886843/muzhchina-otvezshiy-shchenkov-v-les-sdelal-pozhertvovanie-priyutu-i-izbezhal-suda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-01T00:00:07+02:00"><meta itemprop="dateModified" content="2020-01-31T20:13:37+02:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6886847/pod-yyhvi-planiruyut-sozdat-kladbishche-domashnih-zhivotnyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/l53w93c4HD8JqLjPo5nFqEzFToA=/335x190/filters:focal(483x528:2604x1890)/nginx/o/2020/01/31/12908609t1h7a34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/l53w93c4HD8JqLjPo5nFqEzFToA=/335x190/filters:focal(483x528:2604x1890)/nginx/o/2020/01/31/12908609t1h7a34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6886847/pod-yyhvi-planiruyut-sozdat-kladbishche-domashnih-zhivotnyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Под Йыхви планируют создать кладбище домашних животных </span></a><a href="https://severnojepoberezhje.postimees.ee/6886847/pod-yyhvi-planiruyut-sozdat-kladbishche-domashnih-zhivotnyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-01T00:00:01+02:00"><meta itemprop="dateModified" content="2020-01-31T19:59:05+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6886838/yyhvi-stal-stolicey-shtrafov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WGVBDfDDfWq8OB5jXYVqz4j1wf8=/685x410/filters:focal(274x316:1544x1690)/nginx/o/2020/01/31/12908586t1h013d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/WGVBDfDDfWq8OB5jXYVqz4j1wf8=/685x410/filters:focal(274x316:1544x1690)/nginx/o/2020/01/31/12908586t1h013d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6886838/yyhvi-stal-stolicey-shtrafov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Йыхви стал столицей штрафов </span></a><a href="https://severnojepoberezhje.postimees.ee/6886838/yyhvi-stal-stolicey-shtrafov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l9479glg4s" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:09+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:09+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что применяют для оказания вам первой помощи? </span></a><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:08:58+02:00"><meta itemprop="dateModified" content="2020-01-31T11:08:58+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Удобная и легкая обувь на работу, домой и на дачу </span></a><a href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:08:44+02:00"><meta itemprop="dateModified" content="2020-01-31T11:08:44+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/moZhD583eDs1zEX7vwYoALwz4_Q=/324x222/smart/nginx/o/2019/03/06/11845664t1h240a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/moZhD583eDs1zEX7vwYoALwz4_Q=/324x222/smart/nginx/o/2019/03/06/11845664t1h240a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Формула пожаробезопасного дома </span></a><a href="https://rus.postimees.ee/6538540/formula-pozharobezopasnogo-doma" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:08:34+02:00"><meta itemprop="dateModified" content="2020-01-31T11:08:34+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6704867/karmannye-fonariki-nikogda-eshche-ne-byli-takimi-moshchnymi-kak-teper" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6704867/karmannye-fonariki-nikogda-eshche-ne-byli-takimi-moshchnymi-kak-teper" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Карманные фонарики никогда ещё не были такими мощными, как теперь </span></a><a href="https://rus.postimees.ee/6704867/karmannye-fonariki-nikogda-eshche-ne-byli-takimi-moshchnymi-kak-teper" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://severnojepoberezhje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6888597" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-04T00:00:03+02:00"><meta itemprop="dateModified" content="2020-02-03T18:48:44+02:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6888597/novoe-zdanie-sillamyaeskoy-shkoly-vybrali-sredi-21-eskiza" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/b9MX9-PRd2C9uR9sCCmoG8SiRBg=/1000x435/filters:focal(121x299:2616x1657)/nginx/o/2020/02/03/12913277t1hadf3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/b9MX9-PRd2C9uR9sCCmoG8SiRBg=/1000x435/filters:focal(121x299:2616x1657)/nginx/o/2020/02/03/12913277t1hadf3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6888597/novoe-zdanie-sillamyaeskoy-shkoly-vybrali-sredi-21-eskiza" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новое здание силламяэской школы выбрали среди 21 эскиза </span></a><a href="https://severnojepoberezhje.postimees.ee/6888597/novoe-zdanie-sillamyaeskoy-shkoly-vybrali-sredi-21-eskiza" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6888665" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-04T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-03T19:54:31+02:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6888665/lyaene-virumaa-priglashaet-sosedey-k-uchastiyu-v-sozdanii-priyuta-dlya-zhivotnyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pxU1kOED2pLO-cN_ti6jQWksM6M=/335x190/filters:focal(303x524:2472x1699)/nginx/o/2020/02/03/12913386t1hf5e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pxU1kOED2pLO-cN_ti6jQWksM6M=/335x190/filters:focal(303x524:2472x1699)/nginx/o/2020/02/03/12913386t1hf5e6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6888665/lyaene-virumaa-priglashaet-sosedey-k-uchastiyu-v-sozdanii-priyuta-dlya-zhivotnyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ляэне-Вирумаа приглашает соседей к участию в создании приюта для животных </span></a><a href="https://severnojepoberezhje.postimees.ee/6888665/lyaene-virumaa-priglashaet-sosedey-k-uchastiyu-v-sozdanii-priyuta-dlya-zhivotnyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6888631" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-04T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-03T19:12:39+02:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6888631/nyneshney-zimoy-vyrubka-lesa-dostavlyaet-mnogo-golovnoy-boli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/woS-7FjxrHNqmNpu6lfYBxEjtOk=/335x190/filters:focal(100x406:2753x2098)/nginx/o/2020/02/03/12913322t1h133e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/woS-7FjxrHNqmNpu6lfYBxEjtOk=/335x190/filters:focal(100x406:2753x2098)/nginx/o/2020/02/03/12913322t1h133e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a></div><a href="https://severnojepoberezhje.postimees.ee/6888631/nyneshney-zimoy-vyrubka-lesa-dostavlyaet-mnogo-golovnoy-boli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нынешней зимой вырубка леса доставляет много головной боли </span></a><a href="https://severnojepoberezhje.postimees.ee/6888631/nyneshney-zimoy-vyrubka-lesa-dostavlyaet-mnogo-golovnoy-boli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6888618" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-04T00:00:02+02:00"><meta itemprop="dateModified" content="2020-02-03T19:04:29+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6888618/yyhvi-ne-razreshaet-perevozchiku-musora-povyshat-ceny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/smwOJquc8QBg7MVB-rp1OxdWAtQ=/685x410/filters:focal(186x460:2836x2227)/nginx/o/2020/02/03/12913298t1ha6a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/smwOJquc8QBg7MVB-rp1OxdWAtQ=/685x410/filters:focal(186x460:2836x2227)/nginx/o/2020/02/03/12913298t1ha6a4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6888618/yyhvi-ne-razreshaet-perevozchiku-musora-povyshat-ceny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Йыхви не разрешает перевозчику мусора повышать цены </span></a><a href="https://severnojepoberezhje.postimees.ee/6888618/yyhvi-ne-razreshaet-perevozchiku-musora-povyshat-ceny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6888678" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-04T00:00:49+02:00"><meta itemprop="dateModified" content="2020-02-03T20:05:02+02:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6888678/v-kohtla-yarve-vystavyat-na-aukcion-25-kvartir-stoimostyu-ot-50-do-2000-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/r7koD_rwqzuXjoH2pHd9N5vrE2E=/335x190/filters:focal(175x871:2370x2336)/nginx/o/2020/02/03/12913407t1hc3f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/r7koD_rwqzuXjoH2pHd9N5vrE2E=/335x190/filters:focal(175x871:2370x2336)/nginx/o/2020/02/03/12913407t1hc3f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a></div><a href="https://severnojepoberezhje.postimees.ee/6888678/v-kohtla-yarve-vystavyat-na-aukcion-25-kvartir-stoimostyu-ot-50-do-2000-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Кохтла-Ярве выставят на аукцион 25 квартир стоимостью от 50 до 2000 евро </span></a><a href="https://severnojepoberezhje.postimees.ee/6888678/v-kohtla-yarve-vystavyat-na-aukcion-25-kvartir-stoimostyu-ot-50-do-2000-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6888655" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-04T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-03T19:34:59+02:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6888655/zaprudnoe-ozero-voka-poluchit-neskolko-denezhnyh-vlivaniy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uju9DMIbtZ66Gdwh8qEhfFa5TiQ=/335x190/filters:focal(225x369:2281x1771)/nginx/o/2020/02/03/12913370t1hcab9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/uju9DMIbtZ66Gdwh8qEhfFa5TiQ=/335x190/filters:focal(225x369:2281x1771)/nginx/o/2020/02/03/12913370t1hcab9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6888655/zaprudnoe-ozero-voka-poluchit-neskolko-denezhnyh-vlivaniy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Запрудное озеро Вока получит несколько денежных вливаний </span></a><a href="https://severnojepoberezhje.postimees.ee/6888655/zaprudnoe-ozero-voka-poluchit-neskolko-denezhnyh-vlivaniy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6888680" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-03T20:11:11+02:00"><meta itemprop="dateModified" content="2020-02-03T20:11:11+02:00"><meta itemprop="author" content="Теэт Корстен"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6888680/ivika-maydre-rasskazhet-v-gorode-slanca-o-tartuskom-mire" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Iu39I9AM9azeACEgGARCHPofBP0=/685x410/filters:focal(101x455:1067x1162)/nginx/o/2020/02/03/12913416t1hd6d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Iu39I9AM9azeACEgGARCHPofBP0=/685x410/filters:focal(101x455:1067x1162)/nginx/o/2020/02/03/12913416t1hd6d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label slab">Досуг</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6888680/ivika-maydre-rasskazhet-v-gorode-slanca-o-tartuskom-mire" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ивика Майдре расскажет в городе сланца о Тартуском мире </span></a><a href="https://severnojepoberezhje.postimees.ee/6888680/ivika-maydre-rasskazhet-v-gorode-slanca-o-tartuskom-mire" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6888659" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-04T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-03T19:38:56+02:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6888659/avtobusnye-linii-v-kiviyliskom-regione-obsluzhivaet-ao-go-bus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1RpU5I36jCYviTM_xrwfUGIjj2g=/335x190/filters:focal(350x695:2990x1949)/nginx/o/2020/02/03/12913373t1h0d60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1RpU5I36jCYviTM_xrwfUGIjj2g=/335x190/filters:focal(350x695:2990x1949)/nginx/o/2020/02/03/12913373t1h0d60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a></div><a href="https://severnojepoberezhje.postimees.ee/6888659/avtobusnye-linii-v-kiviyliskom-regione-obsluzhivaet-ao-go-bus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Автобусные линии в кивиылиском регионе обслуживает АО &quot;Go Bus&quot; </span></a><a href="https://severnojepoberezhje.postimees.ee/6888659/avtobusnye-linii-v-kiviyliskom-regione-obsluzhivaet-ao-go-bus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6888608" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-04T00:00:00+02:00"><meta itemprop="dateModified" content="2020-02-03T18:51:19+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6888608/odin-vopros-kakoy-signal-dalo-obshchestvennosti-yyhviskoe-volostnoe-sobranie-provaliv-golosovanie-po-predlozheniyu-o-byudzhete-uchastiya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cIZtRofRvKefr9bKLopAVznkNFQ=/335x190/smart/nginx/o/2019/04/05/11928183t1h0548.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cIZtRofRvKefr9bKLopAVznkNFQ=/335x190/smart/nginx/o/2019/04/05/11928183t1h0548.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6888608/odin-vopros-kakoy-signal-dalo-obshchestvennosti-yyhviskoe-volostnoe-sobranie-provaliv-golosovanie-po-predlozheniyu-o-byudzhete-uchastiya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ОДИН ВОПРОС: Какой сигнал дало общественности Йыхвиское волостное собрание, провалив голосование по предложению о бюджете участия? </span></a><a href="https://severnojepoberezhje.postimees.ee/6888608/odin-vopros-kakoy-signal-dalo-obshchestvennosti-yyhviskoe-volostnoe-sobranie-provaliv-golosovanie-po-predlozheniyu-o-byudzhete-uchastiya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6887495" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-02T13:13:59+02:00"><meta itemprop="dateModified" content="2020-02-02T13:13:59+02:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6887495/narvskie-vlasti-obeshchali-otremontirovat-a-na-dele-likvidirovali-detskiy-sad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Hg6O7i7lNFoq_qdh1BOTgYPQd0k=/685x410/filters:focal(166x396:519x966)/nginx/o/2020/02/02/12910621t1h6bb6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Hg6O7i7lNFoq_qdh1BOTgYPQd0k=/685x410/filters:focal(166x396:519x966)/nginx/o/2020/02/02/12910621t1h6bb6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>99</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6887495/narvskie-vlasti-obeshchali-otremontirovat-a-na-dele-likvidirovali-detskiy-sad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нарвские власти обещали отремонтировать, а на деле ликвидировали детский сад </span></a><a href="https://severnojepoberezhje.postimees.ee/6887495/narvskie-vlasti-obeshchali-otremontirovat-a-na-dele-likvidirovali-detskiy-sad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ct9q7jqfc9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4x49tl49nr" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T13:28:46+02:00"><meta itemprop="dateModified" content="2020-02-04T15:28:29+02:00"><meta itemprop="author" content="Николай Андреев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6889159/blizkie-ubitoy-v-kohtla-yarve-devushki-v-shoke-v-instagrame-poyavilis-foto-ubiycy-otdyhayushchego-doma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-X4_FBou8D5oxqipwXg2XqYm64k=/1000x435/filters:focal(166x115:3379x1521)/nginx/o/2019/08/12/12461012t1h3741.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-X4_FBou8D5oxqipwXg2XqYm64k=/1000x435/filters:focal(166x115:3379x1521)/nginx/o/2019/08/12/12461012t1h3741.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1070</span></div></div><a href="https://rus.postimees.ee/6889159/blizkie-ubitoy-v-kohtla-yarve-devushki-v-shoke-v-instagrame-poyavilis-foto-ubiycy-otdyhayushchego-doma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Близкие убитой в Кохтла-Ярве девушки в шоке: в Инстаграме появились фото убийцы, отдыхающего дома <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6889159/blizkie-ubitoy-v-kohtla-yarve-devushki-v-shoke-v-instagrame-poyavilis-foto-ubiycy-otdyhayushchego-doma/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/6889159/blizkie-ubitoy-v-kohtla-yarve-devushki-v-shoke-v-instagrame-poyavilis-foto-ubiycy-otdyhayushchego-doma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T16:41:25+02:00"><meta itemprop="dateModified" content="2020-02-03T17:51:33+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6888476/masshtabnaya-poiskovaya-operaciya-na-turisticheskoy-trope-ischezli-dve-zhenshchiny-i-shest-sobak" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qiFrqJKu8NCWd0fDpsEIRael3Dw=/335x190/smart/nginx/o/2020/02/03/12913035t1h8996.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qiFrqJKu8NCWd0fDpsEIRael3Dw=/335x190/smart/nginx/o/2020/02/03/12913035t1h8996.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://rus.postimees.ee/6888476/masshtabnaya-poiskovaya-operaciya-na-turisticheskoy-trope-ischezli-dve-zhenshchiny-i-shest-sobak" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Масштабная поисковая операция: на туристической тропе исчезли две женщины и шесть собак <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6888476/masshtabnaya-poiskovaya-operaciya-na-turisticheskoy-trope-ischezli-dve-zhenshchiny-i-shest-sobak/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/6888476/masshtabnaya-poiskovaya-operaciya-na-turisticheskoy-trope-ischezli-dve-zhenshchiny-i-shest-sobak" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T17:36:57+02:00"><meta itemprop="dateModified" content="2020-02-03T17:36:57+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6888542/neveroyatno-eti-smartfony-na-samom-dele-ispolzuyut-zhiteli-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cHD-CPrN7PtOMJMkGJ-7_6AhYkk=/335x190/filters:focal(192x402:1795x1643)/nginx/o/2020/01/29/12901919t1h062b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cHD-CPrN7PtOMJMkGJ-7_6AhYkk=/335x190/filters:focal(192x402:1795x1643)/nginx/o/2020/01/29/12901919t1h062b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6888542/neveroyatno-eti-smartfony-na-samom-dele-ispolzuyut-zhiteli-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Невероятно: эти смартфоны на самом деле используют жители Эстонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6888542/neveroyatno-eti-smartfony-na-samom-dele-ispolzuyut-zhiteli-estonii/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6888542/neveroyatno-eti-smartfony-na-samom-dele-ispolzuyut-zhiteli-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T15:50:33+02:00"><meta itemprop="dateModified" content="2020-02-03T16:49:22+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6888407/v-perevozyashchihsya-v-estoniyu-doskah-obnaruzheny-tayniki-s-kontrabandoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/grjDkhPLIN6di1PFJvW5QntfTCQ=/685x410/smart/nginx/o/2020/02/03/12912970t1h4acf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/grjDkhPLIN6di1PFJvW5QntfTCQ=/685x410/smart/nginx/o/2020/02/03/12912970t1h4acf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://rus.postimees.ee/6888407/v-perevozyashchihsya-v-estoniyu-doskah-obnaruzheny-tayniki-s-kontrabandoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В перевозящихся в Эстонию досках обнаружены тайники с контрабандой </span></a><a href="https://rus.postimees.ee/6888407/v-perevozyashchihsya-v-estoniyu-doskah-obnaruzheny-tayniki-s-kontrabandoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-04T09:05:57+02:00"><meta itemprop="dateModified" content="2020-02-04T11:40:45+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6888853/poyavivshiysya-na-ulicah-estonii-narkotik-ubivaet-cheloveka-iznutri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RrBJUGyr2YP8ZFi2ZIblzlul0Bk=/335x190/filters:focal(866x641:2540x1817)/nginx/o/2015/12/30/4839805t1h6bea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RrBJUGyr2YP8ZFi2ZIblzlul0Bk=/335x190/filters:focal(866x641:2540x1817)/nginx/o/2015/12/30/4839805t1h6bea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://rus.postimees.ee/6888853/poyavivshiysya-na-ulicah-estonii-narkotik-ubivaet-cheloveka-iznutri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Появившийся на улицах Эстонии наркотик убивает человека изнутри </span></a><a href="https://rus.postimees.ee/6888853/poyavivshiysya-na-ulicah-estonii-narkotik-ubivaet-cheloveka-iznutri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T15:20:48+02:00"><meta itemprop="dateModified" content="2020-02-03T16:41:43+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6888371/klienty-swedbank-teper-mogut-poluchit-zhilishchnyy-kredit-pryamo-v-internet-banke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/x8zKV8E4ol26GyJGs3I3v2GEcR8=/335x190/smart/nginx/o/2020/02/03/12912827t1h5298.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/x8zKV8E4ol26GyJGs3I3v2GEcR8=/335x190/smart/nginx/o/2020/02/03/12912827t1h5298.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://rus.postimees.ee/6888371/klienty-swedbank-teper-mogut-poluchit-zhilishchnyy-kredit-pryamo-v-internet-banke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Клиенты Swedbank теперь могут получить жилищный кредит прямо в интернет-банке </span></a><a href="https://rus.postimees.ee/6888371/klienty-swedbank-teper-mogut-poluchit-zhilishchnyy-kredit-pryamo-v-internet-banke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T15:09:29+02:00"><meta itemprop="dateModified" content="2020-02-03T16:40:03+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6888354/otec-posadil-rebenka-v-mashinu-i-razognalsya-do-140-km-ch-chtoby-otpravit-foto-byvshey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UtH2JfUYTPqhIJW58tKsqdOudWc=/685x410/filters:focal(275x1381:2926x2316)/nginx/o/2018/06/05/7884427t1h944d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UtH2JfUYTPqhIJW58tKsqdOudWc=/685x410/filters:focal(275x1381:2926x2316)/nginx/o/2018/06/05/7884427t1h944d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>251</span></div></div><a href="https://rus.postimees.ee/6888354/otec-posadil-rebenka-v-mashinu-i-razognalsya-do-140-km-ch-chtoby-otpravit-foto-byvshey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отец посадил ребенка в машину и разогнался до 140 км/ч, чтобы отправить фото бывшей <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6888354/otec-posadil-rebenka-v-mashinu-i-razognalsya-do-140-km-ch-chtoby-otpravit-foto-byvshey/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6888354/otec-posadil-rebenka-v-mashinu-i-razognalsya-do-140-km-ch-chtoby-otpravit-foto-byvshey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T16:01:11+02:00"><meta itemprop="dateModified" content="2020-02-03T17:07:26+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://zdorovje.postimees.ee/6888418/rastet-chislo-gospitalizaciy-iz-za-avokado" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/g86RK4LGIK3zbmNQ2C0EVCxlhpQ=/335x190/smart/nginx/o/2018/07/06/8229823t1h73d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/g86RK4LGIK3zbmNQ2C0EVCxlhpQ=/335x190/smart/nginx/o/2018/07/06/8229823t1h73d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://zdorovje.postimees.ee/6888418/rastet-chislo-gospitalizaciy-iz-za-avokado" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Растет число госпитализаций из-за авокадо <span onclick="window.location = this.dataset.href; return false;" data-href="https://zdorovje.postimees.ee/6888418/rastet-chislo-gospitalizaciy-iz-za-avokado/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://zdorovje.postimees.ee/6888418/rastet-chislo-gospitalizaciy-iz-za-avokado" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T19:09:00+02:00"><meta itemprop="dateModified" content="2020-02-03T19:31:38+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6888630/zhdavshaya-krupnyh-investiciy-estonskaya-firma-ostalas-s-nosom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jnyLiwoGm1Evr61yQyNiNf05Wzs=/335x190/filters:focal(0x153:1200x682)/nginx/o/2019/12/20/12824519t1hdfa2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jnyLiwoGm1Evr61yQyNiNf05Wzs=/335x190/filters:focal(0x153:1200x682)/nginx/o/2019/12/20/12824519t1hdfa2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://rus.postimees.ee/6888630/zhdavshaya-krupnyh-investiciy-estonskaya-firma-ostalas-s-nosom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ждавшая крупных инвестиций эстонская фирма осталась с носом </span></a><a href="https://rus.postimees.ee/6888630/zhdavshaya-krupnyh-investiciy-estonskaya-firma-ostalas-s-nosom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-03T11:45:57+02:00"><meta itemprop="dateModified" content="2020-02-03T12:33:29+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6888082/rekordnoe-chislo-proverok-600-voditeley-ostalis-bez-prav-a-bolee-180-vypivoh-bez-mashin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/p0pP0J_c0Bw21-UYsDLj85qbKT4=/685x410/smart/nginx/o/2014/05/09/3016126t1hdaf7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/p0pP0J_c0Bw21-UYsDLj85qbKT4=/685x410/smart/nginx/o/2014/05/09/3016126t1hdaf7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>372</span></div></div><a href="https://rus.postimees.ee/6888082/rekordnoe-chislo-proverok-600-voditeley-ostalis-bez-prav-a-bolee-180-vypivoh-bez-mashin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Рекордное число проверок: 600 водителей остались без прав, а более 180 выпивох - без машин </span></a><a href="https://rus.postimees.ee/6888082/rekordnoe-chislo-proverok-600-voditeley-ostalis-bez-prav-a-bolee-180-vypivoh-bez-mashin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xcj52s76h1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/4b0oY4D65QumYi7i7TxFmfJ0hos=/60x60/smart/nginx/o/2016/03/29/5207007t1h6d92.png" data-lazy-src-x2="//f8.pmo.ee/cOzBTlxdVMkHtZeVGCU8-jrQ4cU=/120x120/smart/nginx/o/2016/03/29/5207007t1h6d92.png"><p class="site-footer__author-name">Ilja Smirnov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Tелефоны:<br>335 4444 / 502 0814</p><div class="spacer"></div><p>Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Объявления: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-7632ec228cd71c0554b4.js" async></script></body></html>