<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7HXgrFaB4ynFcibcVcACUgBhsng=/16x16/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VdGLdFNO1Nl5nYQxmk_ACUA1jbY=/32x32/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/wEh9E7XfvTlGyOrSxJLJoMoIjO8=/192x192/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/z0Lq-_zfhccSC809WYhIK6ICCMQ=/256x256/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/HRCZPfiv6hgtCbU4bW91JLZ5Xew=/180x180/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/kN6_7OF__Rqv0-Aadq_wpR2P1lY=/1200x630/filters:focal(0x0:2546x1177)/nginx/o/2020/10/16/13417610t1h3329.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/kN6_7OF__Rqv0-Aadq_wpR2P1lY=/1200x630/filters:focal(0x0:2546x1177)/nginx/o/2020/10/16/13417610t1h3329.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Юри Конрад: &quot;Надеюсь, от меня будет толк для Йыхви!&quot;"><meta property="twitter:title" content="Юри Конрад: &quot;Надеюсь, от меня будет толк для Йыхви!&quot;"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/7087996/yuri-konrad-nadeyus-ot-menya-budet-tolk-dlya-yyhvi"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/7087996/yuri-konrad-nadeyus-ot-menya-budet-tolk-dlya-yyhvi"><meta property="og:site_name" content="Северное побережье"><meta property="og:description" content="Для валгамаасца Юри Конрада нынешняя осень выдалась сложной. В феврале он в ходе местной политической битвы лишился места помощника волостного старейшины. Усох оборот его хостела и ночного клуба. Но тут поступил неожиданный телефонный звонок от заместителя председателя Центристской партии Яануса Карилайда: &quot;Юри, иди в старейшины Йыхви!&quot;."><meta property="twitter:description" content="Для валгамаасца Юри Конрада нынешняя осень выдалась сложной. В феврале он в ходе местной политической битвы лишился места помощника волостного старейшины. Усох оборот его хостела и ночного клуба. Но тут поступил неожиданный телефонный звонок от заместителя председателя Центристской партии Яануса Карилайда: &quot;Юри, иди в старейшины Йыхви!&quot;."><meta property="og:type" content="article"><meta property="article:section" content="Персона/репортаж"><meta property="article:tag" content="Юри Конрад"><meta name="article:published_time" content="2020-10-17T00:00:00+03:00"><meta name="article:modified_time" content="2020-10-16T19:19:43+03:00"><meta name="description" content="Для валгамаасца Юри Конрада нынешняя осень выдалась сложной. В феврале он в ходе местной политической битвы лишился места помощника волостного старейшины. Усох оборот его хостела и ночного клуба. Но тут поступил неожиданный телефонный звонок от заместителя председателя Центристской партии Яануса Карилайда: &quot;Юри, иди в старейшины Йыхви!&quot;."><meta name="keywords" content="Юри Конрад"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/7087996/yuri-konrad-nadeyus-ot-menya-budet-tolk-dlya-yyhvi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>Юри Конрад: &quot;Надеюсь, от меня будет толк для Йыхви!&quot; - Персона/репортаж - Северное побережье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-50cb63c85e08d4d8c40e.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 44, 93);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script></head><body class="section-4778 article-7087996"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://severnojepoberezhje.postimees.ee/search" rel="noopener">Сб, 17.10.2020</a><weather-block default-location="Jõhvi" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">РЕДАКЦИЯ</a></div><div><a href="https://tellimine.ee/est/ajalehed/severnoje-poberezhje" target="_blank" rel="noopener" class="menu-item">ПОДПИСКА</a></div><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">КОНТАКТЫ</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">РЕКЛАМА</a></div><div><a href="https://pohjarannik.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="50" width="300" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://severnojepoberezhje.postimees.ee/6929083/koronavirus-chastichno-priostanovil-planovoe-lechenie-v-ida-viruskoy-centralnoy-bolnice" class="quote__text">Ключевое значение имеет осведомленность. Люди должны знать, что это за вирус, какая опасность им грозит и как защитить себя от нее. </a><a href="https://severnojepoberezhje.postimees.ee/6929083/koronavirus-chastichno-priostanovil-planovoe-lechenie-v-ida-viruskoy-centralnoy-bolnice" class="quote__author section-border-color"><span class="slab section-font-color">ТООМАС КАРИЙС, ГЛАВВРАЧ ИДА-ВИРУСКОЙ ЦЕНТРАЛЬНОЙ БОЛЬНИЦЫ</span></a></div><a href="https://severnojepoberezhje.postimees.ee/6929083/koronavirus-chastichno-priostanovil-planovoe-lechenie-v-ida-viruskoy-centralnoy-bolnice" class="quote__image"><img src="//f7.pmo.ee/24hxTSsHQpQaiKJmgQraVJDiTjI=/72x72/filters:focal(265x249:1143x957)/nginx/o/2020/03/20/13018639t1h9414.jpg" srcset="//f7.pmo.ee/24hxTSsHQpQaiKJmgQraVJDiTjI=/72x72/filters:focal(265x249:1143x957)/nginx/o/2020/03/20/13018639t1h9414.jpg, //f7.pmo.ee/JyB8ef_v3acRrY7nmrYO8ucScsY=/144x144/filters:focal(265x249:1143x957)/nginx/o/2020/03/20/13018639t1h9414.jpg 2x" alt="ТООМАС КАРИЙС, ГЛАВВРАЧ ИДА-ВИРУСКОЙ ЦЕНТРАЛЬНОЙ БОЛЬНИЦЫ"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="4778" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="45" width="270" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">СП</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" rel="noopener" class="menu-item">Новости</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" rel="noopener" class="menu-item">Досуг</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" rel="noopener" class="menu-item">Полезное</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" rel="noopener" class="menu-item">Персона/репортаж</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" rel="noopener" class="menu-item">Экстра</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" rel="noopener" class="menu-item">Объявления</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" rel="noopener" class="menu-item">Свежий Номер</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" rel="noopener" class="menu-item">Йыхви</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" rel="noopener" class="menu-item">Кохтла-Ярве</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" rel="noopener" class="menu-item">Нарва</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" rel="noopener" class="menu-item">Силламяэ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" rel="noopener" class="menu-item">Нарва-Йыэсуу</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" rel="noopener" class="menu-item">Тойла</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" rel="noopener" class="menu-item">Люганузе</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" rel="noopener" class="menu-item">Алутагузе</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7087996"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee/section/4837">Персона/репортаж</a></li><li class="breadcrumb-item">Юри Конрад: &quot;Надеюсь, от меня будет толк для Йыхви!&quot;</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7087996/yuri-konrad-nadeyus-ot-menya-budet-tolk-dlya-yyhvi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7087996" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7087996/yuri-konrad-nadeyus-ot-menya-budet-tolk-dlya-yyhvi%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7087996"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%AE%D1%80%D0%B8%20%D0%9A%D0%BE%D0%BD%D1%80%D0%B0%D0%B4%3A%20%22%D0%9D%D0%B0%D0%B4%D0%B5%D1%8E%D1%81%D1%8C%2C%20%D0%BE%D1%82%20%D0%BC%D0%B5%D0%BD%D1%8F%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D1%82%D0%BE%D0%BB%D0%BA%20%D0%B4%D0%BB%D1%8F%20%D0%99%D1%8B%D1%85%D0%B2%D0%B8!%22&url=https://severnojepoberezhje.postimees.ee/7087996/yuri-konrad-nadeyus-ot-menya-budet-tolk-dlya-yyhvi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7087996"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%AE%D1%80%D0%B8%20%D0%9A%D0%BE%D0%BD%D1%80%D0%B0%D0%B4%3A%20%22%D0%9D%D0%B0%D0%B4%D0%B5%D1%8E%D1%81%D1%8C%2C%20%D0%BE%D1%82%20%D0%BC%D0%B5%D0%BD%D1%8F%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D1%82%D0%BE%D0%BB%D0%BA%20%D0%B4%D0%BB%D1%8F%20%D0%99%D1%8B%D1%85%D0%B2%D0%B8!%22&url=https://severnojepoberezhje.postimees.ee/7087996/yuri-konrad-nadeyus-ot-menya-budet-tolk-dlya-yyhvi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7087996"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/7087996/yuri-konrad-nadeyus-ot-menya-budet-tolk-dlya-yyhvi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-10-17T00:00:00+03:00">17 октября 2020, 0:00</span></div><h1 class="article-headline" itemprop="headline name">Юри Конрад: &quot;Надеюсь, от меня будет толк для Йыхви!&quot;</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/93072" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/WVKzJVQIwTbe1iw5lutn2c1WinE=/40x40/smart/nginx/o/2019/01/08/11702223t1h8761.jpg" srcset="//f7.pmo.ee/WVKzJVQIwTbe1iw5lutn2c1WinE=/40x40/smart/nginx/o/2019/01/08/11702223t1h8761.jpg, //f7.pmo.ee/UT7VOTGjs8LblWfgs0Q5gB5wePw=/80x80/smart/nginx/o/2019/01/08/11702223t1h8761.jpg 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Эрик Гамзеев</span></span><span class="article-authors__position" itemprop="jobTitle">журналист</span></div></a></div><div class="article-authors__author"><a href="https://rus.postimees.ee/author/57810" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/rKGUBULOqbyFBqPAVbinXafANZ8=/40x40/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg" srcset="//f9.pmo.ee/rKGUBULOqbyFBqPAVbinXafANZ8=/40x40/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg, //f9.pmo.ee/x3b02LewO5AQrBSXNfRJjid6fZc=/80x80/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Эрик Калда</span></span><span class="article-authors__position" itemprop="jobTitle">журналист</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/eCcVl5uR4lmLPjmELJeK9TbKITM=/1370x820/filters:focal(0x0:2546x1177)/nginx/o/2020/10/16/13417610t1h3329.jpg"><figure-fullscreen eager :image-id="13417610" image-url="//f10.pmo.ee/0OzJr-l9rtV984mveSp4fGwCqP4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/10/16/13417610t1h3329.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13417610)" src="//f10.pmo.ee/eCcVl5uR4lmLPjmELJeK9TbKITM=/1370x820/filters:focal(0x0:2546x1177)/nginx/o/2020/10/16/13417610t1h3329.jpg" srcset="//f10.pmo.ee/eCcVl5uR4lmLPjmELJeK9TbKITM=/1370x820/filters:focal(0x0:2546x1177)/nginx/o/2020/10/16/13417610t1h3329.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Юри Конрад признает, что ранее не был знаком с жизнью и людьми Йыхви, нет у него и высшего образования, но он считает своей сильной стороной хорошее умение общаться с людьми с глазу на глаз.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Matti Kämärä / Põhjarannik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><strong>Для валгамаасца Юри Конрада нынешняя осень выдалась сложной. В феврале он в ходе местной политической битвы лишился места помощника волостного старейшины. Усох оборот его хостела и ночного клуба. Но тут поступил неожиданный телефонный звонок от заместителя председателя Центристской партии Яануса Карилайда: "Юри, иди в старейшины Йыхви!".</strong></p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-13ukdsr06w" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-97eaf6iosf" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-u9ewi0n4uu" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="ДОСТУПНО ДЛЯ"> </span><span class="button--for-subscription__text">ДОСТУПНО ДЛЯ</span></span></div><div class="article-body__item article-body__item--htmlElement"><p><strong>- Предполагается, что занимающий должность волостного старейшины хорошо знает регион, местная община знает и поддерживает его, он имеет соответствующее образование и опыт работы. У вас нет ничего из этого списка, кроме недолгой работы в другом конце Эстонии помощником старейшины Валгаской волости. Почему вы согласились стать йыхвиским волостным старейшиной?</strong></p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>- Это действительно так. Когда состоялся этот разговор, у меня не было много времени на размышления. Я нервничал, ночь не спал. Размышлял и обсуждал со своими близкими, в том числе с мамой, которая долгое время была старейшиной волости Пука. Пришел к выводу, что такую возможность предлагают не каждый день.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7087996" secure-domain="https://secure.postimees.ee" section-color="#005485" return-to="https://severnojepoberezhje.postimees.ee/7087996/yuri-konrad-nadeyus-ot-menya-budet-tolk-dlya-yyhvi"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7087996/yuri-konrad-nadeyus-ot-menya-budet-tolk-dlya-yyhvi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7087996" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7087996/yuri-konrad-nadeyus-ot-menya-budet-tolk-dlya-yyhvi%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7087996"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%AE%D1%80%D0%B8%20%D0%9A%D0%BE%D0%BD%D1%80%D0%B0%D0%B4%3A%20%22%D0%9D%D0%B0%D0%B4%D0%B5%D1%8E%D1%81%D1%8C%2C%20%D0%BE%D1%82%20%D0%BC%D0%B5%D0%BD%D1%8F%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D1%82%D0%BE%D0%BB%D0%BA%20%D0%B4%D0%BB%D1%8F%20%D0%99%D1%8B%D1%85%D0%B2%D0%B8!%22&url=https://severnojepoberezhje.postimees.ee/7087996/yuri-konrad-nadeyus-ot-menya-budet-tolk-dlya-yyhvi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7087996"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%AE%D1%80%D0%B8%20%D0%9A%D0%BE%D0%BD%D1%80%D0%B0%D0%B4%3A%20%22%D0%9D%D0%B0%D0%B4%D0%B5%D1%8E%D1%81%D1%8C%2C%20%D0%BE%D1%82%20%D0%BC%D0%B5%D0%BD%D1%8F%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D1%82%D0%BE%D0%BB%D0%BA%20%D0%B4%D0%BB%D1%8F%20%D0%99%D1%8B%D1%85%D0%B2%D0%B8!%22&url=https://severnojepoberezhje.postimees.ee/7087996/yuri-konrad-nadeyus-ot-menya-budet-tolk-dlya-yyhvi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7087996"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/7087996/yuri-konrad-nadeyus-ot-menya-budet-tolk-dlya-yyhvi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7087996" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7087996" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/635352/yuri-konrad">Юри Конрад</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-bj6vn6mpml" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a450u58ujy" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://severnojepoberezhje.postimees.ee/section/4837">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-17T00:00:00+03:00"><meta itemprop="dateModified" content="2020-10-16T19:19:43+03:00"><meta itemprop="author" content="Эрик Гамзеев, Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7087996/yuri-konrad-nadeyus-ot-menya-budet-tolk-dlya-yyhvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4U3M-TtyoBHJ2kjvo8ae1cosCP0=/1000x435/filters:focal(0x0:2546x1177)/nginx/o/2020/10/16/13417610t1h3329.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4U3M-TtyoBHJ2kjvo8ae1cosCP0=/1000x435/filters:focal(0x0:2546x1177)/nginx/o/2020/10/16/13417610t1h3329.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a></div><a href="https://severnojepoberezhje.postimees.ee/7087996/yuri-konrad-nadeyus-ot-menya-budet-tolk-dlya-yyhvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юри Конрад: &quot;Надеюсь, от меня будет толк для Йыхви!&quot; </span></a><a href="https://severnojepoberezhje.postimees.ee/7087996/yuri-konrad-nadeyus-ot-menya-budet-tolk-dlya-yyhvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-17T00:00:00+03:00"><meta itemprop="dateModified" content="2020-10-16T18:45:44+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7087961/ezhednevno-testirovaniem-na-koronavirus-zanimayutsya-okolo-400-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/j5Er5Vu2od7WnpzQ0NuH4oYCAV4=/324x185/filters:focal(29x294:2113x1653)/nginx/o/2020/10/16/13417526t1h1dee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/j5Er5Vu2od7WnpzQ0NuH4oYCAV4=/324x185/filters:focal(29x294:2113x1653)/nginx/o/2020/10/16/13417526t1h1dee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a></div><a href="https://severnojepoberezhje.postimees.ee/7087961/ezhednevno-testirovaniem-na-koronavirus-zanimayutsya-okolo-400-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ежедневно тестированием на коронавирус занимаются около 400 человек </span></a><a href="https://severnojepoberezhje.postimees.ee/7087961/ezhednevno-testirovaniem-na-koronavirus-zanimayutsya-okolo-400-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-17T00:00:00+03:00"><meta itemprop="dateModified" content="2020-10-16T18:16:45+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7087933/v-kohtla-yarve-podhodit-k-koncu-stroitelstvo-sportivno-ozdorovitelnogo-centra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Q1rMqyQYqsdPfQcTjDuU3pselnU=/324x185/filters:focal(25x196:2509x1706)/nginx/o/2020/10/16/13417765t1h7c35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Q1rMqyQYqsdPfQcTjDuU3pselnU=/324x185/filters:focal(25x196:2509x1706)/nginx/o/2020/10/16/13417765t1h7c35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a></div><a href="https://severnojepoberezhje.postimees.ee/7087933/v-kohtla-yarve-podhodit-k-koncu-stroitelstvo-sportivno-ozdorovitelnogo-centra" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">СТРОЙКА ВЕКА &#10217; </span>В Кохтла-Ярве подходит к концу строительство спортивно-оздоровительного центра </span></a><a href="https://severnojepoberezhje.postimees.ee/7087933/v-kohtla-yarve-podhodit-k-koncu-stroitelstvo-sportivno-ozdorovitelnogo-centra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-13T00:00:00+03:00"><meta itemprop="dateModified" content="2020-10-12T10:48:42+03:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7083827/zarubezhnaya-estonka-yuta-ristsoo-iz-roda-silnyh-zhenshchin-alutaguze" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QsXRF1675UR212IEPDARcvpywUY=/324x185/smart/nginx/o/2020/09/19/13357635t1h4430.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QsXRF1675UR212IEPDARcvpywUY=/324x185/smart/nginx/o/2020/09/19/13357635t1h4430.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>4</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7083827/zarubezhnaya-estonka-yuta-ristsoo-iz-roda-silnyh-zhenshchin-alutaguze" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ИСТОРИЯ ОДНОЙ СЕМЬИ &#10217; </span>Зарубежная эстонка Юта Ристсоо из рода сильных женщин Алутагузе </span></a><a href="https://severnojepoberezhje.postimees.ee/7083827/zarubezhnaya-estonka-yuta-ristsoo-iz-roda-silnyh-zhenshchin-alutaguze" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yu9azew045" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-10T12:57:38+03:00"><meta itemprop="dateModified" content="2020-10-12T14:41:50+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7082704/urok-mozhet-sorvatsya-esli-sprosit-uchitelya-vladimira-zhavoronkova-o-prichine-ego-uhoda-iz-policii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ovAuqq9dVcKZGzGy_TE9jmzIVtU=/1000x435/filters:focal(1065x453:1857x1139)/nginx/o/2020/10/09/13403317t1hf749.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ovAuqq9dVcKZGzGy_TE9jmzIVtU=/1000x435/filters:focal(1065x453:1857x1139)/nginx/o/2020/10/09/13403317t1hf749.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>121</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7082704/urok-mozhet-sorvatsya-esli-sprosit-uchitelya-vladimira-zhavoronkova-o-prichine-ego-uhoda-iz-policii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">БОЛЬШОЕ ИНТЕРВЬЮ &#10217; </span>Урок может сорваться, если спросить учителя Владимира Жаворонкова о причине его ухода из полиции </span></a><a href="https://severnojepoberezhje.postimees.ee/7082704/urok-mozhet-sorvatsya-esli-sprosit-uchitelya-vladimira-zhavoronkova-o-prichine-ego-uhoda-iz-policii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-06T00:00:00+03:00"><meta itemprop="dateModified" content="2020-10-05T17:43:08+03:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7078734/v-iyzakuskoy-gimnazii-naplyv-molodyh-uchiteley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/05HI5RY57OjA_b-GXcr7FdQRcKI=/335x190/filters:focal(0x119:2558x1664)/nginx/o/2020/10/02/13386106t1h0433.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/05HI5RY57OjA_b-GXcr7FdQRcKI=/335x190/filters:focal(0x119:2558x1664)/nginx/o/2020/10/02/13386106t1h0433.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7078734/v-iyzakuskoy-gimnazii-naplyv-molodyh-uchiteley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Ийзакуской гимназии - наплыв молодых учителей </span></a><a href="https://severnojepoberezhje.postimees.ee/7078734/v-iyzakuskoy-gimnazii-naplyv-molodyh-uchiteley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-03T00:00:00+03:00"><meta itemprop="dateModified" content="2020-10-02T22:09:50+03:00"><meta itemprop="author" content="Нина Воропаева"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7077133/odnu-iz-luchshih-prichesok-na-chempionate-mira-sdelala-master-iz-yyhvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Grg9bamEApLLgonie5aAuKfYkEQ=/335x190/filters:focal(247x138:1721x1555)/nginx/o/2020/10/02/13387332t1h78d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Grg9bamEApLLgonie5aAuKfYkEQ=/335x190/filters:focal(247x138:1721x1555)/nginx/o/2020/10/02/13387332t1h78d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>382</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7077133/odnu-iz-luchshih-prichesok-na-chempionate-mira-sdelala-master-iz-yyhvi" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Одну из лучших причесок на чемпионате мира сделала мастер из Йыхви </span></a><a href="https://severnojepoberezhje.postimees.ee/7077133/odnu-iz-luchshih-prichesok-na-chempionate-mira-sdelala-master-iz-yyhvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-03T00:00:00+03:00"><meta itemprop="dateModified" content="2020-10-02T21:45:32+03:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7077118/aleksey-yashin-shkola-horoshaya-masterskaya-po-sovershenstvovaniyu-mira" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8WsmUxzIpLm_76gZAKbaWq2VBO0=/685x410/filters:focal(0x88:2543x1635)/nginx/o/2020/10/02/13386089t1h7a41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8WsmUxzIpLm_76gZAKbaWq2VBO0=/685x410/filters:focal(0x88:2543x1635)/nginx/o/2020/10/02/13386089t1h7a41.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>43</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7077118/aleksey-yashin-shkola-horoshaya-masterskaya-po-sovershenstvovaniyu-mira" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Алексей Яшин: Школа - хорошая мастерская по совершенствованию мира </span></a><a href="https://severnojepoberezhje.postimees.ee/7077118/aleksey-yashin-shkola-horoshaya-masterskaya-po-sovershenstvovaniyu-mira" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-01T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-30T18:40:27+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7075186/bolshoy-obzor-kak-za-sem-let-vlast-v-yyhvi-menyalas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HXaQJxmEjhyWt3b34zvbGC_cQwg=/335x190/filters:focal(2x25:2777x1646)/nginx/o/2020/09/28/13376324t1h13b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HXaQJxmEjhyWt3b34zvbGC_cQwg=/335x190/filters:focal(2x25:2777x1646)/nginx/o/2020/09/28/13376324t1h13b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Видео</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7075186/bolshoy-obzor-kak-za-sem-let-vlast-v-yyhvi-menyalas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Большой обзор: как за семь лет власть в Йыхви менялась </span></a><a href="https://severnojepoberezhje.postimees.ee/7075186/bolshoy-obzor-kak-za-sem-let-vlast-v-yyhvi-menyalas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-29T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-28T20:49:14+03:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7073435/festival-priklyucheniy-pozval-aktivnyh-lyudey-otkryvat-ida-virumaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7svpwjEtbH72IoJ7PtcpJIbK_Q8=/335x190/filters:focal(14x285:2552x1673)/nginx/o/2020/09/28/13376925t1h3dca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7svpwjEtbH72IoJ7PtcpJIbK_Q8=/335x190/filters:focal(14x285:2552x1673)/nginx/o/2020/09/28/13376925t1h3dca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a></div><a href="https://severnojepoberezhje.postimees.ee/7073435/festival-priklyucheniy-pozval-aktivnyh-lyudey-otkryvat-ida-virumaa" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Фестиваль приключений позвал активных людей открывать Ида-Вирумаа </span></a><a href="https://severnojepoberezhje.postimees.ee/7073435/festival-priklyucheniy-pozval-aktivnyh-lyudey-otkryvat-ida-virumaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-26T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-25T13:08:54+03:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7071140/svadebnaya-vystavka-prinosit-schaste-posetitelyam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/75OxQnGhMI_Saq5G1BbtEZGnxlY=/685x410/smart/nginx/o/2020/09/19/13355872t1hef24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/75OxQnGhMI_Saq5G1BbtEZGnxlY=/685x410/smart/nginx/o/2020/09/19/13355872t1hef24.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7071140/svadebnaya-vystavka-prinosit-schaste-posetitelyam" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Свадебная выставка приносит счастье посетителям </span></a><a href="https://severnojepoberezhje.postimees.ee/7071140/svadebnaya-vystavka-prinosit-schaste-posetitelyam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cngzmtlfez" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T10:46:29+03:00"><meta itemprop="dateModified" content="2020-09-03T10:46:29+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7053093/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TPN14RRc236yIBSQfWOyyXUFh8c=/324x222/filters:focal(7x3:1330x649)/nginx/o/2020/09/02/13317424t1h36db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TPN14RRc236yIBSQfWOyyXUFh8c=/324x222/filters:focal(7x3:1330x649)/nginx/o/2020/09/02/13317424t1h36db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7053093/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наслаждайтесь дождем в водонепроницаемой и дышащей куртке </span></a><a href="https://rus.postimees.ee/7053093/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T10:46:04+03:00"><meta itemprop="dateModified" content="2020-09-03T10:46:04+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/G3BRLYRTa_8QlUm6WAtjrZ8T_dE=/324x222/filters:focal(0x38:1030x623)/nginx/o/2020/09/02/13317420t1hf67a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/G3BRLYRTa_8QlUm6WAtjrZ8T_dE=/324x222/filters:focal(0x38:1030x623)/nginx/o/2020/09/02/13317420t1hf67a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пора натягивать кофту! </span></a><a href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T10:45:37+03:00"><meta itemprop="dateModified" content="2020-09-03T10:45:37+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшие в своей жизни рабочие брюки вы найдете здесь! </span></a><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T10:45:11+03:00"><meta itemprop="dateModified" content="2020-09-03T10:45:11+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7053076/golymi-rukami-ili-v-perchatkah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BHXwnbb9x9lBoZl3O6omrUlMQLQ=/324x222/smart/nginx/o/2020/09/02/13317351t1hdbab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BHXwnbb9x9lBoZl3O6omrUlMQLQ=/324x222/smart/nginx/o/2020/09/02/13317351t1hdbab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/7053076/golymi-rukami-ili-v-perchatkah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Голыми руками или в перчатках? </span></a><a href="https://rus.postimees.ee/7053076/golymi-rukami-ili-v-perchatkah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://severnojepoberezhje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7087986" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-10-17T00:00:00+03:00"><meta itemprop="dateModified" content="2020-10-16T19:00:14+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7087986/vystupivshaya-protiv-interesov-pargi-keskus-chinovnik-teryaet-rabotu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pm5HMH4bsN1H5hx_o5LKszgOqQM=/1000x435/filters:focal(3x79:2545x1554)/nginx/o/2020/10/16/13417482t1h842a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pm5HMH4bsN1H5hx_o5LKszgOqQM=/1000x435/filters:focal(3x79:2545x1554)/nginx/o/2020/10/16/13417482t1h842a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>26</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7087986/vystupivshaya-protiv-interesov-pargi-keskus-chinovnik-teryaet-rabotu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Выступившая против интересов &quot;Pargi Keskus&quot; чиновник теряет работу </span></a><a href="https://severnojepoberezhje.postimees.ee/7087986/vystupivshaya-protiv-interesov-pargi-keskus-chinovnik-teryaet-rabotu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7087823" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-17T00:38:49+03:00"><meta itemprop="dateModified" content="2020-10-17T00:38:49+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7087823/poluchat-kompensacii-strasburg-vstal-na-storonu-dvoih-figurantov-bolshogo-ugolovnogo-dela-o-korrupcii-v-narve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_0-rnJvOZ4PihSnes6JPMMUQMGc=/335x190/filters:focal(118x32:407x443)/nginx/o/2020/10/16/13417530t1h0122.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_0-rnJvOZ4PihSnes6JPMMUQMGc=/335x190/filters:focal(118x32:407x443)/nginx/o/2020/10/16/13417530t1h0122.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>10</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7087823/poluchat-kompensacii-strasburg-vstal-na-storonu-dvoih-figurantov-bolshogo-ugolovnogo-dela-o-korrupcii-v-narve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Получат компенсации: Страсбург встал на сторону двоих фигурантов большого уголовного дела о коррупции в Нарве </span></a><a href="https://severnojepoberezhje.postimees.ee/7087823/poluchat-kompensacii-strasburg-vstal-na-storonu-dvoih-figurantov-bolshogo-ugolovnogo-dela-o-korrupcii-v-narve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7087982" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-10-17T00:00:00+03:00"><meta itemprop="dateModified" content="2020-10-16T18:49:31+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7087982/v-avtobusah-lux-express-grupp-ezhednevno-razdayut-tysyachi-masok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vYFpjbZTF20HC1fs1W1Pv0SCWIQ=/335x190/filters:focal(14x450:3242x2205)/nginx/o/2020/10/16/13417451t1he434.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vYFpjbZTF20HC1fs1W1Pv0SCWIQ=/335x190/filters:focal(14x450:3242x2205)/nginx/o/2020/10/16/13417451t1he434.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7087982/v-avtobusah-lux-express-grupp-ezhednevno-razdayut-tysyachi-masok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В автобусах &quot;Lux Express Grupp&quot; ежедневно раздают тысячи масок </span></a><a href="https://severnojepoberezhje.postimees.ee/7087982/v-avtobusah-lux-express-grupp-ezhednevno-razdayut-tysyachi-masok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7087971" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-17T00:00:00+03:00"><meta itemprop="dateModified" content="2020-10-16T18:44:26+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7087971/premer-ministr-i-rabotniki-zdravoohraneniya-idaviruscam-risk-zarazitsya-koronavirusom-vysok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KQBp97XN69ZzG_FhvmLcaWxh9DI=/685x410/smart/nginx/o/2020/10/16/13417849t1h11d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/KQBp97XN69ZzG_FhvmLcaWxh9DI=/685x410/smart/nginx/o/2020/10/16/13417849t1h11d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7087971/premer-ministr-i-rabotniki-zdravoohraneniya-idaviruscam-risk-zarazitsya-koronavirusom-vysok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Премьер-министр и работники здравоохранения идавирусцам: риск заразиться коронавирусом высок! </span></a><a href="https://severnojepoberezhje.postimees.ee/7087971/premer-ministr-i-rabotniki-zdravoohraneniya-idaviruscam-risk-zarazitsya-koronavirusom-vysok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7087954" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-10-17T00:00:00+03:00"><meta itemprop="dateModified" content="2020-10-16T18:28:36+03:00"><meta itemprop="author" content="Нина Воропаева"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7087954/v-kohtla-yarve-nachnut-peregovory-s-zhilcami-polupustyh-domov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/50O8yNRnKxcZZWJt8QAalBx4jcg=/335x190/filters:focal(11x28:2335x1654)/nginx/o/2020/10/16/13417621t1h34d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/50O8yNRnKxcZZWJt8QAalBx4jcg=/335x190/filters:focal(11x28:2335x1654)/nginx/o/2020/10/16/13417621t1h34d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7087954/v-kohtla-yarve-nachnut-peregovory-s-zhilcami-polupustyh-domov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Кохтла-Ярве начнут переговоры с жильцами полупустых домов </span></a><a href="https://severnojepoberezhje.postimees.ee/7087954/v-kohtla-yarve-nachnut-peregovory-s-zhilcami-polupustyh-domov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7087996" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-10-17T00:00:00+03:00"><meta itemprop="dateModified" content="2020-10-16T19:19:43+03:00"><meta itemprop="author" content="Эрик Гамзеев, Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7087996/yuri-konrad-nadeyus-ot-menya-budet-tolk-dlya-yyhvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6b_LYy6SkVT4vorngVn-k_w--Eo=/335x190/filters:focal(0x0:2546x1177)/nginx/o/2020/10/16/13417610t1h3329.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6b_LYy6SkVT4vorngVn-k_w--Eo=/335x190/filters:focal(0x0:2546x1177)/nginx/o/2020/10/16/13417610t1h3329.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a></div><a href="https://severnojepoberezhje.postimees.ee/7087996/yuri-konrad-nadeyus-ot-menya-budet-tolk-dlya-yyhvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юри Конрад: &quot;Надеюсь, от меня будет толк для Йыхви!&quot; </span></a><a href="https://severnojepoberezhje.postimees.ee/7087996/yuri-konrad-nadeyus-ot-menya-budet-tolk-dlya-yyhvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7088014" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-10-17T00:00:00+03:00"><meta itemprop="dateModified" content="2020-10-16T19:23:03+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7088014/avariynye-remonty-teplotrass-meshayut-shkole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aT7chd-4Pb0-LICShoQAaineG9s=/685x410/filters:focal(9x144:3357x2042)/nginx/o/2020/10/16/13417639t1h3973.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/aT7chd-4Pb0-LICShoQAaineG9s=/685x410/filters:focal(9x144:3357x2042)/nginx/o/2020/10/16/13417639t1h3973.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7088014/avariynye-remonty-teplotrass-meshayut-shkole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Аварийные ремонты теплотрасс мешают школе </span></a><a href="https://severnojepoberezhje.postimees.ee/7088014/avariynye-remonty-teplotrass-meshayut-shkole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7087993" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-17T00:00:00+03:00"><meta itemprop="dateModified" content="2020-10-16T19:04:14+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7087993/yanek-pahka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WTt24YfxnAXlR0WRQjTdG3OKeeo=/335x190/filters:focal(74x41:685x513)/nginx/o/2020/10/16/13417918t1h8a5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WTt24YfxnAXlR0WRQjTdG3OKeeo=/335x190/filters:focal(74x41:685x513)/nginx/o/2020/10/16/13417918t1h8a5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7087993/yanek-pahka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ЗВЕЗДА НЕДЕЛИ &#10217; </span>Янек Пахка </span></a><a href="https://severnojepoberezhje.postimees.ee/7087993/yanek-pahka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7088025" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-16T19:33:46+03:00"><meta itemprop="dateModified" content="2020-10-16T19:33:46+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7088025/v-ida-virumaa-opredeleny-nominanty-na-predprinimatelskie-nagrady" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/c6Iq0fk05SunBP5AInts6cL2wi4=/335x190/filters:focal(9x276:2399x1718)/nginx/o/2020/10/16/13417439t1hd354.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/c6Iq0fk05SunBP5AInts6cL2wi4=/335x190/filters:focal(9x276:2399x1718)/nginx/o/2020/10/16/13417439t1hd354.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7088025/v-ida-virumaa-opredeleny-nominanty-na-predprinimatelskie-nagrady" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Ида-Вирумаа определены номинанты на предпринимательские награды </span></a><a href="https://severnojepoberezhje.postimees.ee/7088025/v-ida-virumaa-opredeleny-nominanty-na-predprinimatelskie-nagrady" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7087890" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-10-16T17:10:19+03:00"><meta itemprop="dateModified" content="2020-10-16T17:12:33+03:00"><meta itemprop="author" content="ЯНА КОНДРАШОВА"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7087890/chto-dozvoleno-yupiteru-ne-dozvoleno-byku-ili-primer-dlya-dachnikov-i-predprinimateley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QBRkeWComjNZpe1PU-Nrk0DwoQw=/685x410/filters:focal(797x663:1426x1339)/nginx/o/2020/10/16/13417637t1h4cd3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QBRkeWComjNZpe1PU-Nrk0DwoQw=/685x410/filters:focal(797x663:1426x1339)/nginx/o/2020/10/16/13417637t1h4cd3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7087890/chto-dozvoleno-yupiteru-ne-dozvoleno-byku-ili-primer-dlya-dachnikov-i-predprinimateley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">КОММЕНТАРИЙ &#10217; </span>Что дозволено Юпитеру, не дозволено быку, или Пример для дачников и предпринимателей </span></a><a href="https://severnojepoberezhje.postimees.ee/7087890/chto-dozvoleno-yupiteru-ne-dozvoleno-byku-ili-primer-dlya-dachnikov-i-predprinimateley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o5i461gowl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e1f5sys50d" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-16T16:28:44+03:00"><meta itemprop="dateModified" content="2020-10-16T16:50:49+03:00"><meta itemprop="author" content="Елена Поверина"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7086826/armyane-i-azerbaydzhancy-my-ne-tuzemcy-a-drevnie-i-umnye-narody" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/P8dUafcDQtYnIiZ4tJ-V6-HOX-I=/1000x435/filters:focal(340x502:2522x1453)/nginx/o/2020/10/16/13417507t1hca69.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/P8dUafcDQtYnIiZ4tJ-V6-HOX-I=/1000x435/filters:focal(340x502:2522x1453)/nginx/o/2020/10/16/13417507t1hca69.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/468" class="list-article__section-label slab">Видео</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>71</span></div></div><a href="https://rus.postimees.ee/7086826/armyane-i-azerbaydzhancy-my-ne-tuzemcy-a-drevnie-i-umnye-narody" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Армяне и азербайджанцы: мы не туземцы, а древние и умные народы <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7086826/armyane-i-azerbaydzhancy-my-ne-tuzemcy-a-drevnie-i-umnye-narody/comments" class="list-article__comment section-font-color" itemprop="url">(21)</span></span><div class="list-article__additional-headline">Оставьте нам право самим решать!</div></a><a href="https://rus.postimees.ee/7086826/armyane-i-azerbaydzhancy-my-ne-tuzemcy-a-drevnie-i-umnye-narody" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://rus.postimees.ee/7086826/armyane-i-azerbaydzhancy-my-ne-tuzemcy-a-drevnie-i-umnye-narody" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/4JgZzaUI3Hv-JWDGIdRgvHzS0TA=/230x130/smart/nginx/o/2020/10/16/13417517t1h689b.jpg" srcset="//f9.pmo.ee/4JgZzaUI3Hv-JWDGIdRgvHzS0TA=/230x130/smart/nginx/o/2020/10/16/13417517t1h689b.jpg, //f9.pmo.ee/rs2243Y1PzarDmMXCh6yuhiYa4g=/460x260/smart/nginx/o/2020/10/16/13417517t1h689b.jpg 2x" alt="Армяне и азербайджанцы: мы не туземцы, а древние и умные народы"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">31:38</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-16T11:53:43+03:00"><meta itemprop="dateModified" content="2020-10-16T13:21:47+03:00"><meta itemprop="author" content="Иверсон Нг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7087532/iverson-ng-odno-gosudarstvo-dva-yazyka-i-mif-za-estoniyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/42CTsSyz2_Uvw8W3wZJ-AJlEuWk=/335x190/filters:focal(214x336:489x611)/nginx/o/2020/10/15/13415688t1h09ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/42CTsSyz2_Uvw8W3wZJ-AJlEuWk=/335x190/filters:focal(214x336:489x611)/nginx/o/2020/10/15/13415688t1h09ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/458" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>185</span></div></div><a href="https://rus.postimees.ee/7087532/iverson-ng-odno-gosudarstvo-dva-yazyka-i-mif-za-estoniyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Иверсон Нг: одно государство, два языка и миф «За Эстонию» <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7087532/iverson-ng-odno-gosudarstvo-dva-yazyka-i-mif-za-estoniyu/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7087532/iverson-ng-odno-gosudarstvo-dva-yazyka-i-mif-za-estoniyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-16T10:18:05+03:00"><meta itemprop="dateModified" content="2020-10-16T10:56:41+03:00"><meta itemprop="author" content="Марко Суурмяги / Sakala"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7087410/problemy-narastayushchie-snezhnym-komom-v-germanii-mogut-obernutsya-ostanovkoy-zavodov-v-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_X9w4NFYwUE-sd7b6SCSdlQ4CN4=/335x190/smart/nginx/o/2020/10/15/13415756t1h8b87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_X9w4NFYwUE-sd7b6SCSdlQ4CN4=/335x190/smart/nginx/o/2020/10/15/13415756t1h8b87.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>88</span></div></div><a href="https://rus.postimees.ee/7087410/problemy-narastayushchie-snezhnym-komom-v-germanii-mogut-obernutsya-ostanovkoy-zavodov-v-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Проблемы, нарастающие снежным комом в Германии, могут обернуться остановкой заводов в Эстонии </span></a><a href="https://rus.postimees.ee/7087410/problemy-narastayushchie-snezhnym-komom-v-germanii-mogut-obernutsya-ostanovkoy-zavodov-v-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-16T09:40:13+03:00"><meta itemprop="dateModified" content="2020-10-16T10:56:55+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7087362/estonskiy-voennosluzhashchiy-sel-v-tyurmu-za-razglashenie-gostayny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/79hc-eJpLnGFqFZyoCTBrhzdqPY=/685x410/filters:focal(1597x1188:1853x1255)/nginx/o/2020/10/16/13416283t1hc38e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/79hc-eJpLnGFqFZyoCTBrhzdqPY=/685x410/filters:focal(1597x1188:1853x1255)/nginx/o/2020/10/16/13416283t1hc38e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>37</span></div></div><a href="https://rus.postimees.ee/7087362/estonskiy-voennosluzhashchiy-sel-v-tyurmu-za-razglashenie-gostayny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонский военнослужащий сел в тюрьму за разглашение гостайны <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7087362/estonskiy-voennosluzhashchiy-sel-v-tyurmu-za-razglashenie-gostayny/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7087362/estonskiy-voennosluzhashchiy-sel-v-tyurmu-za-razglashenie-gostayny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-17T07:42:04+03:00"><meta itemprop="dateModified" content="2020-10-17T08:12:37+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7088160/indrek-saar-ministr-vnutrennih-del-estonii-hochet-deportirovat-lyudey-iz-svoey-strany" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1A6bJPGM8tTuWT9TsV8I67xUTp8=/335x190/filters:focal(1144x527:3054x1991)/nginx/o/2019/11/25/12763494t1h0394.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1A6bJPGM8tTuWT9TsV8I67xUTp8=/335x190/filters:focal(1144x527:3054x1991)/nginx/o/2019/11/25/12763494t1h0394.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>133</span></div></div><a href="https://rus.postimees.ee/7088160/indrek-saar-ministr-vnutrennih-del-estonii-hochet-deportirovat-lyudey-iz-svoey-strany" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Индрек Саар: министр внутренних дел Эстонии хочет депортировать людей из своей страны <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7088160/indrek-saar-ministr-vnutrennih-del-estonii-hochet-deportirovat-lyudey-iz-svoey-strany/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://rus.postimees.ee/7088160/indrek-saar-ministr-vnutrennih-del-estonii-hochet-deportirovat-lyudey-iz-svoey-strany" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-17T11:38:43+03:00"><meta itemprop="dateModified" content="2020-10-17T11:38:43+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7088156/policiya-propavshaya-49-letnyaya-zhenshchina-naydena-mertvoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4IVjIf4zbNXsplDmBur7qETbFZc=/335x190/filters:focal(315x121:814x791)/nginx/o/2020/10/02/13387262t1haf83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4IVjIf4zbNXsplDmBur7qETbFZc=/335x190/filters:focal(315x121:814x791)/nginx/o/2020/10/02/13387262t1haf83.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>103</span></div></div><a href="https://rus.postimees.ee/7088156/policiya-propavshaya-49-letnyaya-zhenshchina-naydena-mertvoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция: пропавшая 49-летняя женщина найдена мертвой </span></a><a href="https://rus.postimees.ee/7088156/policiya-propavshaya-49-letnyaya-zhenshchina-naydena-mertvoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-16T07:35:00+03:00"><meta itemprop="dateModified" content="2020-10-16T07:35:07+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7086217/smotri-poluobnazhennaya-estonka-v-trusikah-podvergla-opasnosti-voditeley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kk7DAjiDBupbgC3jyFrCVTQIqCA=/685x410/filters:focal(770x240:1063x661)/nginx/o/2020/10/14/13412645t1h3471.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kk7DAjiDBupbgC3jyFrCVTQIqCA=/685x410/filters:focal(770x240:1063x661)/nginx/o/2020/10/14/13412645t1h3471.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/4887" class="list-article__section-label slab">ТОП</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>269</span></div></div><a href="https://limon.postimees.ee/7086217/smotri-poluobnazhennaya-estonka-v-trusikah-podvergla-opasnosti-voditeley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Смотри: полуобнаженная эстонка в трусиках подвергла опасности водителей </span></a><a href="https://limon.postimees.ee/7086217/smotri-poluobnazhennaya-estonka-v-trusikah-podvergla-opasnosti-voditeley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-16T14:36:06+03:00"><meta itemprop="dateModified" content="2020-10-16T15:19:15+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7087700/v-lasnamyae-vmesto-ogromnogo-torgovo-razvlekatelnogo-centra-hotyat-postroit-zhiloy-kvartal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JzEAtQx_El_TSX0uWSfpJRmjnjI=/335x190/smart/nginx/o/2020/10/16/13417082t1h59fe.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/JzEAtQx_El_TSX0uWSfpJRmjnjI=/335x190/smart/nginx/o/2020/10/16/13417082t1h59fe.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>30</span></div></div><a href="https://rus.postimees.ee/7087700/v-lasnamyae-vmesto-ogromnogo-torgovo-razvlekatelnogo-centra-hotyat-postroit-zhiloy-kvartal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Ласнамяэ вместо огромного торгово-развлекательного центра хотят построить жилой квартал <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7087700/v-lasnamyae-vmesto-ogromnogo-torgovo-razvlekatelnogo-centra-hotyat-postroit-zhiloy-kvartal/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7087700/v-lasnamyae-vmesto-ogromnogo-torgovo-razvlekatelnogo-centra-hotyat-postroit-zhiloy-kvartal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-13T14:38:49+03:00"><meta itemprop="dateModified" content="2020-10-13T12:29:18+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://krasotka.postimees.ee/7084862/kak-sdelat-lyuboy-shampun-luchshim-sredstvom-ot-vypadeniya-volos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/A3X1ggyha0BTlmAbm9ijjmEsKaw=/335x190/smart/nginx/o/2020/10/13/13410091t1hd3d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/A3X1ggyha0BTlmAbm9ijjmEsKaw=/335x190/smart/nginx/o/2020/10/13/13410091t1hd3d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>13</span></div></div><a href="https://krasotka.postimees.ee/7084862/kak-sdelat-lyuboy-shampun-luchshim-sredstvom-ot-vypadeniya-volos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как сделать любой шампунь лучшим средством от выпадения волос </span></a><a href="https://krasotka.postimees.ee/7084862/kak-sdelat-lyuboy-shampun-luchshim-sredstvom-ot-vypadeniya-volos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-14T13:37:55+03:00"><meta itemprop="dateModified" content="2020-10-14T16:14:20+03:00"><meta itemprop="author" content="Томи Салувеэр"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7085861/estonskie-fermery-vynuzhdeny-prodavat-kartofel-po-chetyre-centa-za-kilogramm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nQ6WGZ9V8OGAx-PXvXxZjHZ2OFw=/685x410/smart/nginx/o/2020/10/13/13411165t1hcaba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nQ6WGZ9V8OGAx-PXvXxZjHZ2OFw=/685x410/smart/nginx/o/2020/10/13/13411165t1hcaba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1881</span></div></div><a href="https://rus.postimees.ee/7085861/estonskie-fermery-vynuzhdeny-prodavat-kartofel-po-chetyre-centa-za-kilogramm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонские фермеры вынуждены продавать картофель по четыре цента за килограмм </span></a><a href="https://rus.postimees.ee/7085861/estonskie-fermery-vynuzhdeny-prodavat-kartofel-po-chetyre-centa-za-kilogramm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pt46bcaq65" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/4b0oY4D65QumYi7i7TxFmfJ0hos=/60x60/smart/nginx/o/2016/03/29/5207007t1h6d92.png" data-lazy-src-x2="//f8.pmo.ee/cOzBTlxdVMkHtZeVGCU8-jrQ4cU=/120x120/smart/nginx/o/2016/03/29/5207007t1h6d92.png" alt="Author"><p class="site-footer__author-name">Ilja Smirnov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Tелефоны:<br>335 4444 / 502 0814</p><div class="spacer"></div><p>Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Объявления: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-02d631be74e43dc95aca.js" async></script></body></html>