<!DOCTYPE html><html lang="ru" class="device-desktop"><head><script type="text/javascript">window.cX = window.cX || {}; window.cX.callQueue = window.cX.callQueue || [];
    window.cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#004269"><link rel="icon" type="image/png" sizes="any" href="https://severnojepoberezhje.postimees.ee/v6/img/favicon/favicon.png"><link rel="apple-touch-icon" href="https://f.pmo.ee//logos/4778/810a33d9916498643e01100b0ccf7325.png"><link rel="manifest" href="https://severnojepoberezhje.postimees.ee/manifest" crossorigin="use-credentials"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/luX8ovyU8KNcZkMrQdR7UH5glFI=/1200x630/nginx/o/2022/09/05/14810044t1h70d8.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/luX8ovyU8KNcZkMrQdR7UH5glFI=/1200x630/nginx/o/2022/09/05/14810044t1h70d8.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Михаил Стальнухин баллотируется в Рийгикогу как независимый кандидат"><meta property="twitter:title" content="Михаил Стальнухин баллотируется в Рийгикогу как независимый кандидат"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/7680479/mihail-stalnuhin-ballotiruetsya-v-riygikogu-kak-nezavisimyy-kandidat"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/7680479/mihail-stalnuhin-ballotiruetsya-v-riygikogu-kak-nezavisimyy-kandidat"><meta property="og:site_name" content="Новости"><meta property="og:description" content="Действующий депутат парламента, исключенный в сентябре из Центристской партии Михаил Стальнухин на предстоящих в марте выборах в Рийгикогу будет баллотироваться как независимый кандидат."><meta property="twitter:description" content="Действующий депутат парламента, исключенный в сентябре из Центристской партии Михаил Стальнухин на предстоящих в марте выборах в Рийгикогу будет баллотироваться как независимый кандидат."><meta property="og:type" content="article"><meta property="article:section" content="Новости"><meta property="article:tag" content="ида-вирумаа"><meta property="article:tag" content="реформа"><meta property="article:tag" content="комиссия"><meta property="article:tag" content="эстонии"><meta property="article:tag" content="нарве"><meta property="article:tag" content="михаил стальнухин"><meta property="article:tag" content="пресс-служба Республиканской избирательной комиссии"><meta property="article:tag" content="Центристской"><meta name="article:published_time" content="2022-12-29T17:46:01+02:00"><meta name="article:modified_time" content="2022-12-29T17:46:01+02:00"><meta name="cXenseParse:articleId" content="7680479"><meta name="cXenseParse:thumbnailUrl" content="//f10.pmo.ee/luX8ovyU8KNcZkMrQdR7UH5glFI=/1200x630/nginx/o/2022/09/05/14810044t1h70d8.jpg"><meta name="description" content="Действующий депутат парламента, исключенный в сентябре из Центристской партии Михаил Стальнухин на предстоящих в марте выборах в Рийгикогу будет баллотироваться как независимый кандидат."><meta name="keywords" content="ида-вирумаа, реформа, комиссия, эстонии, нарве, михаил стальнухин, пресс-служба Республиканской избирательной комиссии, Центристской"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/7680479/mihail-stalnuhin-ballotiruetsya-v-riygikogu-kak-nezavisimyy-kandidat"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>Михаил Стальнухин баллотируется в Рийгикогу как независимый кандидат</title><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/ee-c7a357dc760cfa16ca9e.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #004269;
    --section-color-hover: hsl(202,100%,15.600000000000001%);
    --section-color-rgb: #004269;
    --section-secondary-color: #005485;
    --section-secondary-color-rgb: #005485;
    --section-tertiary-color: #E5F6FF;
    --section-tertiary-color-rgb: #E5F6FF;
    --section-quaternary-color: #004269;
    --section-quaternary-color-rgb: #004269;
    --section-primary-accent: #005485;
    --section-primary-accent-rgb: #005485;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --light: #EAEDF1;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
    --opinion: #e4603f;
    --opinion-light: rgba(228,96,63,.1);

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-background-color: #081a2b;
    --exclamation-color: var(--text-color);
    --header-background-color: var(--section-secondary-color);

    --size: 2.5em;
    --border-radius: .25rem;
    --page-padding: 1rem;
    --dropshadow: rgba(0,0,0,0.3);

    
      --font-html: 'GT Eesti', Arial, sans-serif;
    
      --font-content: 'Charter', serif;
    

    --elu24-color: #f10000;
    --klik-color: #6a11cb;
  }

  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #004269;
  }</style><script>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</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzQXBwIjpmYWxzZX0=eyJpc"
    };</script><script>window.addEventListener("load", function() {
      const elem = document.getElementById('receptes-bottom-feed');
      if (elem) {
        elem.style.display = 'block';
      }
    });</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setPianoIdUrl", 'https://id-eu.piano.io']);
      tp.push(["setAid", "dcNaXs4tpe"]);
      tp.push(["setCxenseSiteId", "2478443492441614116"]);
      tp.push(["setEndpoint", 'https://experience-eu.piano.io/api/v3']);
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);
      tp.push(['setPianoIdUrl', 'https://id-eu.piano.io/']);</script></head><body class="section-4778 subsection-4830 article-7680479"><script>if (sectionConfig.theme.enableDarkMode) {
    if (document.cookie.indexOf(`gravity=`) > 0) {
      if (document.cookie.indexOf(`gravity=off`) >= 0) {
        document.documentElement.classList.add('dark-theme');
      }
    } else {
      if (window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches) {
        document.documentElement.classList.add('dark-theme');
      }
    }
  }</script><div id="vDRIJsNa6y"><div class="dfp-ad" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.secureUrl = "https://russecure.postimees.ee";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><span>Чт, 29.12.2022</span><div class="menu-item--container"><a href="https://prognoz.postimees.ee" class="menu-item">Погода</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/horoscope/" class="menu-item">Гороскоп</a></div><div class="menu-item--container"><a href="https://igra.postimees.ee" class="menu-item">Игра</a></div></div><div class="digipakett-header-piano"></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.ee/est/severnoje-poberezhje" target="_blank" rel="noopener" class="menu-item">ПОДПИСКА</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">РЕДАКЦИЯ</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">КОНТАКТЫ</a></div><div class="menu-item--container"><a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div class="menu-item--container"><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">РЕКЛАМА</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><a href="https://severnojepoberezhje.postimees.ee" class="header-logo header-logo--large" style="--width-light: 216px; --height: 36px"><img style="--logo-light: url('https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg')" height="100%" alt="Северное побережье"></a><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" rel="noopener" class="menu-item">Новости</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" rel="noopener" class="menu-item">Культура</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" rel="noopener" class="menu-item">Досуг</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" rel="noopener" class="menu-item">Полезное</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" rel="noopener" class="menu-item">Персона</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" rel="noopener" class="menu-item">Экстра</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://severnojepoberezhje.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Искать</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><div class="digipakett-branding-root-container-piano"></div><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__center"><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" rel="noopener" class="menu-item">Йыхви</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" rel="noopener" class="menu-item">Кохтла-Ярве</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" rel="noopener" class="menu-item">Нарва</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" rel="noopener" class="menu-item">Силламяэ</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" rel="noopener" class="menu-item">Нарва-Йыэсуу</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" rel="noopener" class="menu-item">Тойла</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" rel="noopener" class="menu-item">Люганузе</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" rel="noopener" class="menu-item">Алутагузе</a></div></div><div class="flex menu-items__right"><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" rel="noopener" class="menu-item menu-item--important">Объявления</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" rel="noopener" class="menu-item menu-item--important">Свежий Номер</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="article selected-article" data-article-id="7680479"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://severnojepoberezhje.postimees.ee/section/4830">Новости</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Михаил Стальнухин баллотируется в Рийгикогу как независимый кандидат</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://rus.postimees.ee/author/57810"><img alt="Эрик Калда" src="//f9.pmo.ee/5taQbfdkhJBlxpwomtpRFoNjrBM=/112x112/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://rus.postimees.ee/author/57810" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Эрик Калда</span></a></div><div class="article__publish-date color-semitransparent" itemprop="datePublished" content="2022-12-29T17:46:01+02:00">29 декабря 2022, 17:46</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Михаил Стальнухин баллотируется в Рийгикогу как независимый кандидат</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7680479/mihail-stalnuhin-ballotiruetsya-v-riygikogu-kak-nezavisimyy-kandidat%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7680479" class="article-share__item" data-sharing-method="Facebook"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://severnojepoberezhje.postimees.ee/7680479/mihail-stalnuhin-ballotiruetsya-v-riygikogu-kak-nezavisimyy-kandidat%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7680479&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://severnojepoberezhje.postimees.ee/7680479/mihail-stalnuhin-ballotiruetsya-v-riygikogu-kak-nezavisimyy-kandidat" data-sharing-method="FB Messenger"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=%D0%9C%D0%B8%D1%85%D0%B0%D0%B8%D0%BB%20%D0%A1%D1%82%D0%B0%D0%BB%D1%8C%D0%BD%D1%83%D1%85%D0%B8%D0%BD%20%D0%B1%D0%B0%D0%BB%D0%BB%D0%BE%D1%82%D0%B8%D1%80%D1%83%D0%B5%D1%82%D1%81%D1%8F%20%D0%B2%20%D0%A0%D0%B8%D0%B9%D0%B3%D0%B8%D0%BA%D0%BE%D0%B3%D1%83%20%D0%BA%D0%B0%D0%BA%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D1%8B%D0%B9%20%D0%BA%D0%B0%D0%BD%D0%B4%D0%B8%D0%B4%D0%B0%D1%82&url=https://severnojepoberezhje.postimees.ee/7680479/mihail-stalnuhin-ballotiruetsya-v-riygikogu-kak-nezavisimyy-kandidat%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7680479" data-sharing-method="LinkedIn"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7680479/mihail-stalnuhin-ballotiruetsya-v-riygikogu-kak-nezavisimyy-kandidat%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7680479" data-sharing-method="OK"><svg viewBox="0 0 24 24" width="24" height="24"><title>OK</title><path fill="currentColor" d="M10.57 8.78a1.43 1.43 0 1 1 2.86 0 1.43 1.43 0 0 1-2.86 0zM22 12c0 5.52-4.48 10-10 10S2 17.52 2 12 6.48 2 12 2s10 4.48 10 10zM8.56 8.78a3.44 3.44 0 1 0 6.88 0 3.44 3.44 0 0 0-6.88 0zm7.14 4.05c-.29-.47-.92-.62-1.39-.33 0 0-.01 0-.02.01-1.41.89-3.21.89-4.63 0a.993.993 0 0 0-1.39.29.993.993 0 0 0 .31 1.4c.62.39 1.29.66 1.99.82l-1.91 1.93c-.39.4-.39 1.03 0 1.43.4.39 1.04.39 1.43 0l1.89-1.9 1.89 1.89c.4.39 1.04.39 1.43 0 .39-.4.39-1.04 0-1.43l-1.93-1.9h.01c.7-.16 1.38-.44 1.99-.82.47-.29.62-.92.33-1.39z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://t.me/share/url?url=https://severnojepoberezhje.postimees.ee/7680479/mihail-stalnuhin-ballotiruetsya-v-riygikogu-kak-nezavisimyy-kandidat&text=%D0%9C%D0%B8%D1%85%D0%B0%D0%B8%D0%BB%20%D0%A1%D1%82%D0%B0%D0%BB%D1%8C%D0%BD%D1%83%D1%85%D0%B8%D0%BD%20%D0%B1%D0%B0%D0%BB%D0%BB%D0%BE%D1%82%D0%B8%D1%80%D1%83%D0%B5%D1%82%D1%81%D1%8F%20%D0%B2%20%D0%A0%D0%B8%D0%B9%D0%B3%D0%B8%D0%BA%D0%BE%D0%B3%D1%83%20%D0%BA%D0%B0%D0%BA%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D1%8B%D0%B9%20%D0%BA%D0%B0%D0%BD%D0%B4%D0%B8%D0%B4%D0%B0%D1%82%3Futm_source%3Dtelegram.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7680479" data-sharing-method="Telegram"><svg viewBox="0 0 24 24" width="24" height="24"><title>Telegram</title><path fill="currentColor" style="opacity:.15" d="M14.86 9.24c-.12.41-4.49 4.29-4.49 4.29s-.02.02-.03.05h-.01L10.1 16s-.03.23.07.3c-.13-.07-.23-.28-.23-.28L8.8 12.86c.03 0 .08 0 .1-.01.56-.35 5.59-3.53 5.88-3.63.05-.03.09-.01.08.02z"></path><path fill="currentColor" style="opacity:.3" d="M12.04 14.82c-.25.21-.76.65-1.28 1.17-.74.74-.65 0-.65 0l.23-2.42h.01c-.01.01-.01.03-.01.04.01.03.01.05.05.07.25.19.93.64 1.65 1.14z"></path><path fill="currentColor" d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM8.79 12.85zm8.15-4.79c0 .06-.01.12-.01.21-.06.93-1.78 7.87-1.78 7.87s-.1.41-.47.42c-.13.01-.3-.02-.49-.19-.36-.31-1.49-1.1-2.13-1.55-.25.21-.76.65-1.28 1.17-.25.25-.4.33-.5.33-.02 0-.04 0-.05-.01h-.01l-.01-.01c-.13-.07-.23-.28-.23-.28l-1.14-3.16h-.02l-2.44-.8s-.29-.12-.2-.39c.02-.06.06-.1.17-.18.52-.38 9.99-3.79 9.99-3.79s.27-.09.43-.03c.07.03.12.06.16.17 0 .04.01.13.01.22z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=%D0%9C%D0%B8%D1%85%D0%B0%D0%B8%D0%BB%20%D0%A1%D1%82%D0%B0%D0%BB%D1%8C%D0%BD%D1%83%D1%85%D0%B8%D0%BD%20%D0%B1%D0%B0%D0%BB%D0%BB%D0%BE%D1%82%D0%B8%D1%80%D1%83%D0%B5%D1%82%D1%81%D1%8F%20%D0%B2%20%D0%A0%D0%B8%D0%B9%D0%B3%D0%B8%D0%BA%D0%BE%D0%B3%D1%83%20%D0%BA%D0%B0%D0%BA%20%D0%BD%D0%B5%D0%B7%D0%B0%D0%B2%D0%B8%D1%81%D0%B8%D0%BC%D1%8B%D0%B9%20%D0%BA%D0%B0%D0%BD%D0%B4%D0%B8%D0%B4%D0%B0%D1%82&url=https://severnojepoberezhje.postimees.ee/7680479/mihail-stalnuhin-ballotiruetsya-v-riygikogu-kak-nezavisimyy-kandidat%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7680479" data-sharing-method="Twitter"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://severnojepoberezhje.postimees.ee/7680479/mihail-stalnuhin-ballotiruetsya-v-riygikogu-kak-nezavisimyy-kandidat/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Для добавления закладки авторизуйтесь." data-article-id="7680479"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/Xw1nWdCJ8uoCD8sgctdtG4vTZwA=/1536x0/nginx/o/2022/09/05/14810044t1h70d8.jpg"><figure-fullscreen eager :image-id="14810044" image-url="//f10.pmo.ee/vSTUq2j_tEwQDpyG_hmNMOVmWck=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/09/05/14810044t1h70d8.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14810044)" src="//f10.pmo.ee/Xw1nWdCJ8uoCD8sgctdtG4vTZwA=/1536x0/nginx/o/2022/09/05/14810044t1h70d8.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Михаил Стальнухин."></div><figcaption class="figure__caption"><span class="figure__caption--title">Михаил Стальнухин.</span> <span class="figure__caption--name">Фото: <span class="notranslate" translate="no">Илья Смирнов</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Действующий депутат парламента, исключенный в сентябре из Центристской партии Михаил Стальнухин на предстоящих в марте выборах в Рийгикогу будет баллотироваться как независимый кандидат.</p><div class="piano-subscribe-newsletter-after-lead"></div></div></div><cookie-paywall eager article-id="7680479"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width replacement-top-articles"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-29T18:12:38+02:00"><meta itemprop="dateModified" content="2022-12-29T18:12:38+02:00"><meta itemprop="author" content="Диана Берг"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7680496/meropriyatiya-v-ida-virumaa-29-12-05-01-kuda-poyti-v-budni-i-na-vyhodnyh" itemprop="url"><div class="top-article__section">Новости</div><div class="top-article__headline"><span class="top-article__headline--exclamation">МЕРОПРИЯТИЯ В ИДА-ВИРУМАА, 29.12-05.01</span>Куда пойти в будни и на выходных</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-29T17:46:01+02:00"><meta itemprop="dateModified" content="2022-12-29T17:46:01+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7680479/mihail-stalnuhin-ballotiruetsya-v-riygikogu-kak-nezavisimyy-kandidat" itemprop="url"><div class="top-article__section">Новости</div><div class="top-article__headline">Михаил Стальнухин баллотируется в Рийгикогу как независимый кандидат</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-29T16:42:00+02:00"><meta itemprop="dateModified" content="2022-12-29T17:50:12+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7680425/umer-edgar-savisaar" itemprop="url"><div class="top-article__section">Новости</div><div class="top-article__headline">Умер Эдгар Сависаар</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-29T13:38:30+02:00"><meta itemprop="dateModified" content="2022-12-29T13:38:29+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7680241/v-sillamyae-spasateli-vynesli-iz-goryashchey-kvartiry-muzhchinu" itemprop="url"><div class="top-article__section">Новости</div><div class="top-article__headline">В Силламяэ спасатели вынесли из горящей квартиры мужчину</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-29T07:41:00+02:00"><meta itemprop="dateModified" content="2022-12-29T09:50:13+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7679647/sud-prodlil-srok-prebyvaniya-osipenko-pod-strazhey-eshche-na-dva-mesyaca" itemprop="url"><div class="top-article__section">Новости</div><div class="top-article__headline">Суд продлил срок пребывания Осипенко под стражей еще на два месяца</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-29T00:43:00+02:00"><meta itemprop="dateModified" content="2022-12-28T21:46:23+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7679863/peredovica-u-straha-glaza-veliki" itemprop="url"><div class="top-article__section">Мнение</div><div class="top-article__headline"><span class="top-article__headline--exclamation">ПЕРЕДОВИЦА</span>У страха глаза велики</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6kzhkdtish" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2269"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-auxia817ip" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;short&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--3"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Об этом в четверг корреспонденту rus.err.ee сообщили в пресс-службе Республиканской избирательной комиссии, отметив, что Стальнухин намерен выставить свою кандидатуру по округу Ида-Вирумаа.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Михаил Стальнухин также является действующим депутатом Нарвского горсобрания.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Прием заявлений на регистрацию кандидатов для участия в парламентских выборах стартовал 1 декабря и продлится до 19 января. Стальнухин первым представил необходимые документы.</p></div><div class="article-body__item article-body__item--htmlElement"><p>6 сентября правление Центристской партии исключило его из рядов политической силы.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Поводом для исключения стало сделанное им заявление в русскоязычном видео, размещенном в социальных сетях, о том, что он считает нацистами тех, кто сносит памятники советским солдатам и назвал членов правительства и премьер-министра Каю Каллас (Партия реформ) фашистами.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Стальнухин - один из популярных политиков в Нарве. На парламентских выборах-2019 он получил в Ида-Вирумаа 2653 голосов, уступив только Яне Тоом (Центристская партия), набравшей 6195 голосов. Всего центристы получили в Ида-Вирумаа на выборах 2019 года 13 700 голосов.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Михаил Стальнухин состоял в Центристской партии с декабря 1996 года.</p></div><div class="article-body__item article-body__item--htmlElement"><p>За всю историю проведения парламентских выборов в Эстонии ни одному из одиночных кандидатов не удавалось получить мандат.</p></div><div style="clear: both;"></div><div class="reg-wall-piano" style="max-width: 768px;"></div><div class="article-content" data-article-footer></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7yk9cjh9v8" data-keyvalues="[]" data-auto-refresh-time="40" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Ключевые слова</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/term/57576/ida-virumaa">ида-вирумаа</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/term/62963/reforma">реформа</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/term/80807/komissiya">комиссия</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/term/110823/estonii">эстонии</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/term/127615/narve">нарве</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/term/133332/mihail-stalnuhin">михаил стальнухин</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/term/694861/press-sluzhba-respublikanskoy-izbiratelnoy-komissii">пресс-служба Республиканской избирательной комиссии</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/term/699911/centristskoy">Центристской</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-tolgbs4q37" data-sizes="[[1000, 50]]"></div></div><div class="article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7680479" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div></div></div><div class="root article__suggested-related"><div class="article-recommendations"><div class="piano-recommended-articles-article-end"></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><h2 class="block-title block-title--m block-title--logo flex flex--align-items-center" style="width: 100%;"><svg class="block-title__svg" data-src="https://f.pmo.ee/brandings/633/2a001b3b1b7225634c77ff655c9eb785.svg" fill="currentColor"></svg><div>Pекомендуем</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></h2></div><div class="space"></div><div id="piano-recommended-articles-article-end-small-7680479" class="piano-recommended-articles-article-end-small structured-content__block structured-content__block--list list-article--hidden-content structured-content__block--recommendations"></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div></article><section class="structured-content"><div class="root structured-content__group structured-content__group--1 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Читать также</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7680496/meropriyatiya-v-ida-virumaa-29-12-05-01-kuda-poyti-v-budni-i-na-vyhodnyh" itemprop="url"><meta itemprop="datePublished" content="2022-12-29T18:12:38+02:00"><meta itemprop="dateModified" content="2022-12-29T18:12:38+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Куда пойти в будни и на выходных"><div class="list-article__image" style="--bg-image: url('//f12.pmo.ee/wf303ex_OhpFzO8lP5Tn2LrNa0U=/906x453/nginx/o/2022/12/28/15048988t1h5849.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wf303ex_OhpFzO8lP5Tn2LrNa0U=/906x453/nginx/o/2022/12/28/15048988t1h5849.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">МЕРОПРИЯТИЯ В ИДА-ВИРУМАА, 29.12-05.01</span> Куда пойти в будни и на выходных</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--2 structured-content__group--regular"><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7680479/mihail-stalnuhin-ballotiruetsya-v-riygikogu-kak-nezavisimyy-kandidat" itemprop="url"><meta itemprop="datePublished" content="2022-12-29T17:46:01+02:00"><meta itemprop="dateModified" content="2022-12-29T17:46:01+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Михаил Стальнухин баллотируется в Рийгикогу как независимый кандидат"><div class="list-article__image" style="--bg-image: url('//f10.pmo.ee/yJOxCl2dcxXIMr49xmmNuQ02voo=/572x300/nginx/o/2022/09/05/14810044t1h70d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yJOxCl2dcxXIMr49xmmNuQ02voo=/572x300/nginx/o/2022/09/05/14810044t1h70d8.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Михаил Стальнухин баллотируется в Рийгикогу как независимый кандидат</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7680425/umer-edgar-savisaar" itemprop="url"><meta itemprop="datePublished" content="2022-12-29T16:42:00+02:00"><meta itemprop="dateModified" content="2022-12-29T17:50:12+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Умер  Эдгар Сависаар"><div class="list-article__image" style="--bg-image: url('//f12.pmo.ee/o8t7zsn-wn2tZeKOZKmEa9QJZYU=/300x300/nginx/o/2021/10/18/14149281t1h6063.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/o8t7zsn-wn2tZeKOZKmEa9QJZYU=/300x300/nginx/o/2021/10/18/14149281t1h6063.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Умер Эдгар Сависаар</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7680241/v-sillamyae-spasateli-vynesli-iz-goryashchey-kvartiry-muzhchinu" itemprop="url"><meta itemprop="datePublished" content="2022-12-29T13:38:30+02:00"><meta itemprop="dateModified" content="2022-12-29T13:38:29+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В Силламяэ спасатели вынесли из горящей квартиры мужчину"><div class="list-article__image" style="--bg-image: url('//f11.pmo.ee/PsUmx1hUUkZAOO1qoLmn_qwP6gI=/300x300/nginx/o/2022/12/29/15050266t1h63a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PsUmx1hUUkZAOO1qoLmn_qwP6gI=/300x300/nginx/o/2022/12/29/15050266t1h63a3.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">В Силламяэ спасатели вынесли из горящей квартиры мужчину</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dsayyxdwha" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="root structured-content__group structured-content__group--3 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7679647/sud-prodlil-srok-prebyvaniya-osipenko-pod-strazhey-eshche-na-dva-mesyaca" itemprop="url"><meta itemprop="datePublished" content="2022-12-29T07:41:00+02:00"><meta itemprop="dateModified" content="2022-12-29T09:50:13+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Суд продлил срок пребывания Осипенко под стражей еще на два месяца"><div class="list-article__image" style="--bg-image: url('//f10.pmo.ee/BisvIzmPyD7ATNSrQSF9qEXHtJI=/906x453/nginx/o/2022/10/31/14932204t1hb438.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BisvIzmPyD7ATNSrQSF9qEXHtJI=/906x453/nginx/o/2022/10/31/14932204t1hb438.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Суд продлил срок пребывания Осипенко под стражей еще на два месяца</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--4 structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7679866/zanyatiya-v-kruzhkah-podorozhayut" itemprop="url"><meta itemprop="datePublished" content="2022-12-29T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-28T21:48:46+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Занятия в кружках подорожают"><div class="list-article__image" style="--bg-image: url('//f9.pmo.ee/-IN_iEpObiuGsFC3ZizjafnUiwc=/572x300/filters:focal(53x62:886x555)/nginx/o/2022/12/28/15048905t1h2333.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-IN_iEpObiuGsFC3ZizjafnUiwc=/572x300/filters:focal(53x62:886x555)/nginx/o/2022/12/28/15048905t1h2333.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Занятия в кружках подорожают</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7679856/pochti-dvesti-chelovek-s-psihicheskimi-zabolevaniyami-obreli-novyy-dom" itemprop="url"><meta itemprop="datePublished" content="2022-12-29T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-28T21:41:16+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Почти двести человек с психическими заболеваниями обрели новый дом"><div class="list-article__image" style="--bg-image: url('//f12.pmo.ee/OLgcm8qTzFThjS8-oVytP8KPY50=/300x300/nginx/o/2022/12/28/15048935t1ha678.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/OLgcm8qTzFThjS8-oVytP8KPY50=/300x300/nginx/o/2022/12/28/15048935t1ha678.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Почти двести человек с психическими заболеваниями обрели новый дом</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7679853/molodezh-podelilas-teplom-so-starikami" itemprop="url"><meta itemprop="datePublished" content="2022-12-29T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-28T21:36:19+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Молодежь поделилась теплом со стариками"><div class="list-article__image" style="--bg-image: url('//f12.pmo.ee/jLZJhUZEL2LGvkQ58H4ylcajMZ0=/906x453/filters:focal(16x476:719x952)/nginx/o/2022/12/28/15049342t1h78c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jLZJhUZEL2LGvkQ58H4ylcajMZ0=/906x453/filters:focal(16x476:719x952)/nginx/o/2022/12/28/15049342t1h78c4.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Молодежь поделилась теплом со стариками</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7679847/v-voyne-s-pamyatnikami-policii-pomogayut-videokamery" itemprop="url"><meta itemprop="datePublished" content="2022-12-29T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-28T21:30:30+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В войне с памятниками полиции помогают видеокамеры"><div class="list-article__image" style="--bg-image: url('//f8.pmo.ee/H3yRnEMfO30LbRJagXwdCIWkY5I=/572x300/filters:focal(631x218:2672x1695)/nginx/o/2022/12/28/15049012t1hd0ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/H3yRnEMfO30LbRJagXwdCIWkY5I=/572x300/filters:focal(631x218:2672x1695)/nginx/o/2022/12/28/15049012t1hd0ed.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">В войне с памятниками полиции помогают видеокамеры</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7679837/nasha-evropa-nachinayushchiysya-god-prineset-novye-vozmozhnosti-dlya-razvitiya-predprinimatelstva-v-ida-virumaa" itemprop="url"><meta itemprop="datePublished" content="2022-12-29T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-28T21:25:25+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Начинающийся год принесет новые возможности для развития предпринимательства в Ида-Вирумаа"><div class="list-article__image" style="--bg-image: url('//f12.pmo.ee/CJxNSxis7N8sdv98c7AJLBP1lck=/300x300/filters:focal(2442x437:3580x2772)/nginx/o/2022/12/28/15049318t1h739c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CJxNSxis7N8sdv98c7AJLBP1lck=/300x300/filters:focal(2442x437:3580x2772)/nginx/o/2022/12/28/15049318t1h739c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">НАША ЕВРОПА</span> Начинающийся год принесет новые возможности для развития предпринимательства в Ида-Вирумаа</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7679827/nasha-evropa-pervaya-krupnaya-investiciya-fonda-spravedlivogo-perehoda-na-sozdanie-zavoda-magnitov-v-narve-gosudarstvo-vydelit-pochti-19-millionov-evro" itemprop="url"><meta itemprop="datePublished" content="2022-12-29T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-28T21:25:41+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Первая крупная инвестиция фонда справедливого перехода: на создание завода магнитов в Нарве государство выделит почти 19 миллионов евро"><div class="list-article__image" style="--bg-image: url('//f11.pmo.ee/IYkjeGEr8MTY9ZLAKgOI6fjnamY=/906x453/filters:focal(743x312:1368x959)/nginx/o/2022/10/28/14926656t1h28f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IYkjeGEr8MTY9ZLAKgOI6fjnamY=/906x453/filters:focal(743x312:1368x959)/nginx/o/2022/10/28/14926656t1h28f9.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">НАША ЕВРОПА</span> Первая крупная инвестиция фонда справедливого перехода: на создание завода магнитов в Нарве государство выделит почти 19 миллионов евро</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iw2uj89ih1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--"><div class="root layout layout--group layout--group--topic"></div><div class="root structured-content__group structured-content__group--5 structured-content__group--topic structured-content__group--has-header structured-content__group--"><div class="structured-content__block structured-content__block--quadruple"><article class="list-article list-article--1 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7095745/gde-nayti-nailuchshie-zimnie-sapogi" itemprop="url" target="_blank"><meta itemprop="datePublished" content="2022-05-22T13:45:00+03:00"><meta itemprop="dateModified" content="2022-12-14T14:42:37+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Где найти наилучшие зимние сапоги?"><div class="list-article__image" style="--bg-image: url('//f7.pmo.ee/kXuK4om9LgKL99o5QlXVVpDq3bs=/288x192/nginx/o/2020/10/27/13438599t1h8038.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kXuK4om9LgKL99o5QlXVVpDq3bs=/288x192/nginx/o/2020/10/27/13438599t1h8038.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/4768" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">KM</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Где найти наилучшие зимние сапоги?</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7095754/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" itemprop="url" target="_blank"><meta itemprop="datePublished" content="2022-05-21T14:35:00+03:00"><meta itemprop="dateModified" content="2022-12-14T14:35:54+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Вы просто обязаны примерить эту зимнюю куртку"><div class="list-article__image" style="--bg-image: url('//f8.pmo.ee/XzmqwiXGtF0qd_GHOmZkE90EwX8=/288x192/nginx/o/2020/10/27/13438626t1h16e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XzmqwiXGtF0qd_GHOmZkE90EwX8=/288x192/nginx/o/2020/10/27/13438626t1h16e0.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/4768" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">KM</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Вы просто обязаны примерить эту зимнюю куртку</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7095749/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" itemprop="url" target="_blank"><meta itemprop="datePublished" content="2022-05-20T13:46:00+03:00"><meta itemprop="dateModified" content="2022-12-14T14:34:09+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Лучшее техническое белье для тренировки или работы"><div class="list-article__image" style="--bg-image: url('//f9.pmo.ee/c-yATAhFYYWdgFHcMVqXQrOoLq0=/288x192/nginx/o/2020/10/27/13438609t1heed4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/c-yATAhFYYWdgFHcMVqXQrOoLq0=/288x192/nginx/o/2020/10/27/13438609t1heed4.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/4768" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">KM</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Лучшее техническое белье для тренировки или работы</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--4 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7136524/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" itemprop="url" target="_blank"><meta itemprop="datePublished" content="2022-05-19T13:46:00+03:00"><meta itemprop="dateModified" content="2022-12-14T14:33:50+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Когда на улице холодно, носите мериносовую шерсть: от чего кожа не зудит и не чешется?"><div class="list-article__image" style="--bg-image: url('//f8.pmo.ee/NOL8mWt-ecJIj5UcqsjtO2q7kds=/288x192/nginx/o/2020/12/18/13535707t1hbd53.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NOL8mWt-ecJIj5UcqsjtO2q7kds=/288x192/nginx/o/2020/12/18/13535707t1hbd53.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/4768" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">KM</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Когда на улице холодно, носите мериносовую шерсть: от чего кожа не зудит и не чешется?</div></div></div><div class="list-article__shadow"></div></a></article></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#004269" :extended-sides="true"></coma-block><div class="root structured-content__group structured-content__group--6 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Актуально</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7680425" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7680425/umer-edgar-savisaar" itemprop="url"><meta itemprop="datePublished" content="2022-12-29T16:42:00+02:00"><meta itemprop="dateModified" content="2022-12-29T17:50:12+02:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Умер  Эдгар Сависаар"><div class="list-article__image" style="--bg-image: url('//f12.pmo.ee/AuTR0iosqB5eMFsbG6vzpIfvGgU=/906x453/nginx/o/2021/10/18/14149281t1h6063.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/AuTR0iosqB5eMFsbG6vzpIfvGgU=/906x453/nginx/o/2021/10/18/14149281t1h6063.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Умер Эдгар Сависаар</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--7 structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7680241" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7680241/v-sillamyae-spasateli-vynesli-iz-goryashchey-kvartiry-muzhchinu" itemprop="url"><meta itemprop="datePublished" content="2022-12-29T13:38:30+02:00"><meta itemprop="dateModified" content="2022-12-29T13:38:29+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В Силламяэ спасатели вынесли из горящей квартиры мужчину"><div class="list-article__image" style="--bg-image: url('//f11.pmo.ee/of6VpZ6ZILB2ymEIK_9cYYuCNy8=/572x300/nginx/o/2022/12/29/15050266t1h63a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/of6VpZ6ZILB2ymEIK_9cYYuCNy8=/572x300/nginx/o/2022/12/29/15050266t1h63a3.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">В Силламяэ спасатели вынесли из горящей квартиры мужчину</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7679675" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7679675/iz-za-nehvatki-deneg-v-narvskoy-aleksandrovskoy-cerkvi-pridetsya-ogranichitsya-avariynym-remontom" itemprop="url"><meta itemprop="datePublished" content="2022-12-28T17:19:46+02:00"><meta itemprop="dateModified" content="2022-12-28T17:19:45+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Из-за нехватки денег в нарвской Александровской церкви придется ограничиться аварийным ремонтом"><div class="list-article__image" style="--bg-image: url('//f10.pmo.ee/wIq9706eUEI4GtuumZyT6cVPA0k=/300x300/nginx/o/2022/12/28/15048968t1he33e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wIq9706eUEI4GtuumZyT6cVPA0k=/300x300/nginx/o/2022/12/28/15048968t1he33e.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Из-за нехватки денег в нарвской Александровской церкви придется ограничиться аварийным ремонтом</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7680496" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7680496/meropriyatiya-v-ida-virumaa-29-12-05-01-kuda-poyti-v-budni-i-na-vyhodnyh" itemprop="url"><meta itemprop="datePublished" content="2022-12-29T18:12:38+02:00"><meta itemprop="dateModified" content="2022-12-29T18:12:38+02:00"><meta itemprop="author" content="Диана Берг"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Куда пойти в будни и на выходных"><div class="list-article__image" style="--bg-image: url('//f12.pmo.ee/wf303ex_OhpFzO8lP5Tn2LrNa0U=/906x453/nginx/o/2022/12/28/15048988t1h5849.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wf303ex_OhpFzO8lP5Tn2LrNa0U=/906x453/nginx/o/2022/12/28/15048988t1h5849.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">МЕРОПРИЯТИЯ В ИДА-ВИРУМАА, 29.12-05.01</span> Куда пойти в будни и на выходных</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7679856" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7679856/pochti-dvesti-chelovek-s-psihicheskimi-zabolevaniyami-obreli-novyy-dom" itemprop="url"><meta itemprop="datePublished" content="2022-12-29T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-28T21:41:16+02:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Почти двести человек с психическими заболеваниями обрели новый дом"><div class="list-article__image" style="--bg-image: url('//f12.pmo.ee/WptYfo48I-1CcVfHDOe9AN4c3CY=/572x300/nginx/o/2022/12/28/15048935t1ha678.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/WptYfo48I-1CcVfHDOe9AN4c3CY=/572x300/nginx/o/2022/12/28/15048935t1ha678.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Почти двести человек с психическими заболеваниями обрели новый дом</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7680479" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7680479/mihail-stalnuhin-ballotiruetsya-v-riygikogu-kak-nezavisimyy-kandidat" itemprop="url"><meta itemprop="datePublished" content="2022-12-29T17:46:01+02:00"><meta itemprop="dateModified" content="2022-12-29T17:46:01+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Михаил Стальнухин баллотируется в Рийгикогу как независимый кандидат"><div class="list-article__image" style="--bg-image: url('//f10.pmo.ee/jmbeetsGxFNnsERfmVq0ILJg8bg=/300x300/nginx/o/2022/09/05/14810044t1h70d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jmbeetsGxFNnsERfmVq0ILJg8bg=/300x300/nginx/o/2022/09/05/14810044t1h70d8.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Михаил Стальнухин баллотируется в Рийгикогу как независимый кандидат</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7679866" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7679866/zanyatiya-v-kruzhkah-podorozhayut" itemprop="url"><meta itemprop="datePublished" content="2022-12-29T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-28T21:48:46+02:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Занятия в кружках подорожают"><div class="list-article__image" style="--bg-image: url('//f9.pmo.ee/BzJaGckl_0l4cTAizB9pp8dr00o=/906x453/filters:focal(53x62:886x555)/nginx/o/2022/12/28/15048905t1h2333.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BzJaGckl_0l4cTAizB9pp8dr00o=/906x453/filters:focal(53x62:886x555)/nginx/o/2022/12/28/15048905t1h2333.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Занятия в кружках подорожают</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7679647" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7679647/sud-prodlil-srok-prebyvaniya-osipenko-pod-strazhey-eshche-na-dva-mesyaca" itemprop="url"><meta itemprop="datePublished" content="2022-12-29T07:41:00+02:00"><meta itemprop="dateModified" content="2022-12-29T09:50:13+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Суд продлил срок пребывания Осипенко под стражей еще на два месяца"><div class="list-article__image" style="--bg-image: url('//f10.pmo.ee/qJC_Kafe8CNTzShTSqgcDDHYmUE=/572x300/nginx/o/2022/10/31/14932204t1hb438.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qJC_Kafe8CNTzShTSqgcDDHYmUE=/572x300/nginx/o/2022/10/31/14932204t1hb438.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Суд продлил срок пребывания Осипенко под стражей еще на два месяца</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7679847" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7679847/v-voyne-s-pamyatnikami-policii-pomogayut-videokamery" itemprop="url"><meta itemprop="datePublished" content="2022-12-29T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-28T21:30:30+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В войне с памятниками полиции помогают видеокамеры"><div class="list-article__image" style="--bg-image: url('//f8.pmo.ee/pQvCfuz-5EeIFZDu-0j9XoQyMZw=/300x300/filters:focal(631x218:2672x1695)/nginx/o/2022/12/28/15049012t1hd0ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pQvCfuz-5EeIFZDu-0j9XoQyMZw=/300x300/filters:focal(631x218:2672x1695)/nginx/o/2022/12/28/15049012t1hd0ed.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">В войне с памятниками полиции помогают видеокамеры</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7679868" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7679868/na-auvereskoy-elektrostancii-provoditsya-operaciya-po-udaleniyu-appendiksa" itemprop="url"><meta itemprop="datePublished" content="2022-12-29T00:00:00+02:00"><meta itemprop="dateModified" content="2022-12-29T12:02:56+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="На Аувереской электростанции проводится &quot;операция по удалению аппендикса&quot;"><div class="list-article__image" style="--bg-image: url('//f12.pmo.ee/8MMwsHPkuuxU32haJGi5-xrOQbI=/906x453/nginx/o/2022/12/28/15048914t1h5d26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/8MMwsHPkuuxU32haJGi5-xrOQbI=/906x453/nginx/o/2022/12/28/15048914t1h5d26.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label">Экономика</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span>На Аувереской электростанции проводится &quot;операция по удалению аппендикса&quot;</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6ttxwlh9hn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2269"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7r3kgvdp1w" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="root structured-content__group structured-content__group--8 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><h1 class="block-title flex flex--align-items-center" style="width: 100%;"><div>Читать также</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></h1></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7680422/skonchalsya-edgar-savisaar-ego-put-v-fotografiyah" itemprop="url"><meta itemprop="datePublished" content="2022-12-29T16:37:00+02:00"><meta itemprop="dateModified" content="2022-12-29T21:32:34+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Скончался Эдгар Сависаар. Его путь в фотографиях"><div class="list-article__image" style="--bg-image: url('//f9.pmo.ee/yN_YPVLup4WskVXOWmH0tgNI8Uc=/906x453/filters:focal(603x527:636x590)/nginx/o/2022/12/29/15051075t1h71fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yN_YPVLup4WskVXOWmH0tgNI8Uc=/906x453/filters:focal(603x527:636x590)/nginx/o/2022/12/29/15051075t1h71fb.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7680422/skonchalsya-edgar-savisaar-ego-put-v-fotografiyah/comments" class="list-article__comment" itemprop="url">15</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span>Скончался Эдгар Сависаар. Его путь в фотографиях</div><div class="list-article__additional-headline">Президент и правительство отметили его заслуги</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--9 structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7678988/meshali-perevozke-voysk-rf-v-storonu-ukrainy-trem-belorusam-dali-66-let-na-troih-za-diversiyu" itemprop="url"><meta itemprop="datePublished" content="2022-12-27T19:46:47+02:00"><meta itemprop="dateModified" content="2022-12-27T19:46:46+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Мешали перевозке войск РФ в сторону Украины: трем белорусам дали 66 лет на троих за диверсию"><div class="list-article__image" style="--bg-image: url('//f12.pmo.ee/iogf1nLnQB52U7QVgPG9AAanw9U=/572x300/filters:focal(1079x380:4985x3541)/nginx/o/2021/05/10/13772144t1h8dbe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iogf1nLnQB52U7QVgPG9AAanw9U=/572x300/filters:focal(1079x380:4985x3541)/nginx/o/2021/05/10/13772144t1h8dbe.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/462" class="list-article__section-label">За рубежом</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Мешали перевозке войск РФ в сторону Украины: трем белорусам дали 66 лет на троих за диверсию</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7679832/so-sleduyushchego-goda-novye-dokumenty-mozhno-budet-poluchit-v-produktovom-magazine" itemprop="url"><meta itemprop="datePublished" content="2022-12-28T21:12:00+02:00"><meta itemprop="dateModified" content="2022-12-28T23:40:52+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Со следующего года новые документы можно будет получить в продуктовом магазине"><div class="list-article__image" style="--bg-image: url('//f9.pmo.ee/7pRW4KvWd1ErWY5pGDfdWHTQomA=/300x300/nginx/o/2022/10/27/14925065t1h4002.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7pRW4KvWd1ErWY5pGDfdWHTQomA=/300x300/nginx/o/2022/10/27/14925065t1h4002.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Со следующего года новые документы можно будет получить в продуктовом магазине</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7680070/lyubiteley-zapravlyat-svoi-mashiny-sinim-dizelem-zhdet-nepriyatnyy-syurpriz" itemprop="url"><meta itemprop="datePublished" content="2022-12-29T11:19:00+02:00"><meta itemprop="dateModified" content="2022-12-29T12:06:52+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Любителей заправлять свои машины «синим дизелем» ждет неприятный сюрприз"><div class="list-article__image" style="--bg-image: url('//f9.pmo.ee/X6dhrqnC9mY4Wt4XLLLIGOLJd20=/906x453/filters:focal(22x846:1796x2241)/nginx/o/2013/01/30/1547486t1hfae7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/X6dhrqnC9mY4Wt4XLLLIGOLJd20=/906x453/filters:focal(22x846:1796x2241)/nginx/o/2013/01/30/1547486t1hfae7.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/461" class="list-article__section-label">Экономика</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Любителей заправлять свои машины «синим дизелем» ждет неприятный сюрприз</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://rus.postimees.ee/7679789/proshli-ogon-vodu-i-mednye-truby-no-uvy-ocherednoy-magazin-zakrylsya-spustya-30-let-raboty" itemprop="url"><meta itemprop="datePublished" content="2022-12-28T20:05:00+02:00"><meta itemprop="dateModified" content="2022-12-28T20:16:03+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Прошли огонь, воду и медные трубы, но увы: очередной магазин закрылся спустя 30 лет работы"><div class="list-article__image" style="--bg-image: url('//f11.pmo.ee/g-33BhF07FCD3SFwTQYq8Uh77tk=/572x300/nginx/o/2022/12/28/15048771t1hb029.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/g-33BhF07FCD3SFwTQYq8Uh77tk=/572x300/nginx/o/2022/12/28/15048771t1hb029.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Прошли огонь, воду и медные трубы, но увы: очередной магазин закрылся спустя 30 лет работы</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7680037/ekspert-territorialnye-trebovaniya-k-rossii-lish-vopros-vremeni" itemprop="url"><meta itemprop="datePublished" content="2022-12-29T10:46:00+02:00"><meta itemprop="dateModified" content="2022-12-29T11:42:31+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Территориальные требования к России – лишь вопрос времени"><div class="list-article__image" style="--bg-image: url('//f11.pmo.ee/PMaYNEUQEKYOBH0e8vV4uNlQDrI=/300x300/filters:focal(1332x794:1454x834)/nginx/o/2022/12/23/15043749t1h9c84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/PMaYNEUQEKYOBH0e8vV4uNlQDrI=/300x300/filters:focal(1332x794:1454x834)/nginx/o/2022/12/23/15043749t1h9c84.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/458" class="list-article__section-label">Мнение</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7680037/ekspert-territorialnye-trebovaniya-k-rossii-lish-vopros-vremeni/comments" class="list-article__comment" itemprop="url">18</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">Эксперт</span> Территориальные требования к России – лишь вопрос времени</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7680157/igor-kalakauskas-zhazhda-mesti-okazalas-silnee-eto-moya-poslednyaya-statya-o-perehode-shkol-na-estonskiy-yazyk" itemprop="url"><meta itemprop="datePublished" content="2022-12-29T12:40:00+02:00"><meta itemprop="dateModified" content="2022-12-29T14:28:13+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Жажда мести оказалась сильнее: это моя последняя статья о переходе школ на эстонский язык"><div class="list-article__image" style="--bg-image: url('//f11.pmo.ee/ICIy2X2d7NBDH-csQAWXwMIBC9M=/906x453/nginx/o/2022/08/01/14732971t1h63d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ICIy2X2d7NBDH-csQAWXwMIBC9M=/906x453/nginx/o/2022/08/01/14732971t1h63d4.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/458" class="list-article__section-label">Мнение</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7680157/igor-kalakauskas-zhazhda-mesti-okazalas-silnee-eto-moya-poslednyaya-statya-o-perehode-shkol-na-estonskiy-yazyk/comments" class="list-article__comment" itemprop="url">5</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">Игорь Калакаускас</span> Жажда мести оказалась сильнее: это моя последняя статья о переходе школ на эстонский язык</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://rus.postimees.ee/7679664/po-slovam-marii-zaharovoy-gitler-gordilsya-by-kaey-kallas" itemprop="url"><meta itemprop="datePublished" content="2022-12-28T17:08:00+02:00"><meta itemprop="dateModified" content="2022-12-28T17:13:29+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="По словам Марии Захаровой, Гитлер гордился бы Каей Каллас"><div class="list-article__image" style="--bg-image: url('//f8.pmo.ee/C2emu0UFBf7YcljWgT5eLcGZ354=/572x300/nginx/o/2022/09/05/14811610t1h0e64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/C2emu0UFBf7YcljWgT5eLcGZ354=/572x300/nginx/o/2022/09/05/14811610t1h0e64.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7679664/po-slovam-marii-zaharovoy-gitler-gordilsya-by-kaey-kallas/comments" class="list-article__comment" itemprop="url">5</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">По словам Марии Захаровой, Гитлер гордился бы Каей Каллас</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7680329/bolshoy-obzor-posobiya-kompensacii-pensii-kakie-vazhnye-izmeneniya-nas-zhdut-v-2023-godu" itemprop="url"><meta itemprop="datePublished" content="2022-12-29T15:05:00+02:00"><meta itemprop="dateModified" content="2022-12-29T16:19:07+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Пособия, компенсации, пенсии: какие важные изменения нас ждут в 2023 году"><div class="list-article__image" style="--bg-image: url('//f9.pmo.ee/uYJkEygMB0pp8hhCbz42R20QyLU=/300x300/nginx/o/2022/12/29/15050559t1h38ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uYJkEygMB0pp8hhCbz42R20QyLU=/300x300/nginx/o/2022/12/29/15050559t1h38ef.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">Большой обзор</span> Пособия, компенсации, пенсии: какие важные изменения нас ждут в 2023 году</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://rus.postimees.ee/7679691/oshibochka-vyshla-bankomat-sel-bolee-600-evro-no-ne-perechislil-ih-na-schet" itemprop="url"><meta itemprop="datePublished" content="2022-12-28T17:36:00+02:00"><meta itemprop="dateModified" content="2022-12-28T18:51:24+02:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Банкомат съел более 600 евро, но не перечислил их на счет"><div class="list-article__image" style="--bg-image: url('//f11.pmo.ee/_mNhISX-P4XhVBxDEl-nSjvA8gk=/906x453/nginx/o/2022/12/28/15048546t1hd8e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_mNhISX-P4XhVBxDEl-nSjvA8gk=/906x453/nginx/o/2022/12/28/15048546t1hd8e4.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7679691/oshibochka-vyshla-bankomat-sel-bolee-600-evro-no-ne-perechislil-ih-na-schet/comments" class="list-article__comment" itemprop="url">1</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation">Ошибочка вышла</span> Банкомат съел более 600 евро, но не перечислил их на счет</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a22sb4e8fr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><infinite-scroll :order="13" :section-id="4830" :limit="12" header-color="#004269" :is-last-in-feed="true" branding-logo=""></infinite-scroll></section><div class="scroll-top"><span class="scroll-top__text">Наверх</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Редактор дня</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Ago Gaskov</div></div><div class="site-footer__top-group"></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">КОНТАКТ</div><div class="site-footer__top-group">Tелефоны:<br>335 4444 / 502 0814</div><div class="site-footer__top-group">Э-почта:<br><a href="mailto:info@pohjarannik.ee">info@pohjarannik.ee</a></div><div class="site-footer__top-group">Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">РЕКЛАМА</div><div class="site-footer__top-group">Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a></div><div class="site-footer__top-group">Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee">reklaam@pohjarannik.ee</a></div><div class="site-footer__top-group">Объявления: 335 4444</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Следите за нами</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="http://www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M12.5401 5.1H7.4501C6.82765 5.10263 6.23145 5.35106 5.79131 5.7912C5.35116 6.23134 5.10273 6.82755 5.1001 7.45V12.55C5.10273 13.1724 5.35116 13.7686 5.79131 14.2088C6.23145 14.6489 6.82765 14.8974 7.4501 14.9H12.5401C12.8521 14.9053 13.1619 14.8485 13.4517 14.7327C13.7414 14.617 14.0052 14.4448 14.2277 14.226C14.4502 14.0073 14.6269 13.7464 14.7475 13.4586C14.8681 13.1709 14.9301 12.862 14.9301 12.55V7.45C14.9301 7.138 14.8681 6.82911 14.7475 6.54136C14.6269 6.2536 14.4502 5.99274 14.2277 5.77399C14.0052 5.55524 13.7414 5.38299 13.4517 5.26727C13.1619 5.15155 12.8521 5.09468 12.5401 5.1ZM10.0001 13.03C9.40676 13.03 8.82674 12.854 8.33339 12.5244C7.84004 12.1948 7.45553 11.7262 7.22846 11.178C7.0014 10.6299 6.94199 10.0267 7.05774 9.44472C7.1735 8.86278 7.45922 8.32824 7.87878 7.90868C8.29834 7.48912 8.83289 7.20339 9.41483 7.08764C9.99677 6.97188 10.6 7.0313 11.1482 7.25837C11.6963 7.48543 12.1649 7.86994 12.4945 8.36329C12.8242 8.85663 13.0001 9.43666 13.0001 10.03C13.0001 10.8257 12.684 11.5887 12.1214 12.1513C11.5588 12.7139 10.7957 13.03 10.0001 13.03ZM13.1501 7.53C13.0057 7.53 12.8646 7.48719 12.7445 7.40697C12.6245 7.32676 12.5309 7.21274 12.4757 7.07935C12.4204 6.94596 12.406 6.79919 12.4341 6.65758C12.4623 6.51598 12.5318 6.3859 12.6339 6.2838C12.736 6.18171 12.8661 6.11219 13.0077 6.08402C13.1493 6.05585 13.2961 6.07032 13.4295 6.12557C13.5628 6.18082 13.6769 6.27438 13.7571 6.39443C13.8373 6.51448 13.8801 6.65561 13.8801 6.79999C13.8801 6.9936 13.8032 7.17928 13.6663 7.31618C13.5294 7.45308 13.3437 7.53 13.1501 7.53Z" style="fill: currentColor"/><path d="M10 0C8.02219 0 6.08879 0.586489 4.4443 1.6853C2.79981 2.78412 1.51809 4.3459 0.761209 6.17316C0.00433284 8.00043 -0.193701 10.0111 0.192152 11.9509C0.578004 13.8907 1.53041 15.6725 2.92894 17.0711C4.32746 18.4696 6.10929 19.422 8.0491 19.8079C9.98891 20.1937 11.9996 19.9957 13.8268 19.2388C15.6541 18.4819 17.2159 17.2002 18.3147 15.5557C19.4135 13.9112 20 11.9778 20 10C20 7.34784 18.9464 4.8043 17.0711 2.92893C15.1957 1.05357 12.6522 0 10 0ZM15.93 12.55C15.9274 13.442 15.5711 14.2967 14.9394 14.9265C14.3077 15.5563 13.4521 15.91 12.56 15.91H7.45001C6.55969 15.9074 5.70659 15.5525 5.07704 14.923C4.44749 14.2934 4.09264 13.4403 4.09001 12.55V7.45C4.09264 6.55969 4.44749 5.70659 5.07704 5.07703C5.70659 4.44748 6.55969 4.09264 7.45001 4.09H12.54C12.9834 4.08737 13.423 4.17226 13.8335 4.33981C14.244 4.50737 14.6174 4.75429 14.9324 5.06642C15.2473 5.37856 15.4975 5.74977 15.6687 6.15879C15.8399 6.56781 15.9287 7.0066 15.93 7.45V12.55Z" style="fill: currentColor"/><path d="M10 7.98999C9.60444 7.98999 9.21776 8.10729 8.88886 8.32706C8.55996 8.54682 8.30362 8.85917 8.15224 9.22462C8.00087 9.59008 7.96126 9.99221 8.03843 10.3802C8.1156 10.7681 8.30608 11.1245 8.58579 11.4042C8.86549 11.6839 9.22186 11.8744 9.60982 11.9516C9.99778 12.0287 10.3999 11.9891 10.7654 11.8378C11.1308 11.6864 11.4432 11.43 11.6629 11.1011C11.8827 10.7722 12 10.3856 12 9.98999C12 9.45956 11.7893 8.95085 11.4142 8.57578C11.0391 8.2007 10.5304 7.98999 10 7.98999Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Технические проблемы и предложения:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://rus.postimees.ee/cookies" class="sticky-cookie" aria-label="Настроить параметры куки"></a><ad-block-detection eager type="notif"></ad-block-detection><svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><login eager></login><script>window.recapctaScriptLoaded = false;
    window.topLevelDomainUrl = "https://www.postimees.ee";
    

      (function () {
        window.onpageshow = function (event) {
          if (event.persisted && !window.isFrontPage) {
            window.location.reload();
          }
        };
      })();</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-c7a357dc760cfa16ca9e.js" async></script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-44be725b3a6cd2063185.js"></script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-9d3186279fe7c0f51e2a.js"></script></body></html>