<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/jzzKgPqYhZyM2exdJQQjTM3kCQE=/16x16/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/nvit0NniAgA2GrnCaIW2gP1B7s0=/32x32/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/UdbjcWs1p_FsVTIYGr87lsaA1UQ=/192x192/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ewPdVuObRO2YIk3xFI5idd8Y020=/256x256/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9MHT7Y7xqlkyPaJ7JCxaUgJVJps=/180x180/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/TshzqB7JZSR_w-1Ddmod6YKTu_g=/1200x630/filters:focal(4x28:622x428)/nginx/o/2019/06/01/12219445t1h89c7.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/TshzqB7JZSR_w-1Ddmod6YKTu_g=/1200x630/filters:focal(4x28:622x428)/nginx/o/2019/06/01/12219445t1h89c7.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="ЗВЕЗДА НЕДЕЛИ: Евгений Соловьев"><meta property="twitter:title" content="ЗВЕЗДА НЕДЕЛИ: Евгений Соловьев"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/6697316/zvezda-nedeli-evgeniy-solovev"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/6697316/zvezda-nedeli-evgeniy-solovev"><meta property="og:site_name" content="Северное побережье"><meta property="og:description" content="В длившейся почти десять лет коррупционной саге бывшего мэра Кохтла-Ярве Евгения Соловьева теперь окончательно поставлена точка. Хотя обвинительный приговор в отношении экс-мэра вступил в силу в 2016 году, уголовное производство было начато еще в 2009 году. В итоге дело свелось к тому, что город Кохтла-Ярве подал на бывшего мэра в суд, чтобы востребовать нанесенный городу ущерб в размере более 200000 евро, доказанный в ходе уголовного производства."><meta property="twitter:description" content="В длившейся почти десять лет коррупционной саге бывшего мэра Кохтла-Ярве Евгения Соловьева теперь окончательно поставлена точка. Хотя обвинительный приговор в отношении экс-мэра вступил в силу в 2016 году, уголовное производство было начато еще в 2009 году. В итоге дело свелось к тому, что город Кохтла-Ярве подал на бывшего мэра в суд, чтобы востребовать нанесенный городу ущерб в размере более 200000 евро, доказанный в ходе уголовного производства."><meta property="og:type" content="article"><meta property="article:section" content="Мнение"><meta property="article:tag" content="город кохтла-ярве"><meta property="article:tag" content="евгений соловьев"><meta name="article:published_time" content="2019-06-01T12:52:28+03:00"><meta name="article:modified_time" content="2019-06-01T12:52:28+03:00"><meta name="description" content="В длившейся почти десять лет коррупционной саге бывшего мэра Кохтла-Ярве Евгения Соловьева теперь окончательно поставлена точка. Хотя обвинительный приговор в отношении экс-мэра вступил в силу в 2016 году, уголовное производство было начато еще в 2009 году. В итоге дело свелось к тому, что город Кохтла-Ярве подал на бывшего мэра в суд, чтобы востребовать нанесенный городу ущерб в размере более 200000 евро, доказанный в ходе уголовного производства."><meta name="keywords" content="город кохтла-ярве, евгений соловьев"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/6697316/zvezda-nedeli-evgeniy-solovev"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>ЗВЕЗДА НЕДЕЛИ: Евгений Соловьев - Мнение - Северное побережье</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-ab070e199fac57880758.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4778 article-6697316"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://severnojepoberezhje.postimees.ee/search">Сб, 1.06.2019</a><weather-block default-location="Jõhvi" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" class="menu-item">РЕДАКЦИЯ</a></div><div><a href="https://tellimine.ee/est/ajalehed/severnoje-poberezhje" target="_blank" class="menu-item">ПОДПИСКА</a></div><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" class="menu-item">КОНТАКТЫ</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">РЕКЛАМА</a></div><div><a href="https://pohjarannik.postimees.ee" target="_blank" class="menu-item">EST</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="50" width="300" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://severnojepoberezhje.postimees.ee/6513843/uvolnenie-edovald-oboshlos-volosti-v-8000-evro" class="quote__text">Все же дела в самоуправлении не должны делаться так, что топну ногой, надену корону и буду решать на свое усмотрение, кто останется, а кто нет. </a><a href="https://severnojepoberezhje.postimees.ee/6513843/uvolnenie-edovald-oboshlos-volosti-v-8000-evro" class="quote__author section-border-color"><span class="slab section-font-color">Уволенная в один день бывший завуч детсада &quot;Sipsik&quot; Ольга Эдовальд, которой Йыхвиская волость выплатила возмещение в размере пяти месячных зарплат</span></a></div><a href="https://severnojepoberezhje.postimees.ee/6513843/uvolnenie-edovald-oboshlos-volosti-v-8000-evro" class="quote__image"><img src="//f12.pmo.ee/hEf3YwwcijKQFo6r4Q2Fs2R95EI=/72x72/filters:focal(32x107:1533x1615)/nginx/o/2019/02/05/11767153t1hb9f1.jpg" srcset="//f12.pmo.ee/hEf3YwwcijKQFo6r4Q2Fs2R95EI=/72x72/filters:focal(32x107:1533x1615)/nginx/o/2019/02/05/11767153t1hb9f1.jpg, //f12.pmo.ee/KfwJvyIadFp9Kb9mJ3sCr4pfXDA=/144x144/filters:focal(32x107:1533x1615)/nginx/o/2019/02/05/11767153t1hb9f1.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">СП</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" class="menu-item">Новости</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" class="menu-item">Мнение</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" class="menu-item">Экономика</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" class="menu-item">Культура</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" class="menu-item">Спорт</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" class="menu-item">Досуг</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" class="menu-item">Полезное</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" class="menu-item">Персона/репортаж</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" class="menu-item">Эстония</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" class="menu-item">Экстра</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" class="menu-item">Объявления</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" class="menu-item">Свежий Номер</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" class="menu-item">Йыхви</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" class="menu-item">Кохтла-Ярве</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" class="menu-item">Нарва</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" class="menu-item">Силламяэ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" class="menu-item">Нарва-Йыэсуу</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" class="menu-item">Тойла</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" class="menu-item">Люганузе</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" class="menu-item">Алутагузе</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="4778" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="45" width="270" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee/section/4831">Мнение</a></li><li class="breadcrumb-item">ЗВЕЗДА НЕДЕЛИ: Евгений Соловьев</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">ЗВЕЗДА НЕДЕЛИ: Евгений Соловьев</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/64524" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/KjHP83hTIgpDlhMFODJSSksYVSc=/40x40/filters:focal(1x19:388x544)/nginx/o/2019/03/18/11874921t1hd2cf.jpg" srcset="//f7.pmo.ee/KjHP83hTIgpDlhMFODJSSksYVSc=/40x40/filters:focal(1x19:388x544)/nginx/o/2019/03/18/11874921t1hd2cf.jpg, //f7.pmo.ee/WxEAxPlqQ0bPqjbXCWYyLXkmbRs=/80x80/filters:focal(1x19:388x544)/nginx/o/2019/03/18/11874921t1hd2cf.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Северное побережье</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/6697316/zvezda-nedeli-evgeniy-solovev%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6697316" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Редакция рекомендует%3A%20ЗВЕЗДА НЕДЕЛИ: Евгений Соловьев&body=Приветствуем,%20читайте%20здесь%3A%20https://severnojepoberezhje.postimees.ee/6697316/zvezda-nedeli-evgeniy-solovev%3Futm_source%3Demail%26utm_content%3D6697316">Отправить э-почтой </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/6697316/zvezda-nedeli-evgeniy-solovev%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6697316">Поделиться в Facebook</a> <a target="_blank" href="https://twitter.com/share?text=%D0%97%D0%92%D0%95%D0%97%D0%94%D0%90%20%D0%9D%D0%95%D0%94%D0%95%D0%9B%D0%98%3A%20%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%A1%D0%BE%D0%BB%D0%BE%D0%B2%D1%8C%D0%B5%D0%B2&url=https://severnojepoberezhje.postimees.ee/6697316/zvezda-nedeli-evgeniy-solovev%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6697316">Поделиться в Twitter</a> <a target="_blank" href="http://vkontakte.ru/share.php?url=https://severnojepoberezhje.postimees.ee/6697316/zvezda-nedeli-evgeniy-solovev%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6697316">Поделиться вКонтакте</a> <a target="_blank" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/6697316/zvezda-nedeli-evgeniy-solovev%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6697316">Поделиться в Одноклассниках</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%92%D0%95%D0%97%D0%94%D0%90%20%D0%9D%D0%95%D0%94%D0%95%D0%9B%D0%98%3A%20%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%A1%D0%BE%D0%BB%D0%BE%D0%B2%D1%8C%D0%B5%D0%B2&url=https://severnojepoberezhje.postimees.ee/6697316/zvezda-nedeli-evgeniy-solovev%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6697316">Поделиться в LinkedIn</a> <a target="_blank" href="https://severnojepoberezhje.postimees.ee/hint">Пришли новoсть</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/6697316/zvezda-nedeli-evgeniy-solovev/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">1 июня 2019, 12:52</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12219445" image-url="//f11.pmo.ee/H0qg_cixSPvSj9xBG0BvfjWANdE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/01/12219445t1h89c7.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12219445)" src="//f11.pmo.ee/hgOiF81SgJbgLtHpqWhJuzqnRSU=/685x410/filters:focal(4x28:622x428)/nginx/o/2019/06/01/12219445t1h89c7.jpg" srcset="//f11.pmo.ee/hgOiF81SgJbgLtHpqWhJuzqnRSU=/685x410/filters:focal(4x28:622x428)/nginx/o/2019/06/01/12219445t1h89c7.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Евгений Соловьев.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Пеэтер Лиллевяли / Põhjarannik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В длившейся почти десять лет коррупционной саге бывшего мэра Кохтла-Ярве Евгения Соловьева теперь окончательно поставлена точка. Хотя обвинительный приговор в отношении экс-мэра вступил в силу в 2016 году, уголовное производство было начато еще в 2009 году. В итоге дело свелось к тому, что город Кохтла-Ярве подал на бывшего мэра в суд, чтобы востребовать нанесенный городу ущерб в размере более 200000 евро, доказанный в ходе уголовного производства.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-a8v8v42nr9" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b2ab6496c4" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mogrpghsgd" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Пожалуй, эта судебная тяжба с самого начала выглядела больше успокоением общественности, это подтверждает странное промедление с подачей иска, что город объяснил необходимостью тщательно подготовить дело. На самом деле и ежу было понятно, что никакой компенсации ущерба не будет, потому что даже неюрист, умеющий читать законы, понимал, что все установленные законом сроки превышены. И разве можно представить, чтобы клан, который управлял городом более 20 лет и в итоге попался на краже, начал что-то требовать от члена своей же системы. Система, наоборот, предложила экс-мэру новое рабочее место, потому что в ней заслуженных своих не бросают.</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/6697316/zvezda-nedeli-evgeniy-solovev%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6697316" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Редакция рекомендует%3A%20ЗВЕЗДА НЕДЕЛИ: Евгений Соловьев&body=Приветствуем,%20читайте%20здесь%3A%20https://severnojepoberezhje.postimees.ee/6697316/zvezda-nedeli-evgeniy-solovev%3Futm_source%3Demail%26utm_content%3D6697316">Отправить э-почтой </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/6697316/zvezda-nedeli-evgeniy-solovev%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6697316">Поделиться в Facebook</a> <a target="_blank" href="https://twitter.com/share?text=%D0%97%D0%92%D0%95%D0%97%D0%94%D0%90%20%D0%9D%D0%95%D0%94%D0%95%D0%9B%D0%98%3A%20%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%A1%D0%BE%D0%BB%D0%BE%D0%B2%D1%8C%D0%B5%D0%B2&url=https://severnojepoberezhje.postimees.ee/6697316/zvezda-nedeli-evgeniy-solovev%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6697316">Поделиться в Twitter</a> <a target="_blank" href="http://vkontakte.ru/share.php?url=https://severnojepoberezhje.postimees.ee/6697316/zvezda-nedeli-evgeniy-solovev%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6697316">Поделиться вКонтакте</a> <a target="_blank" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/6697316/zvezda-nedeli-evgeniy-solovev%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6697316">Поделиться в Одноклассниках</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=%D0%97%D0%92%D0%95%D0%97%D0%94%D0%90%20%D0%9D%D0%95%D0%94%D0%95%D0%9B%D0%98%3A%20%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9%20%D0%A1%D0%BE%D0%BB%D0%BE%D0%B2%D1%8C%D0%B5%D0%B2&url=https://severnojepoberezhje.postimees.ee/6697316/zvezda-nedeli-evgeniy-solovev%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6697316">Поделиться в LinkedIn</a> <a target="_blank" href="https://severnojepoberezhje.postimees.ee/hint">Пришли новoсть</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/6697316/zvezda-nedeli-evgeniy-solovev/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6697316" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6697316" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/591979/gorod-kohtla-yarve">город кохтла-ярве</a></li><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/236896/evgeniy-solovev">евгений соловьев</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-egjuoimtz3" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h22a3oe9p5" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4831" data-section="4831" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://severnojepoberezhje.postimees.ee/section/4831">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6697266/peredovica-yurgen-ligi-byl-prav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qp9vyKFV6Q4wlqfZ5aK96NEO61w=/1000x435/filters:focal(321x98:1170x1197)/nginx/o/2019/06/01/12219317t1h2c60.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab" style="color: #005485">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6697266/peredovica-yurgen-ligi-byl-prav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ПЕРЕДОВИЦА: Юрген Лиги был прав </span></a><a href="https://severnojepoberezhje.postimees.ee/6697266/peredovica-yurgen-ligi-byl-prav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6696432/opros-pravilno-li-namerenie-pravitelstva-snizit-akciz-na-alkogol" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9-jY0KYrsiNOKDhmXT1C6nHsyk8=/324x185/smart/nginx/o/2019/05/31/12215952t1hb404.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab" style="color: #005485">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6696432/opros-pravilno-li-namerenie-pravitelstva-snizit-akciz-na-alkogol" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ОПРОС: Правильно ли намерение правительства снизить акциз на алкоголь? </span></a><a href="https://severnojepoberezhje.postimees.ee/6696432/opros-pravilno-li-namerenie-pravitelstva-snizit-akciz-na-alkogol" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6696840/s-zakrytiem-kohtla-nymmeskogo-detskogo-doma-medlit-nelzya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PfM8IN0ow_SUoEEdGxe8VgfzRw8=/324x185/filters:focal(20x110:1456x1166)/nginx/o/2019/05/31/12217248t1hbd61.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab" style="color: #005485">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6696840/s-zakrytiem-kohtla-nymmeskogo-detskogo-doma-medlit-nelzya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">С закрытием Кохтла-Ныммеского детского дома медлить нельзя </span></a><a href="https://severnojepoberezhje.postimees.ee/6696840/s-zakrytiem-kohtla-nymmeskogo-detskogo-doma-medlit-nelzya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6695711/est-li-u-granicy-cenovaya-granica" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LzdxumYmrv65NadvtNTFEPVAZAc=/324x185/smart/nginx/o/2019/05/30/12213473t1h3f0b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab" style="color: #005485">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6695711/est-li-u-granicy-cenovaya-granica" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Есть ли у границы ценовая граница? </span></a><a href="https://severnojepoberezhje.postimees.ee/6695711/est-li-u-granicy-cenovaya-granica" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kqee4przo5" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6695264/peredovica-znakovaya-doroga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EoT5Otb6Wa0FAqvcz8ooHx8nJAs=/1000x435/filters:focal(165x482:3433x1924)/nginx/o/2019/05/29/12211829t1hb6f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab" style="color: #005485">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6695264/peredovica-znakovaya-doroga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ПЕРЕДОВИЦА: Знаковая дорога </span></a><a href="https://severnojepoberezhje.postimees.ee/6695264/peredovica-znakovaya-doroga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6693217/kak-dolgo-mozhet-ostavatsya-dogmoy-uspeshnaya-ideya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/048BODne3HsKWYC4iJ2cVhaE3ls=/335x190/filters:focal(10x19:972x621)/nginx/o/2019/02/07/11771844t1hb727.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab" style="color: #005485">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6693217/kak-dolgo-mozhet-ostavatsya-dogmoy-uspeshnaya-ideya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как долго может оставаться догмой успешная идея? </span></a><a href="https://severnojepoberezhje.postimees.ee/6693217/kak-dolgo-mozhet-ostavatsya-dogmoy-uspeshnaya-ideya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6693436/peredovica-probnyy-kamen-dlya-shkolnogo-rukovoditelya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/K2boSs8FsPRMR5-upcllTMwYfBw=/335x190/filters:focal(73x262:3352x1991)/nginx/o/2019/05/28/12205342t1hdcf3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab" style="color: #005485">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6693436/peredovica-probnyy-kamen-dlya-shkolnogo-rukovoditelya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ПЕРЕДОВИЦА: Пробный камень для школьного руководителя </span></a><a href="https://severnojepoberezhje.postimees.ee/6693436/peredovica-probnyy-kamen-dlya-shkolnogo-rukovoditelya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6691298/peredovica-pozhaluysta-otdayte-svoy-domashniy-pokoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/V5LPZ3re8as2ZnIeP8fM_f3Jbwc=/685x350/filters:focal(15x212:1914x1280)/nginx/o/2019/05/24/12195828t1haae2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab" style="color: #005485">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6691298/peredovica-pozhaluysta-otdayte-svoy-domashniy-pokoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ПЕРЕДОВИЦА: Пожалуйста, отдайте свой домашний покой! </span></a><a href="https://severnojepoberezhje.postimees.ee/6691298/peredovica-pozhaluysta-otdayte-svoy-domashniy-pokoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6691108/zvezda-nedeli-tamara-pylevina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OPHBa7pC7gfKtp3-6wOT3EigMWk=/335x190/filters:focal(6x10:1447x864)/nginx/o/2019/05/24/12195296t1h89ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab" style="color: #005485">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6691108/zvezda-nedeli-tamara-pylevina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ЗВЕЗДА НЕДЕЛИ: Тамара Пылевина </span></a><a href="https://severnojepoberezhje.postimees.ee/6691108/zvezda-nedeli-tamara-pylevina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6691115/opros-poydete-li-golosovat-na-vyborah-v-evroparlament" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/19Wznas6qfgUmbhrmfLmelvEEBw=/335x190/filters:focal(72x85:3117x1706)/nginx/o/2019/05/24/12195306t1h832c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab" style="color: #005485">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6691115/opros-poydete-li-golosovat-na-vyborah-v-evroparlament" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ОПРОС: Пойдете ли голосовать на выборах в Европарламент? </span></a><a href="https://severnojepoberezhje.postimees.ee/6691115/opros-poydete-li-golosovat-na-vyborah-v-evroparlament" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6691315/v-yyhvi-gryadet-zharkoe-politicheskoe-leto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/T6lWI7K3uqebo0NLM5ZZOLQNJ-c=/685x350/smart/nginx/o/2019/03/13/11864456t1h8d82.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab" style="color: #005485">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6691315/v-yyhvi-gryadet-zharkoe-politicheskoe-leto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Йыхви грядет жаркое политическое лето </span></a><a href="https://severnojepoberezhje.postimees.ee/6691315/v-yyhvi-gryadet-zharkoe-politicheskoe-leto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qvp63bkmmc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ry_QTthPc4C0gtgj1Zx2wdDb-Ws=/324x222/smart/nginx/o/2019/05/17/12173559t1hac52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Какую задачу выполняет хорошая толстовка в теплое время? </span></a><a href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6677618/ekologichnaya-zashchitnaya-obuv-cofra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e6sHoxU7G0bKOXsZ8tzKxVqEu70=/324x222/smart/nginx/o/2019/05/07/12143555t1h9a47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6677618/ekologichnaya-zashchitnaya-obuv-cofra" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Экологичная защитная обувь Cofra </span></a><a href="https://rus.postimees.ee/6677618/ekologichnaya-zashchitnaya-obuv-cofra" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6688593/komfort-pri-rabote-letom-missiya-nevypolnima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7phscIZ0_VS8RIcByuGjIpfdhfs=/324x222/smart/nginx/o/2019/05/21/12187391t1ha504.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6688593/komfort-pri-rabote-letom-missiya-nevypolnima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Комфорт при работе летом – миссия невыполнима? </span></a><a href="https://rus.postimees.ee/6688593/komfort-pri-rabote-letom-missiya-nevypolnima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YbZIr1tnKuaDJ8zPBWbmD6f1Tsg=/324x222/smart/nginx/o/2019/04/30/12044072t1hf8e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Изготовление рабочих брюк в наши дни – высшая математика? </span></a><a href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#005485" :show-article-publish-time="false"></coma-block><div id="section-4778" data-section="4778" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://severnojepoberezhje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6697248/k-2025-godu-chetyrehryadnogo-shosse-mezhdu-yyhvi-i-narvoy-ne-poyavitsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cUylDhpXXutW-HDlZgHw47zWJ6Q=/1000x435/filters:focal(10x468:2588x1943)/nginx/o/2019/06/01/12219286t1h4186.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab" style="color: #005485">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6697248/k-2025-godu-chetyrehryadnogo-shosse-mezhdu-yyhvi-i-narvoy-ne-poyavitsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">К 2025 году четырехрядного шоссе между Йыхви и Нарвой не появится </span></a><a href="https://severnojepoberezhje.postimees.ee/6697248/k-2025-godu-chetyrehryadnogo-shosse-mezhdu-yyhvi-i-narvoy-ne-poyavitsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6697294/ugrozhal-rebenku-svoey-sozhitelnicy-ya-byl-v-pohoronnom-byuro-zdes-takie-krasivye-grobiki-tebe-podoshel-by-rozovyy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/w7vOuUh0Ab4MXoSEtE19G4fIS3Q=/335x190/smart/nginx/o/2019/06/01/12219387t1hb4b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab" style="color: #005485">Персона/репортаж</a></div><a href="https://severnojepoberezhje.postimees.ee/6697294/ugrozhal-rebenku-svoey-sozhitelnicy-ya-byl-v-pohoronnom-byuro-zdes-takie-krasivye-grobiki-tebe-podoshel-by-rozovyy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Угрожал ребенку своей сожительницы: &quot;Я был в похоронном бюро. Здесь такие красивые гробики. Тебе подошел бы розовый&quot; </span></a><a href="https://severnojepoberezhje.postimees.ee/6697294/ugrozhal-rebenku-svoey-sozhitelnicy-ya-byl-v-pohoronnom-byuro-zdes-takie-krasivye-grobiki-tebe-podoshel-by-rozovyy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6697329/ushedshuyu-iz-doma-v-kiviyli-maritu-nashli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YN_vgVJHm24CyVb6yB6eGVeF_aQ=/335x190/filters:focal(71x163:740x566)/nginx/o/2019/06/01/12219474t1h999f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab" style="color: #005485">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6697329/ushedshuyu-iz-doma-v-kiviyli-maritu-nashli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ушедшую из дома в Кивиыли Мариту нашли </span></a><a href="https://severnojepoberezhje.postimees.ee/6697329/ushedshuyu-iz-doma-v-kiviyli-maritu-nashli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6696502/ohotniki-i-zemlevladelcy-sporyat-iz-za-dostupa-k-tiru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pba9Te36DzCEcno6zj-XFM9kfyk=/685x350/filters:focal(38x329:3503x2135)/nginx/o/2019/05/31/12216098t1h901e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab" style="color: #005485">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6696502/ohotniki-i-zemlevladelcy-sporyat-iz-za-dostupa-k-tiru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Охотники и землевладельцы спорят из-за доступа к тиру </span></a><a href="https://severnojepoberezhje.postimees.ee/6696502/ohotniki-i-zemlevladelcy-sporyat-iz-za-dostupa-k-tiru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6697277/diskvalificirovannyy-na-chetyre-goda-trener-schitaet-nakazanie-nespravedlivym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/suz4-F5QWIUsAv7wjwmzweZ4KLQ=/335x190/filters:focal(12x112:1170x873)/nginx/o/2019/06/01/12219360t1h6d18.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4834" class="list-article__section-label slab" style="color: #005485">Спорт</a></div><a href="https://severnojepoberezhje.postimees.ee/6697277/diskvalificirovannyy-na-chetyre-goda-trener-schitaet-nakazanie-nespravedlivym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дисквалифицированный на четыре года тренер считает наказание несправедливым </span></a><a href="https://severnojepoberezhje.postimees.ee/6697277/diskvalificirovannyy-na-chetyre-goda-trener-schitaet-nakazanie-nespravedlivym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6696540/raznaya-sudba-byvshih-volostnyh-domov-tudulinnaskiy-prodaetsya-v-illukaskom-mnogo-vozduha-lohusuuskiy-zanyali-shvei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2pU9b2y8jocD-EenvYhGQhnkr9E=/335x190/filters:focal(47x250:3457x2280)/nginx/o/2019/05/31/12216164t1hbdd5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab" style="color: #005485">Экономика</a></div><a href="https://severnojepoberezhje.postimees.ee/6696540/raznaya-sudba-byvshih-volostnyh-domov-tudulinnaskiy-prodaetsya-v-illukaskom-mnogo-vozduha-lohusuuskiy-zanyali-shvei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Разная судьба бывших волостных домов: тудулиннаский продается, в иллукаском много воздуха, лохусууский заняли швеи </span></a><a href="https://severnojepoberezhje.postimees.ee/6696540/raznaya-sudba-byvshih-volostnyh-domov-tudulinnaskiy-prodaetsya-v-illukaskom-mnogo-vozduha-lohusuuskiy-zanyali-shvei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6696629/na-krengolme-spoyut-polsotni-virumaaskih-horov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nNbnGhopgNekRyznBjMObYoU7Z8=/685x350/filters:focal(127x321:2588x1717)/nginx/o/2019/05/31/12216412t1hfb72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4833" class="list-article__section-label slab" style="color: #005485">Культура</a></div><a href="https://severnojepoberezhje.postimees.ee/6696629/na-krengolme-spoyut-polsotni-virumaaskih-horov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На &quot;Кренгольме&quot; споют полсотни вирумааских хоров </span></a><a href="https://severnojepoberezhje.postimees.ee/6696629/na-krengolme-spoyut-polsotni-virumaaskih-horov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6688768/u-severnogo-poberezhya-pochti-100000-chitateley" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/k-j6MBDo630gmicfW54p0L_36q0=/335x190/filters:focal(213x291:2105x1597)/nginx/o/2019/05/21/12187920t1h8d4b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee" class="list-article__section-label slab" style="color: #005485">Северное побережье</a></div><a href="https://severnojepoberezhje.postimees.ee/6688768/u-severnogo-poberezhya-pochti-100000-chitateley" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У &quot;Северного побережья&quot; почти 100000 читателей </span></a><a href="https://severnojepoberezhje.postimees.ee/6688768/u-severnogo-poberezhya-pochti-100000-chitateley" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6697274/lyuganuzeskaya-oppoziciya-vyrazhaet-svoyu-poziciyu-putem-beznadezhnogo-votuma-nedoveriya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vofkpv_eTWOX3Am9GvMzM7QIC6Q=/335x190/filters:focal(81x95:2512x1744)/nginx/o/2019/06/01/12219323t1h6063.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab" style="color: #005485">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6697274/lyuganuzeskaya-oppoziciya-vyrazhaet-svoyu-poziciyu-putem-beznadezhnogo-votuma-nedoveriya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Люганузеская оппозиция выражает свою позицию путем безнадежного вотума недоверия </span></a><a href="https://severnojepoberezhje.postimees.ee/6697274/lyuganuzeskaya-oppoziciya-vyrazhaet-svoyu-poziciyu-putem-beznadezhnogo-votuma-nedoveriya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6695190/serdce-hendrika-agura-oblivaetsya-krovyu-iz-za-traty-66000-evro-na-tekstilnoe-tvorenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_JSJs4A0WXSAA0pKufBqQc9Ii4k=/685x350/filters:focal(0x25:680x410)/nginx/o/2019/05/29/12211437t1hfe1f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab" style="color: #005485">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6695190/serdce-hendrika-agura-oblivaetsya-krovyu-iz-za-traty-66000-evro-na-tekstilnoe-tvorenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сердце Хендрика Агура обливается кровью из-за траты 66000 евро на текстильное творение </span></a><a href="https://severnojepoberezhje.postimees.ee/6695190/serdce-hendrika-agura-oblivaetsya-krovyu-iz-za-traty-66000-evro-na-tekstilnoe-tvorenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0o4occmr9n" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kjdki2yept" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6695572/prognoz-estonskogo-astrologa-kakie-znaki-zodiaka-v-iyune-zhdut-golovokruzhitelnye-syurprizy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ej_woKgI-tgvXEw4rIXSJ8MYzt0=/1000x435/filters:focal(314x185:500x281)/nginx/o/2019/05/30/12212884t1h7364.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://limon.postimees.ee/6695572/prognoz-estonskogo-astrologa-kakie-znaki-zodiaka-v-iyune-zhdut-golovokruzhitelnye-syurprizy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прогноз эстонского астролога: какие знаки Зодиака в июне ждут головокружительные сюрпризы <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6695572/prognoz-estonskogo-astrologa-kakie-znaki-zodiaka-v-iyune-zhdut-golovokruzhitelnye-syurprizy/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Даты удачных дней для каждого!</div></a><a href="https://limon.postimees.ee/6695572/prognoz-estonskogo-astrologa-kakie-znaki-zodiaka-v-iyune-zhdut-golovokruzhitelnye-syurprizy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6692891/ekaterina-shulman-esli-chto-to-i-ugrozhaet-institutu-braka-eto-ne-odnopolye-braki-a-vozmozhnost-zhit-v-odinochestve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UVnprVw0CnQ18W7XYVcAm7ifD-0=/335x190/smart/nginx/o/2019/05/27/12204102t1h66e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9849</span></div></div><a href="https://rus.postimees.ee/6692891/ekaterina-shulman-esli-chto-to-i-ugrozhaet-institutu-braka-eto-ne-odnopolye-braki-a-vozmozhnost-zhit-v-odinochestve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Екатерина Шульман: если что-то и угрожает институту брака — это не однополые браки, а возможность жить в одиночестве </span></a><a href="https://rus.postimees.ee/6692891/ekaterina-shulman-esli-chto-to-i-ugrozhaet-institutu-braka-eto-ne-odnopolye-braki-a-vozmozhnost-zhit-v-odinochestve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6697049/okruzhnoy-sud-otmenil-kompensaciyu-v-50-000-evro-seme-poteryavshey-novorozhdennogo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mH7mE7aifxCUjjonjxN2z4nv2sI=/335x190/smart/nginx/o/2019/05/31/12217483t1h9e6f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://rus.postimees.ee/6697049/okruzhnoy-sud-otmenil-kompensaciyu-v-50-000-evro-seme-poteryavshey-novorozhdennogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Окружной суд отменил компенсацию в 50 000 евро семье, потерявшей новорожденного <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6697049/okruzhnoy-sud-otmenil-kompensaciyu-v-50-000-evro-seme-poteryavshey-novorozhdennogo/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6697049/okruzhnoy-sud-otmenil-kompensaciyu-v-50-000-evro-seme-poteryavshey-novorozhdennogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6697015/kersti-kalyulayd-v-otnosheniyah-s-rossiey-neobhodimo-strategicheskoe-terpenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/y_646rs1vVx8mcFIc3l7T1AkIr4=/685x350/smart/nginx/o/2019/05/29/12208611t1hcf5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://rus.postimees.ee/6697015/kersti-kalyulayd-v-otnosheniyah-s-rossiey-neobhodimo-strategicheskoe-terpenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Керсти Кальюлайд: в отношениях с Россией необходимо стратегическое терпение <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6697015/kersti-kalyulayd-v-otnosheniyah-s-rossiey-neobhodimo-strategicheskoe-terpenie/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://rus.postimees.ee/6697015/kersti-kalyulayd-v-otnosheniyah-s-rossiey-neobhodimo-strategicheskoe-terpenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6696607/masshtabnaya-operaciya-na-yuge-estonii-policeyskiy-specnaz-zaderzhal-avtougonshchikov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BB02GLENmIXobudEPdjh6s4vPcU=/335x190/smart/nginx/o/2019/05/31/12216073t1h76ac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>113</span></div></div><a href="https://rus.postimees.ee/6696607/masshtabnaya-operaciya-na-yuge-estonii-policeyskiy-specnaz-zaderzhal-avtougonshchikov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Масштабная операция на юге Эстонии: полицейский спецназ задержал автоугонщиков </span></a><a href="https://rus.postimees.ee/6696607/masshtabnaya-operaciya-na-yuge-estonii-policeyskiy-specnaz-zaderzhal-avtougonshchikov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6696941/zhiteli-lasnamyae-o-zakrytii-laagna-tee-pust-hotya-by-blagoustroyat-rayon-na-eti-dengi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XkS-_3Bbm-WlBd7PesHKaACc0tc=/335x190/smart/nginx/o/2019/05/31/12217563t1h9198.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://rus.postimees.ee/6696941/zhiteli-lasnamyae-o-zakrytii-laagna-tee-pust-hotya-by-blagoustroyat-rayon-na-eti-dengi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жители Ласнамяэ - о закрытии Лаагна-теэ: пусть хотя бы благоустроят район на эти деньги <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6696941/zhiteli-lasnamyae-o-zakrytii-laagna-tee-pust-hotya-by-blagoustroyat-rayon-na-eti-dengi/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">видео</div></a><a href="https://rus.postimees.ee/6696941/zhiteli-lasnamyae-o-zakrytii-laagna-tee-pust-hotya-by-blagoustroyat-rayon-na-eti-dengi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6696612/20-letnyaya-estonka-ob-uzhasnom-sluchae-pomnyu-moment-kogda-vzyala-napitok-u-molodogo-cheloveka-i-vse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ahWqLy0jNLH--FusmtemYPWJ684=/685x350/filters:focal(364x312:901x741)/nginx/o/2019/05/30/12213974t1h92fa.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://limon.postimees.ee/6696612/20-letnyaya-estonka-ob-uzhasnom-sluchae-pomnyu-moment-kogda-vzyala-napitok-u-molodogo-cheloveka-i-vse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">20-летняя эстонка об ужасном случае: «Помню момент, когда взяла напиток у молодого человека и все» <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6696612/20-letnyaya-estonka-ob-uzhasnom-sluchae-pomnyu-moment-kogda-vzyala-napitok-u-molodogo-cheloveka-i-vse/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Полиция расследует дело...</div></a><a href="https://limon.postimees.ee/6696612/20-letnyaya-estonka-ob-uzhasnom-sluchae-pomnyu-moment-kogda-vzyala-napitok-u-molodogo-cheloveka-i-vse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6696814/chetyre-znaka-zodiaka-kotorye-chashche-drugih-stanovyatsya-znamenitymi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lgphb7zRSg3E8O3uSTPs2DVt3j0=/335x190/filters:focal(712x66:943x401)/nginx/o/2019/05/31/12217186t1hd744.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab" style="color: #22396d">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://limon.postimees.ee/6696814/chetyre-znaka-zodiaka-kotorye-chashche-drugih-stanovyatsya-znamenitymi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Четыре знака Зодиака, которые чаще других становятся знаменитыми </span></a><a href="https://limon.postimees.ee/6696814/chetyre-znaka-zodiaka-kotorye-chashche-drugih-stanovyatsya-znamenitymi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6461549/policiya-nashla-propavshuyu-14-letnyuyu-devochku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Cpvgt64T_8a6tEuNvRNliE62TWk=/335x190/filters:focal(2747x1473:5038x3173)/nginx/o/2018/11/21/11590233t1h634b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://rus.postimees.ee/6461549/policiya-nashla-propavshuyu-14-letnyuyu-devochku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция нашла пропавшую 14-летнюю девочку </span></a><a href="https://rus.postimees.ee/6461549/policiya-nashla-propavshuyu-14-letnyuyu-devochku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://prognoz.postimees.ee/6696932/v-blizhayshie-dni-v-estonii-ozhidaetsya-pochti-30-gradusov-tepla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yl1SklfmGBX1XLvNj8AoQNgGkI0=/685x350/filters:focal(1192x1054:3471x2262)/nginx/o/2018/07/30/11118993t1heceb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>308</span></div></div><a href="https://prognoz.postimees.ee/6696932/v-blizhayshie-dni-v-estonii-ozhidaetsya-pochti-30-gradusov-tepla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В ближайшие дни в Эстонии ожидается почти 30 градусов тепла </span></a><a href="https://prognoz.postimees.ee/6696932/v-blizhayshie-dni-v-estonii-ozhidaetsya-pochti-30-gradusov-tepla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iboknsja3c" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/4b0oY4D65QumYi7i7TxFmfJ0hos=/60x60/smart/nginx/o/2016/03/29/5207007t1h6d92.png" data-lazy-src-x2="//f8.pmo.ee/cOzBTlxdVMkHtZeVGCU8-jrQ4cU=/120x120/smart/nginx/o/2016/03/29/5207007t1h6d92.png"><p class="site-footer__author-name">Ilja Smirnov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a><p>356 6652</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Tелефоны:<br>335 4444 / 502 0814</p><div class="spacer"></div><p>Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Объявления: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-0a2c6f7a4a366edbe5ac.js" async></script></body></html>