<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/jzzKgPqYhZyM2exdJQQjTM3kCQE=/16x16/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/nvit0NniAgA2GrnCaIW2gP1B7s0=/32x32/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/UdbjcWs1p_FsVTIYGr87lsaA1UQ=/192x192/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ewPdVuObRO2YIk3xFI5idd8Y020=/256x256/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9MHT7Y7xqlkyPaJ7JCxaUgJVJps=/180x180/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/iNHQoC6X-4I-zILbX3tJtffVgpg=/1200x630/filters:focal(16x100:1149x694)/nginx/o/2019/08/23/12493349t1h301e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/iNHQoC6X-4I-zILbX3tJtffVgpg=/1200x630/filters:focal(16x100:1149x694)/nginx/o/2019/08/23/12493349t1h301e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Дымящая машина для уборки улиц привлекла внимание горожан"><meta property="twitter:title" content="Дымящая машина для уборки улиц привлекла внимание горожан"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/6760654/dymyashchaya-mashina-dlya-uborki-ulic-privlekla-vnimanie-gorozhan"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/6760654/dymyashchaya-mashina-dlya-uborki-ulic-privlekla-vnimanie-gorozhan"><meta property="og:site_name" content="Северное побережье"><meta property="og:description" content="В Йыхви и Кохтла-Ярве внимание передвигающихся по городу привлекла машина для уборки улиц, которая оставляет за собой облако черного дыма."><meta property="twitter:description" content="В Йыхви и Кохтла-Ярве внимание передвигающихся по городу привлекла машина для уборки улиц, которая оставляет за собой облако черного дыма."><meta property="og:type" content="article"><meta property="article:section" content="Новости"><meta property="article:tag" content="N&amp;V"><meta property="article:tag" content="Марика Корстен"><meta property="article:tag" content="уборка улиц"><meta name="article:published_time" content="2019-08-23T17:01:48+03:00"><meta name="article:modified_time" content="2019-08-23T17:01:47+03:00"><meta name="description" content="В Йыхви и Кохтла-Ярве внимание передвигающихся по городу привлекла машина для уборки улиц, которая оставляет за собой облако черного дыма."><meta name="keywords" content="N&amp;V, Марика Корстен, уборка улиц"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/6760654/dymyashchaya-mashina-dlya-uborki-ulic-privlekla-vnimanie-gorozhan"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>Дымящая машина для уборки улиц привлекла внимание горожан - Новости - Северное побережье</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-e253e08a10603711311b.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4778 article-6760654"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://severnojepoberezhje.postimees.ee/search">Пт, 23.08.2019</a><weather-block default-location="Jõhvi" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" class="menu-item">РЕДАКЦИЯ</a></div><div><a href="https://tellimine.ee/est/ajalehed/severnoje-poberezhje" target="_blank" class="menu-item">ПОДПИСКА</a></div><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" class="menu-item">КОНТАКТЫ</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">РЕКЛАМА</a></div><div><a href="https://pohjarannik.postimees.ee" target="_blank" class="menu-item">EST</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="50" width="300" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://severnojepoberezhje.postimees.ee/6722037/sokrashchenie-slancedobychi-urezhet-byudzhet-alutaguzeskoy-volosti-pochti-na-million" class="quote__text">Я не исключаю также санирования Алутагузеской волости, если нам придется в следующем году остаться без пары миллионов. </a><a href="https://severnojepoberezhje.postimees.ee/6722037/sokrashchenie-slancedobychi-urezhet-byudzhet-alutaguzeskoy-volosti-pochti-na-million" class="quote__author section-border-color"><span class="slab section-font-color">Старейшина Алутагузеской волости Тауно Выхмар о том, как сокращение сланцедобычи отразится на бюджете волости</span></a></div><a href="https://severnojepoberezhje.postimees.ee/6722037/sokrashchenie-slancedobychi-urezhet-byudzhet-alutaguzeskoy-volosti-pochti-na-million" class="quote__image"><img src="//f12.pmo.ee/K5boMuph4ZCEuaLQCFZVjrSa8-4=/72x72/smart/nginx/o/2014/06/02/11993800t1h83c0.jpg" srcset="//f12.pmo.ee/K5boMuph4ZCEuaLQCFZVjrSa8-4=/72x72/smart/nginx/o/2014/06/02/11993800t1h83c0.jpg, //f12.pmo.ee/b5gZbLZ9YKFzdh_nRRJbzjWjZU0=/144x144/smart/nginx/o/2014/06/02/11993800t1h83c0.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">СП</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" class="menu-item">Новости</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" class="menu-item">Мнение</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" class="menu-item">Экономика</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" class="menu-item">Культура</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" class="menu-item">Спорт</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" class="menu-item">Досуг</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" class="menu-item">Полезное</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" class="menu-item">Персона/репортаж</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" class="menu-item">Эстония</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" class="menu-item">Экстра</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" class="menu-item">Объявления</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" class="menu-item">Свежий Номер</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" class="menu-item">Йыхви</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" class="menu-item">Кохтла-Ярве</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" class="menu-item">Нарва</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" class="menu-item">Силламяэ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" class="menu-item">Нарва-Йыэсуу</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" class="menu-item">Тойла</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" class="menu-item">Люганузе</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" class="menu-item">Алутагузе</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="4778" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="45" width="270" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee/section/4830">Новости</a></li><li class="breadcrumb-item">Дымящая машина для уборки улиц привлекла внимание горожан</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Дымящая машина для уборки улиц привлекла внимание горожан</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/62674" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/R-D1jkfwGJJK3V3lmnA31ny1Wnw=/40x40/smart/nginx/o/2019/01/17/11721457t1h3551.jpg" srcset="//f9.pmo.ee/R-D1jkfwGJJK3V3lmnA31ny1Wnw=/40x40/smart/nginx/o/2019/01/17/11721457t1h3551.jpg, //f9.pmo.ee/kJqoDKo--FDqYXUOokZdBkFgbOc=/80x80/smart/nginx/o/2019/01/17/11721457t1h3551.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Кюлли Крийс</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/6760654/dymyashchaya-mashina-dlya-uborki-ulic-privlekla-vnimanie-gorozhan%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6760654" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">6</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%94%D1%8B%D0%BC%D1%8F%D1%89%D0%B0%D1%8F%20%D0%BC%D0%B0%D1%88%D0%B8%D0%BD%D0%B0%20%D0%B4%D0%BB%D1%8F%20%D1%83%D0%B1%D0%BE%D1%80%D0%BA%D0%B8%20%D1%83%D0%BB%D0%B8%D1%86%20%D0%BF%D1%80%D0%B8%D0%B2%D0%BB%D0%B5%D0%BA%D0%BB%D0%B0%20%D0%B2%D0%BD%D0%B8%D0%BC%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B6%D0%B0%D0%BD&url=https://severnojepoberezhje.postimees.ee/6760654/dymyashchaya-mashina-dlya-uborki-ulic-privlekla-vnimanie-gorozhan%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6760654"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://severnojepoberezhje.postimees.ee/6760654/dymyashchaya-mashina-dlya-uborki-ulic-privlekla-vnimanie-gorozhan%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6760654"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/6760654/dymyashchaya-mashina-dlya-uborki-ulic-privlekla-vnimanie-gorozhan%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6760654"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%94%D1%8B%D0%BC%D1%8F%D1%89%D0%B0%D1%8F%20%D0%BC%D0%B0%D1%88%D0%B8%D0%BD%D0%B0%20%D0%B4%D0%BB%D1%8F%20%D1%83%D0%B1%D0%BE%D1%80%D0%BA%D0%B8%20%D1%83%D0%BB%D0%B8%D1%86%20%D0%BF%D1%80%D0%B8%D0%B2%D0%BB%D0%B5%D0%BA%D0%BB%D0%B0%20%D0%B2%D0%BD%D0%B8%D0%BC%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B6%D0%B0%D0%BD&url=https://severnojepoberezhje.postimees.ee/6760654/dymyashchaya-mashina-dlya-uborki-ulic-privlekla-vnimanie-gorozhan%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6760654"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Дымящая машина для уборки улиц привлекла внимание горожан&body=Приветствуем,%20читайте%20здесь%3A%20https://severnojepoberezhje.postimees.ee/6760654/dymyashchaya-mashina-dlya-uborki-ulic-privlekla-vnimanie-gorozhan%3Futm_source%3Demail%26utm_content%3D6760654" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/6760654/dymyashchaya-mashina-dlya-uborki-ulic-privlekla-vnimanie-gorozhan/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">23 августа 2019, 17:01</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12493349" image-url="//f10.pmo.ee/iCSaQs2B8gwp6GgrJAUIfSFWDwk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/23/12493349t1h301e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12493349)" src="//f10.pmo.ee/lDrtx4aiOyd9XqwclcEnour0srA=/685x410/filters:focal(16x100:1149x694)/nginx/o/2019/08/23/12493349t1h301e.jpg" srcset="//f10.pmo.ee/lDrtx4aiOyd9XqwclcEnour0srA=/685x410/filters:focal(16x100:1149x694)/nginx/o/2019/08/23/12493349t1h301e.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Горожане считают, что уборка улиц не должна сопровождаться загрязнением воздуха.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Скриншот с видео</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><strong>В Йыхви и Кохтла-Ярве внимание передвигающихся по городу привлекла машина для уборки улиц, которая оставляет за собой облако черного дыма.</strong></p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-mgl0sfhqlo" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-kl3e324b6x" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qxggoq7vv3" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В среду в кохтла-ярвеской и йыхвиской группе в "Facebook" опубликовали видео работы дымящей коммунальной машины.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В комментариях отмечают, что дым неприятно пахнет, удивляются, что такой технике вообще разрешено передвигаться по городу, и советуют отправить ее на техосмотр; спрашивают, почему уборка улиц должна сопровождаться загрязнением воздуха и почему дымящая машина не попала в орбиту внимания полиции.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Член правления ТОО "N&amp;V" Марика Корстен сказала, что эта машина не новая и ездит по городу постоянно уже три-четыре года.</p></div><div class="article-body__item article-body__item--htmlElement"><p>- С технической стороны я не могу сказать, должна ли она выпускать такой дым. Но я знаю, что у этой машины для уборки улиц более мощный мотор и она всасывает пыль разом, так что нам не приходится гонять туда-сюда менее мощную технику. Поскольку машина прошла все техосмотры и всё в пределах нормы, то она может передвигаться по дорогам - просто у нее такой принцип работы, - рассказала Корстен.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="рекомендуем" :article-id="6760654" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>По какой причине испускаемый машиной дым такой темный и имеет неприятный запах, она сказать не смогла.</p></div><div class="article-body__item article-body__item--htmlElement"><p>По словам Корстен, никто из горожан не обращался из-за этой машины в коммунальную фирму.</p></div><div class="article-body__item article-body__item--htmlElement"><p>- Сейчас очень модно фотографировать и сразу выкладывать фото в "Facebook", наш случай в этом плане не уникален, - Корстен не удивлена, что это видео начали распространять.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Заведующая Ида-Вирумааским бюро Инспекции окружающей среды Кятлин Лизденис после просмотра видео отметила, что, по ее оценке, такое облако дыма нормальным не выглядит, но эта тема инспекции совершенно не касается.</p></div><div class="article-body__item article-body__item--htmlElement"><p>- Мы ничем не можем измерить, что там выбрасывается вместе с дымом. Это, скорее, работа для полиции, исходя из Закона о дорожном движении, - сказала она.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Руководитель патрульной службы Йыхвиского отделения полиции Ханнес Хейнсар сказал, что по видео можно сделать вывод, что проблема в дополнительном оборудовании.</p></div><div class="article-body__item article-body__item--htmlElement"><p>- Если вы видите едущее транспортное средство и подозреваете, что оно неисправно, просим незамедлительно связаться с полицией по телефону 612 3000 или 112 и сообщить адрес или место, где было замечено это транспортное средство. Мы вышлем на место полицейский патруль и при необходимости направим транспортное средство на внеочередной техосмотр, - посоветовал он. - Направить транспортное средство на техосмотр только на основании видео нельзя.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/6760654/dymyashchaya-mashina-dlya-uborki-ulic-privlekla-vnimanie-gorozhan%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6760654" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">6</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%94%D1%8B%D0%BC%D1%8F%D1%89%D0%B0%D1%8F%20%D0%BC%D0%B0%D1%88%D0%B8%D0%BD%D0%B0%20%D0%B4%D0%BB%D1%8F%20%D1%83%D0%B1%D0%BE%D1%80%D0%BA%D0%B8%20%D1%83%D0%BB%D0%B8%D1%86%20%D0%BF%D1%80%D0%B8%D0%B2%D0%BB%D0%B5%D0%BA%D0%BB%D0%B0%20%D0%B2%D0%BD%D0%B8%D0%BC%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B6%D0%B0%D0%BD&url=https://severnojepoberezhje.postimees.ee/6760654/dymyashchaya-mashina-dlya-uborki-ulic-privlekla-vnimanie-gorozhan%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6760654"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://severnojepoberezhje.postimees.ee/6760654/dymyashchaya-mashina-dlya-uborki-ulic-privlekla-vnimanie-gorozhan%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6760654"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/6760654/dymyashchaya-mashina-dlya-uborki-ulic-privlekla-vnimanie-gorozhan%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6760654"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%94%D1%8B%D0%BC%D1%8F%D1%89%D0%B0%D1%8F%20%D0%BC%D0%B0%D1%88%D0%B8%D0%BD%D0%B0%20%D0%B4%D0%BB%D1%8F%20%D1%83%D0%B1%D0%BE%D1%80%D0%BA%D0%B8%20%D1%83%D0%BB%D0%B8%D1%86%20%D0%BF%D1%80%D0%B8%D0%B2%D0%BB%D0%B5%D0%BA%D0%BB%D0%B0%20%D0%B2%D0%BD%D0%B8%D0%BC%D0%B0%D0%BD%D0%B8%D0%B5%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B6%D0%B0%D0%BD&url=https://severnojepoberezhje.postimees.ee/6760654/dymyashchaya-mashina-dlya-uborki-ulic-privlekla-vnimanie-gorozhan%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6760654"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Дымящая машина для уборки улиц привлекла внимание горожан&body=Приветствуем,%20читайте%20здесь%3A%20https://severnojepoberezhje.postimees.ee/6760654/dymyashchaya-mashina-dlya-uborki-ulic-privlekla-vnimanie-gorozhan%3Futm_source%3Demail%26utm_content%3D6760654" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/6760654/dymyashchaya-mashina-dlya-uborki-ulic-privlekla-vnimanie-gorozhan/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6760654" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6760654" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/576605/n-v">N&amp;V</a></li><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/600178/marika-korsten">Марика Корстен</a></li><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/80652/uborka-ulic">уборка улиц</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-iryzpw09ng" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u0o1mn3qvl" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4830" data-section="4830" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://severnojepoberezhje.postimees.ee/section/4830">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6760604/foto-dnya-v-detskom-sadu-kalevipoeg-otkryta-polnostyu-renovirovannaya-yaselnaya-gruppa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/03-uus1Ckm0FbynP6ejlFNWhgaE=/1000x435/filters:focal(184x65:1000x608)/nginx/o/2019/08/23/12493216t1hf61a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6760604/foto-dnya-v-detskom-sadu-kalevipoeg-otkryta-polnostyu-renovirovannaya-yaselnaya-gruppa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ФОТО ДНЯ: В детском саду &quot;Kalevipoeg&quot; открыта полностью реновированная ясельная группа </span></a><a href="https://severnojepoberezhje.postimees.ee/6760604/foto-dnya-v-detskom-sadu-kalevipoeg-otkryta-polnostyu-renovirovannaya-yaselnaya-gruppa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6759702/analiz-shkolnoy-seti-v-lyuganuze-nado-ostavit-odnu-osnovnuyu-shkolu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4gD14e9KWjgwslLUQ1yMFJ4Ir-o=/324x185/filters:focal(141x97:2566x1293)/nginx/o/2019/08/22/12490122t1hdff1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6759702/analiz-shkolnoy-seti-v-lyuganuze-nado-ostavit-odnu-osnovnuyu-shkolu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Анализ школьной сети: в Люганузе надо оставить одну основную школу </span></a><a href="https://severnojepoberezhje.postimees.ee/6759702/analiz-shkolnoy-seti-v-lyuganuze-nado-ostavit-odnu-osnovnuyu-shkolu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6759723/gory-v-ayduskoy-vodnoy-strane-nachnut-dvigat-osenyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Szbm6Npk27xDDzIxZB208tkHLeQ=/324x185/filters:focal(179x455:2075x1403)/nginx/o/2019/08/22/12490182t1h994e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6759723/gory-v-ayduskoy-vodnoy-strane-nachnut-dvigat-osenyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Горы в Айдуской водной стране начнут двигать осенью </span></a><a href="https://severnojepoberezhje.postimees.ee/6759723/gory-v-ayduskoy-vodnoy-strane-nachnut-dvigat-osenyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6759516/rayon-byvshego-sadovodstva-edize-skoro-poluchit-pitevuyu-vodu-s-ahtmeskoy-stancii-obrabotki-vody" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ggFh6g45PewcR0OQQF7CYHsbPRo=/324x185/filters:focal(99x572:2734x2024)/nginx/o/2019/08/22/12489588t1hd841.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a></div><a href="https://severnojepoberezhje.postimees.ee/6759516/rayon-byvshego-sadovodstva-edize-skoro-poluchit-pitevuyu-vodu-s-ahtmeskoy-stancii-obrabotki-vody" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Район бывшего садоводства Эдизе скоро получит питьевую воду с Ахтмеской станции обработки воды </span></a><a href="https://severnojepoberezhje.postimees.ee/6759516/rayon-byvshego-sadovodstva-edize-skoro-poluchit-pitevuyu-vodu-s-ahtmeskoy-stancii-obrabotki-vody" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c2d1psmzbb" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6759360/horoshiy-sluh-ohotnika-spas-zabludivshegosya-v-lesu-muzhchinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nlWYreIg_UaLxhX47jLrMC57L8o=/1000x435/filters:focal(7x186:398x429)/nginx/o/2019/08/19/12479177t1hb816.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6759360/horoshiy-sluh-ohotnika-spas-zabludivshegosya-v-lesu-muzhchinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Хороший слух охотника спас заблудившегося в лесу мужчину </span></a><a href="https://severnojepoberezhje.postimees.ee/6759360/horoshiy-sluh-ohotnika-spas-zabludivshegosya-v-lesu-muzhchinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6759343/novyy-korpus-ida-viruskoy-centralnoy-bolnicy-vozvedet-astlanda-ehitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/t78_FS8VwQ2NvXnyzfZnhDGIA30=/335x190/filters:focal(139x104:1572x1075)/nginx/o/2019/08/22/12489185t1h766f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6759343/novyy-korpus-ida-viruskoy-centralnoy-bolnicy-vozvedet-astlanda-ehitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новый корпус Ида-Вируской центральной больницы возведет &quot;Astlanda Ehitus&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/6759343/novyy-korpus-ida-viruskoy-centralnoy-bolnicy-vozvedet-astlanda-ehitus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/6759343/novyy-korpus-ida-viruskoy-centralnoy-bolnicy-vozvedet-astlanda-ehitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6759320/vremya-v-teatre-idet-napryazhennaya-rabota" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WN37aZfifJqvuvOJe9j07TbzZ7o=/335x190/filters:focal(384x74:1392x393)/nginx/o/2019/08/07/12445104t1h29b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6759320/vremya-v-teatre-idet-napryazhennaya-rabota" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ВРЕМЯ: В театре идет напряженная работа </span></a><a href="https://severnojepoberezhje.postimees.ee/6759320/vremya-v-teatre-idet-napryazhennaya-rabota" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6759310/v-sillamyae-k-vesne-postroyat-sovremennyy-rynok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FkYBrL6Y1G_0EfXH6sLHPF3n3ME=/685x410/filters:focal(95x439:3097x1746)/nginx/o/2019/08/22/12489148t1h05b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a></div><a href="https://severnojepoberezhje.postimees.ee/6759310/v-sillamyae-k-vesne-postroyat-sovremennyy-rynok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Силламяэ к весне построят современный рынок </span></a><a href="https://severnojepoberezhje.postimees.ee/6759310/v-sillamyae-k-vesne-postroyat-sovremennyy-rynok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6759272/v-narva-yyesuu-ishchut-cheloveka-brosivshego-kotyat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ncH8IAmvdj-LmpxdhepygIkOWBE=/335x190/filters:focal(404x202:2045x1233)/nginx/o/2019/08/22/12489101t1h9f47.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6759272/v-narva-yyesuu-ishchut-cheloveka-brosivshego-kotyat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Нарва-Йыэсуу ищут человека, бросившего котят <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/6759272/v-narva-yyesuu-ishchut-cheloveka-brosivshego-kotyat/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/6759272/v-narva-yyesuu-ishchut-cheloveka-brosivshego-kotyat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6758936/zhiteli-azeri-piketirovali-protiv-deyatelnosti-religioznogo-dvizheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KcKBkiDfbdjakqpglorqUsn0kzw=/335x190/filters:focal(29x362:2677x2073)/nginx/o/2019/08/21/12488050t1ha732.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6758936/zhiteli-azeri-piketirovali-protiv-deyatelnosti-religioznogo-dvizheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жители Азери пикетировали против деятельности религиозного движения </span></a><a href="https://severnojepoberezhje.postimees.ee/6758936/zhiteli-azeri-piketirovali-protiv-deyatelnosti-religioznogo-dvizheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6758942/iniciirovavshiy-v-yyhvi-perevorot-repinskiy-sam-otoshel-v-storonu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/U9Y3DCLhlYGXqVhwS_DKW_rbHHs=/685x410/filters:focal(596x217:2683x1824)/nginx/o/2019/08/21/12488113t1h0a6c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6758942/iniciirovavshiy-v-yyhvi-perevorot-repinskiy-sam-otoshel-v-storonu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Инициировавший в Йыхви переворот Репинский сам отошел в сторону <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/6758942/iniciirovavshiy-v-yyhvi-perevorot-repinskiy-sam-otoshel-v-storonu/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Добавлен комментарий Мартина Репинского</div></a><a href="https://severnojepoberezhje.postimees.ee/6758942/iniciirovavshiy-v-yyhvi-perevorot-repinskiy-sam-otoshel-v-storonu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5q9vhbcnam" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Удобная и легкая обувь на работу, домой и на дачу </span></a><a href="https://rus.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Изготовление рабочих брюк в наши дни – высшая математика? </span></a><a href="https://rus.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Какую задачу выполняет хорошая толстовка в теплое время? </span></a><a href="https://rus.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://rus.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#005485" :show-article-publish-time="false"></coma-block><div id="section-4778" data-section="4778" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://severnojepoberezhje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6760604/foto-dnya-v-detskom-sadu-kalevipoeg-otkryta-polnostyu-renovirovannaya-yaselnaya-gruppa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/03-uus1Ckm0FbynP6ejlFNWhgaE=/1000x435/filters:focal(184x65:1000x608)/nginx/o/2019/08/23/12493216t1hf61a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6760604/foto-dnya-v-detskom-sadu-kalevipoeg-otkryta-polnostyu-renovirovannaya-yaselnaya-gruppa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ФОТО ДНЯ: В детском саду &quot;Kalevipoeg&quot; открыта полностью реновированная ясельная группа </span></a><a href="https://severnojepoberezhje.postimees.ee/6760604/foto-dnya-v-detskom-sadu-kalevipoeg-otkryta-polnostyu-renovirovannaya-yaselnaya-gruppa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6759723/gory-v-ayduskoy-vodnoy-strane-nachnut-dvigat-osenyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tcEdjignlbXWWGoCJUvIJJzq0mQ=/335x190/filters:focal(179x455:2075x1403)/nginx/o/2019/08/22/12490182t1h994e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6759723/gory-v-ayduskoy-vodnoy-strane-nachnut-dvigat-osenyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Горы в Айдуской водной стране начнут двигать осенью </span></a><a href="https://severnojepoberezhje.postimees.ee/6759723/gory-v-ayduskoy-vodnoy-strane-nachnut-dvigat-osenyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6758942/iniciirovavshiy-v-yyhvi-perevorot-repinskiy-sam-otoshel-v-storonu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rJaYraUFUVGrrdlA04O8njwSryQ=/335x190/filters:focal(596x217:2683x1824)/nginx/o/2019/08/21/12488113t1h0a6c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6758942/iniciirovavshiy-v-yyhvi-perevorot-repinskiy-sam-otoshel-v-storonu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Инициировавший в Йыхви переворот Репинский сам отошел в сторону <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/6758942/iniciirovavshiy-v-yyhvi-perevorot-repinskiy-sam-otoshel-v-storonu/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Добавлен комментарий Мартина Репинского</div></a><a href="https://severnojepoberezhje.postimees.ee/6758942/iniciirovavshiy-v-yyhvi-perevorot-repinskiy-sam-otoshel-v-storonu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6759516/rayon-byvshego-sadovodstva-edize-skoro-poluchit-pitevuyu-vodu-s-ahtmeskoy-stancii-obrabotki-vody" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xt9m3HTs8g3jAGRn7EcAk-8KHiI=/685x410/filters:focal(99x572:2734x2024)/nginx/o/2019/08/22/12489588t1hd841.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a></div><a href="https://severnojepoberezhje.postimees.ee/6759516/rayon-byvshego-sadovodstva-edize-skoro-poluchit-pitevuyu-vodu-s-ahtmeskoy-stancii-obrabotki-vody" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Район бывшего садоводства Эдизе скоро получит питьевую воду с Ахтмеской станции обработки воды </span></a><a href="https://severnojepoberezhje.postimees.ee/6759516/rayon-byvshego-sadovodstva-edize-skoro-poluchit-pitevuyu-vodu-s-ahtmeskoy-stancii-obrabotki-vody" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6759702/analiz-shkolnoy-seti-v-lyuganuze-nado-ostavit-odnu-osnovnuyu-shkolu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bFr9xexsWnAyC2ZWKmmjxmOEE88=/335x190/filters:focal(141x97:2566x1293)/nginx/o/2019/08/22/12490122t1hdff1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6759702/analiz-shkolnoy-seti-v-lyuganuze-nado-ostavit-odnu-osnovnuyu-shkolu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Анализ школьной сети: в Люганузе надо оставить одну основную школу </span></a><a href="https://severnojepoberezhje.postimees.ee/6759702/analiz-shkolnoy-seti-v-lyuganuze-nado-ostavit-odnu-osnovnuyu-shkolu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6758938/my-v-polnuyu-silu-vystupim-protiv-byurokraticheskoy-mashiny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1B_vKWaZwvqQe5fskFdNlHjNemQ=/335x190/filters:focal(959x179:2547x1615)/nginx/o/2019/08/21/12488053t1hda24.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6758938/my-v-polnuyu-silu-vystupim-protiv-byurokraticheskoy-mashiny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Мы в полную силу выступим против бюрократической машины&quot; </span></a><a href="https://severnojepoberezhje.postimees.ee/6758938/my-v-polnuyu-silu-vystupim-protiv-byurokraticheskoy-mashiny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6759310/v-sillamyae-k-vesne-postroyat-sovremennyy-rynok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FkYBrL6Y1G_0EfXH6sLHPF3n3ME=/685x410/filters:focal(95x439:3097x1746)/nginx/o/2019/08/22/12489148t1h05b6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a></div><a href="https://severnojepoberezhje.postimees.ee/6759310/v-sillamyae-k-vesne-postroyat-sovremennyy-rynok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Силламяэ к весне построят современный рынок </span></a><a href="https://severnojepoberezhje.postimees.ee/6759310/v-sillamyae-k-vesne-postroyat-sovremennyy-rynok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6758936/zhiteli-azeri-piketirovali-protiv-deyatelnosti-religioznogo-dvizheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KcKBkiDfbdjakqpglorqUsn0kzw=/335x190/filters:focal(29x362:2677x2073)/nginx/o/2019/08/21/12488050t1ha732.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6758936/zhiteli-azeri-piketirovali-protiv-deyatelnosti-religioznogo-dvizheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жители Азери пикетировали против деятельности религиозного движения </span></a><a href="https://severnojepoberezhje.postimees.ee/6758936/zhiteli-azeri-piketirovali-protiv-deyatelnosti-religioznogo-dvizheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6758924/sudebnomu-ispolnitelyu-prigrozili-ubiystvom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GNuv8Lr-QfZP62EZM9ExZ_7_Kzg=/335x190/filters:focal(2x99:1935x1067)/nginx/o/2019/04/25/11976998t1h11c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6758924/sudebnomu-ispolnitelyu-prigrozili-ubiystvom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Судебному исполнителю пригрозили убийством</span><div class="list-article__additional-headline">Полицейская сводка, 16-20 августа 2019 г.</div></a><a href="https://severnojepoberezhje.postimees.ee/6758924/sudebnomu-ispolnitelyu-prigrozili-ubiystvom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6759320/vremya-v-teatre-idet-napryazhennaya-rabota" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tmzHY0eu5WvMMV8XNhR0-VDA2G0=/685x410/filters:focal(384x74:1392x393)/nginx/o/2019/08/07/12445104t1h29b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6759320/vremya-v-teatre-idet-napryazhennaya-rabota" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ВРЕМЯ: В театре идет напряженная работа </span></a><a href="https://severnojepoberezhje.postimees.ee/6759320/vremya-v-teatre-idet-napryazhennaya-rabota" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8gvtwuw87g" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-37y3a6lsq9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6759040/energeticheskie-vampiry-po-date-rozhdeniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zlCB9toFhNaPMp7QZ5GY3CnOu4s=/1000x435/smart/nginx/o/2019/08/22/12488512t1h12d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://limon.postimees.ee/6759040/energeticheskie-vampiry-po-date-rozhdeniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Энергетические вампиры по дате рождения </span></a><a href="https://limon.postimees.ee/6759040/energeticheskie-vampiry-po-date-rozhdeniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6759691/kozerogov-zhdet-slozhnyy-den-a-vesam-nuzhna-poezdka-na-prirodu-goroskop-na-23-avgusta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/B_8FG6g7caevhA0Ewz-JfB-lw1I=/335x190/filters:focal(3353x1498:3353x1498)/nginx/o/2018/05/11/7838783t1ha8e0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://limon.postimees.ee/6759691/kozerogov-zhdet-slozhnyy-den-a-vesam-nuzhna-poezdka-na-prirodu-goroskop-na-23-avgusta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Козерогов ждет сложный день, а Весам нужна поездка на природу: гороскоп на 23 августа </span></a><a href="https://limon.postimees.ee/6759691/kozerogov-zhdet-slozhnyy-den-a-vesam-nuzhna-poezdka-na-prirodu-goroskop-na-23-avgusta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6759525/sekrety-idealnogo-seksa-ob-etih-pyati-veshchah-mechtaet-kazhdaya-zhenshchina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kJ8OFdSyQzgTA99RvXy0isk3_Mg=/335x190/filters:focal(2411x660:3393x1706)/nginx/o/2019/08/22/12489540t1h5ee9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6759525/sekrety-idealnogo-seksa-ob-etih-pyati-veshchah-mechtaet-kazhdaya-zhenshchina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Секреты идеального секса: об этих пяти вещах мечтает каждая женщина </span></a><a href="https://limon.postimees.ee/6759525/sekrety-idealnogo-seksa-ob-etih-pyati-veshchah-mechtaet-kazhdaya-zhenshchina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6760286/dorozhi-etimi-lyudmi-tri-znaka-zodiaka-s-zolotym-harakterom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eHJycYB732WAmQWshdHNmIDiVcg=/685x410/filters:focal(2069x854:2767x1347)/nginx/o/2019/04/19/11962862t1h96dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://limon.postimees.ee/6760286/dorozhi-etimi-lyudmi-tri-znaka-zodiaka-s-zolotym-harakterom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дорожи этими людьми! Три знака Зодиака с золотым характером </span></a><a href="https://limon.postimees.ee/6760286/dorozhi-etimi-lyudmi-tri-znaka-zodiaka-s-zolotym-harakterom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6759551/denezhnyy-goroskop-dlya-vseh-znakov-zodiaka-na-sentyabr" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xEf_zcvomhSIC6CYBFWccC0MlP8=/335x190/smart/nginx/o/2019/05/25/12198571t1hcea3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6759551/denezhnyy-goroskop-dlya-vseh-znakov-zodiaka-na-sentyabr" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Денежный гороскоп для всех знаков Зодиака на сентябрь </span></a><a href="https://limon.postimees.ee/6759551/denezhnyy-goroskop-dlya-vseh-znakov-zodiaka-na-sentyabr" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6759648/nikogda-ne-eshte-eti-produkty-vmeste-s-yaycami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KAxz0de0Ez4KDQodIQDsKqXAKKE=/335x190/smart/nginx/o/2019/08/22/12490042t1hb9ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://krasotka.postimees.ee/6759648/nikogda-ne-eshte-eti-produkty-vmeste-s-yaycami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Никогда не ешьте эти продукты вместе с яйцами </span></a><a href="https://krasotka.postimees.ee/6759648/nikogda-ne-eshte-eti-produkty-vmeste-s-yaycami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://rus.postimees.ee/6760715/foto-na-shosse-tallinn-tartu-proizoshlo-tyazheloe-dtp-postradavshih-vyrezali-iz-avtomobilya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sV1VD761IY0SBfdQbNnJJO9k-JE=/685x410/smart/nginx/o/2019/08/23/12493685t1hd398.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://rus.postimees.ee/6760715/foto-na-shosse-tallinn-tartu-proizoshlo-tyazheloe-dtp-postradavshih-vyrezali-iz-avtomobilya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фото: на шоссе Таллинн-Тарту произошло тяжелое ДТП, пострадавших вырезали из автомобиля <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6760715/foto-na-shosse-tallinn-tartu-proizoshlo-tyazheloe-dtp-postradavshih-vyrezali-iz-avtomobilya/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Дополнено в 19:22! Среди пострадавших ребенок</div></a><a href="https://rus.postimees.ee/6760715/foto-na-shosse-tallinn-tartu-proizoshlo-tyazheloe-dtp-postradavshih-vyrezali-iz-avtomobilya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6760300/zheleznye-lyudi-znaki-zodiaka-s-samymi-krepkimi-nervami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tcm1t45fYb1Xn6usuOw_agN4KZs=/335x190/smart/nginx/o/2019/08/11/12456954t1h9ebf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://limon.postimees.ee/6760300/zheleznye-lyudi-znaki-zodiaka-s-samymi-krepkimi-nervami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Железные люди — знаки Зодиака с самыми крепкими нервами!</span><div class="list-article__additional-headline">А ты есть в этом списке?!</div></a><a href="https://limon.postimees.ee/6760300/zheleznye-lyudi-znaki-zodiaka-s-samymi-krepkimi-nervami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://krasotka.postimees.ee/6759183/znaki-zodiaka-kotorye-ne-izmenyatsya-dazhe-radi-lyubvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TgpNSi8sFZjZmOw8VFZKJxIO5Lc=/335x190/smart/nginx/o/2019/08/22/12488824t1h1f8b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://krasotka.postimees.ee/6759183/znaki-zodiaka-kotorye-ne-izmenyatsya-dazhe-radi-lyubvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Знаки Зодиака, которые не изменятся даже ради любви </span></a><a href="https://krasotka.postimees.ee/6759183/znaki-zodiaka-kotorye-ne-izmenyatsya-dazhe-radi-lyubvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://limon.postimees.ee/6760324/tri-znaka-zodiaka-kotoryh-volf-messing-nazval-osobennymi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N_JjpKZI-bySoax3UXNIEWa7meE=/685x410/filters:focal(1477x1182:2197x2182)/nginx/o/2019/03/29/11905844t1h1384.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://limon.postimees.ee/6760324/tri-znaka-zodiaka-kotoryh-volf-messing-nazval-osobennymi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Три знака Зодиака, которых Вольф Мессинг назвал особенными </span></a><a href="https://limon.postimees.ee/6760324/tri-znaka-zodiaka-kotoryh-volf-messing-nazval-osobennymi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6db9op6l34" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/4b0oY4D65QumYi7i7TxFmfJ0hos=/60x60/smart/nginx/o/2016/03/29/5207007t1h6d92.png" data-lazy-src-x2="//f8.pmo.ee/cOzBTlxdVMkHtZeVGCU8-jrQ4cU=/120x120/smart/nginx/o/2016/03/29/5207007t1h6d92.png"><p class="site-footer__author-name">Ilja Smirnov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a><p>356 6652</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Tелефоны:<br>335 4444 / 502 0814</p><div class="spacer"></div><p>Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Объявления: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-328a0430d9ee70a15701.js" async></script></body></html>