<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/jzzKgPqYhZyM2exdJQQjTM3kCQE=/16x16/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/nvit0NniAgA2GrnCaIW2gP1B7s0=/32x32/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/UdbjcWs1p_FsVTIYGr87lsaA1UQ=/192x192/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ewPdVuObRO2YIk3xFI5idd8Y020=/256x256/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9MHT7Y7xqlkyPaJ7JCxaUgJVJps=/180x180/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/lfzv-GZlKgktE63QExDe1Sf76x8=/1200x630/smart/nginx/o/2019/09/21/12581004t1h93e8.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/lfzv-GZlKgktE63QExDe1Sf76x8=/1200x630/smart/nginx/o/2019/09/21/12581004t1h93e8.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="ОПРОС: На чем вы экономите, чтобы оплатить счета за отопление?"><meta property="twitter:title" content="ОПРОС: На чем вы экономите, чтобы оплатить счета за отопление?"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/6784019/opros-na-chem-vy-ekonomite-chtoby-oplatit-scheta-za-otoplenie"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/6784019/opros-na-chem-vy-ekonomite-chtoby-oplatit-scheta-za-otoplenie"><meta property="og:site_name" content="Северное побережье"><meta property="og:description" content="В связи с похолоданием наступает отопительный период."><meta property="twitter:description" content="В связи с похолоданием наступает отопительный период."><meta property="og:type" content="article"><meta property="article:section" content="Мнение"><meta property="article:tag" content="счета за отопление"><meta name="article:published_time" content="2019-09-22T14:11:53+03:00"><meta name="article:modified_time" content="2019-09-22T14:11:53+03:00"><meta name="description" content="В связи с похолоданием наступает отопительный период."><meta name="keywords" content="счета за отопление"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/6784019/opros-na-chem-vy-ekonomite-chtoby-oplatit-scheta-za-otoplenie"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>ОПРОС: На чем вы экономите, чтобы оплатить счета за отопление? - Мнение - Северное побережье</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-c7b2decb028b0a49ed8e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4778 article-6784019"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://severnojepoberezhje.postimees.ee/search">Вс, 22.09.2019</a><weather-block default-location="Jõhvi" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" class="menu-item">РЕДАКЦИЯ</a></div><div><a href="https://tellimine.ee/est/ajalehed/severnoje-poberezhje" target="_blank" class="menu-item">ПОДПИСКА</a></div><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" class="menu-item">КОНТАКТЫ</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">РЕКЛАМА</a></div><div><a href="https://pohjarannik.postimees.ee" target="_blank" class="menu-item">EST</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="50" width="300" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://severnojepoberezhje.postimees.ee/6723998/besplatnyy-proezd-zastavil-peresmotret-organizaciyu-avtobusnogo-dvizheniya" class="quote__text">Автобусная поездка стала времяпровождением. </a><a href="https://severnojepoberezhje.postimees.ee/6723998/besplatnyy-proezd-zastavil-peresmotret-organizaciyu-avtobusnogo-dvizheniya" class="quote__author section-border-color"><span class="slab section-font-color">Руководитель Ида-Вируского центра общественного транспорта Хейки Лутс, размышляя о бесплатном проезде на автобусе</span></a></div><a href="https://severnojepoberezhje.postimees.ee/6723998/besplatnyy-proezd-zastavil-peresmotret-organizaciyu-avtobusnogo-dvizheniya" class="quote__image"><img src="//f10.pmo.ee/TnN0Hi0c9Br9zUGRATm4BzlfP2M=/72x72/smart/nginx/o/2017/02/03/11997950t1h9913.jpg" srcset="//f10.pmo.ee/TnN0Hi0c9Br9zUGRATm4BzlfP2M=/72x72/smart/nginx/o/2017/02/03/11997950t1h9913.jpg, //f10.pmo.ee/roFLPwL7AA7Q-i1LA2DadxN5xgI=/144x144/smart/nginx/o/2017/02/03/11997950t1h9913.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">СП</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" class="menu-item">Новости</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" class="menu-item">Мнение</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" class="menu-item">Экономика</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" class="menu-item">Культура</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" class="menu-item">Спорт</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" class="menu-item">Досуг</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" class="menu-item">Полезное</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" class="menu-item">Персона/репортаж</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" class="menu-item">Эстония</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" class="menu-item">Экстра</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" class="menu-item">Объявления</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" class="menu-item">Свежий Номер</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" class="menu-item">Йыхви</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" class="menu-item">Кохтла-Ярве</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" class="menu-item">Нарва</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" class="menu-item">Силламяэ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" class="menu-item">Нарва-Йыэсуу</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" class="menu-item">Тойла</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" class="menu-item">Люганузе</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" class="menu-item">Алутагузе</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="4778" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="45" width="270" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6784019"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee/section/4831">Мнение</a></li><li class="breadcrumb-item">ОПРОС: На чем вы экономите, чтобы оплатить счета за отопление?</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">ОПРОС: На чем вы экономите, чтобы оплатить счета за отопление?</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/64524" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/KjHP83hTIgpDlhMFODJSSksYVSc=/40x40/filters:focal(1x19:388x544)/nginx/o/2019/03/18/11874921t1hd2cf.jpg" srcset="//f7.pmo.ee/KjHP83hTIgpDlhMFODJSSksYVSc=/40x40/filters:focal(1x19:388x544)/nginx/o/2019/03/18/11874921t1hd2cf.jpg, //f7.pmo.ee/WxEAxPlqQ0bPqjbXCWYyLXkmbRs=/80x80/filters:focal(1x19:388x544)/nginx/o/2019/03/18/11874921t1hd2cf.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Северное побережье</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/6784019/opros-na-chem-vy-ekonomite-chtoby-oplatit-scheta-za-otoplenie%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784019" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9E%D0%9F%D0%A0%D0%9E%D0%A1%3A%20%D0%9D%D0%B0%20%D1%87%D0%B5%D0%BC%20%D0%B2%D1%8B%20%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%82%D0%B5%2C%20%D1%87%D1%82%D0%BE%D0%B1%D1%8B%20%D0%BE%D0%BF%D0%BB%D0%B0%D1%82%D0%B8%D1%82%D1%8C%20%D1%81%D1%87%D0%B5%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BE%D1%82%D0%BE%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%3F&url=https://severnojepoberezhje.postimees.ee/6784019/opros-na-chem-vy-ekonomite-chtoby-oplatit-scheta-za-otoplenie%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784019"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://severnojepoberezhje.postimees.ee/6784019/opros-na-chem-vy-ekonomite-chtoby-oplatit-scheta-za-otoplenie%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784019"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/6784019/opros-na-chem-vy-ekonomite-chtoby-oplatit-scheta-za-otoplenie%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784019"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9E%D0%9F%D0%A0%D0%9E%D0%A1%3A%20%D0%9D%D0%B0%20%D1%87%D0%B5%D0%BC%20%D0%B2%D1%8B%20%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%82%D0%B5%2C%20%D1%87%D1%82%D0%BE%D0%B1%D1%8B%20%D0%BE%D0%BF%D0%BB%D0%B0%D1%82%D0%B8%D1%82%D1%8C%20%D1%81%D1%87%D0%B5%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BE%D1%82%D0%BE%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%3F&url=https://severnojepoberezhje.postimees.ee/6784019/opros-na-chem-vy-ekonomite-chtoby-oplatit-scheta-za-otoplenie%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784019"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20ОПРОС: На чем вы экономите, чтобы оплатить счета за отопление?&body=Приветствуем,%20читайте%20здесь%3A%20https://severnojepoberezhje.postimees.ee/6784019/opros-na-chem-vy-ekonomite-chtoby-oplatit-scheta-za-otoplenie%3Futm_source%3Demail%26utm_content%3D6784019" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/6784019/opros-na-chem-vy-ekonomite-chtoby-oplatit-scheta-za-otoplenie/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">22 сентября 2019, 14:11</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12581004" image-url="//f10.pmo.ee/1MgOjcsNmEDVLDMdeMNXcITb6aI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/21/12581004t1h93e8.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12581004)" src="//f10.pmo.ee/knzT0tY-Ac-9f0T0KzKoQc6Iymw=/685x410/smart/nginx/o/2019/09/21/12581004t1h93e8.jpg" srcset="//f10.pmo.ee/knzT0tY-Ac-9f0T0KzKoQc6Iymw=/685x410/smart/nginx/o/2019/09/21/12581004t1h93e8.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Facebook</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В связи с похолоданием наступает отопительный период.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-xndzdv19tp" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9trsl2kz0p" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-60dcxrmudx" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--highlightedContent"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12580959" image-url="//f12.pmo.ee/tqH3ENfzXapIt4vl4oghJvM0eco=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/21/12580959t1h416a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12580959)" src="//f12.pmo.ee/D8MQw9PxP9091VZNNgA2cnspK04=/200x0/smart/nginx/o/2019/09/21/12580959t1h416a.jpg" srcset="//f12.pmo.ee/D8MQw9PxP9091VZNNgA2cnspK04=/200x0/smart/nginx/o/2019/09/21/12580959t1h416a.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Peeter Lilleväli</p></figcaption></figure><p><strong>Аста КООРТ: </strong></p><p>- Человек моего возраста живет, пожалуй, одним днем, и счета нужно оплачивать. Так что стараюсь летом выполнить расходы покрупнее, да и родные, когда навещаю их в деревне, накладывают мне в сумку немного свежей огородной продукции. А зимой оплачиваю счета, а на остальное хозяйствую так, чтобы еда была на столе.</p></div><div class="article-body__item article-body__item--highlightedContent"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12580961" image-url="//f12.pmo.ee/H9n713obD9R7uxURsYKK9yaT0Fk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/21/12580961t1h8bc7.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12580961)" src="//f12.pmo.ee/zGAOfrzxurkw70vCfVxCcoH0OBs=/200x0/smart/nginx/o/2019/09/21/12580961t1h8bc7.jpg" srcset="//f12.pmo.ee/zGAOfrzxurkw70vCfVxCcoH0OBs=/200x0/smart/nginx/o/2019/09/21/12580961t1h8bc7.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Peeter Lilleväli</p></figcaption></figure><p><strong>Эве ПЫЛЛУ: </strong></p><p>- У меня, наоборот, летом большие расходы на покупку дров и на все, что с этим связано, а теперь я начинаю наслаждаться плодами этого труда. Так что зимой мой кошелек тоньше не становится. Если же говорить о необходимости затягивать ремешок, то возня с дровами действительно хорошо влияет на талию.</p></div><div class="article-body__item article-body__item--highlightedContent"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12580965" image-url="//f10.pmo.ee/fuwIvLlMC8gggKegeFwFcLDWYao=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/21/12580965t1hd010.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12580965)" src="//f10.pmo.ee/b4Sd7XTR88imweyjfIRneaNMvFM=/200x0/smart/nginx/o/2019/09/21/12580965t1hd010.jpg" srcset="//f10.pmo.ee/b4Sd7XTR88imweyjfIRneaNMvFM=/200x0/smart/nginx/o/2019/09/21/12580965t1hd010.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Peeter Lilleväli</p></figcaption></figure><p><strong>Хилья ВЕСКИМЕТС: </strong></p><p>- На чем пенсионеру еще экономить, как не на еде? Но поскольку у меня электроотопление и кнопка в моих руках, то я могу избежать напрасного и излишнего отопления. Так что я, по крайней мере, чувствую, что плачу за дело, а не за какую-то неопределенную, произвольную сумму, которая может быть взята с потолка.</p></div><div class="article-body__item article-body__item--highlightedContent"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12580974" image-url="//f9.pmo.ee/f-qdmEfckuXaaJx5Ugyhrc_usd0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/21/12580974t1h4885.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12580974)" src="//f9.pmo.ee/kMM0J406ZAt2Q-1ZaS7MSoIoReg=/200x0/smart/nginx/o/2019/09/21/12580974t1h4885.jpg" srcset="//f9.pmo.ee/kMM0J406ZAt2Q-1ZaS7MSoIoReg=/200x0/smart/nginx/o/2019/09/21/12580974t1h4885.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Peeter Lilleväli</p></figcaption></figure><p><strong>Светлана ПРИТУЛИНА:</strong></p><p>- У меня в квартире газовое отопление. Пыталась с помощью новых окон уменьшить расходы на отопление, но сделать что-то еще значительное в многоквартирном доме не в моих силах. Но плачу весь год одинаково. К весне накапливается небольшой долг перед газовой фирмой, зато осенью у меня получается предоплата.</p></div><div class="article-body__item article-body__item--highlightedContent"><figure class="figure figure--align-left" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12580977" image-url="//f9.pmo.ee/K5-p58h7h1G94ARRqSzYcimQatc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/21/12580977t1hcb11.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12580977)" src="//f9.pmo.ee/5CBiIFVXXLHjtNqi4dEzn8YbUto=/200x0/smart/nginx/o/2019/09/21/12580977t1hcb11.jpg" srcset="//f9.pmo.ee/5CBiIFVXXLHjtNqi4dEzn8YbUto=/200x0/smart/nginx/o/2019/09/21/12580977t1hcb11.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">ФОТО: Peeter Lilleväli</p></figcaption></figure><p><strong>Райнер АСУКЮЛА: </strong></p><p>- Не думал о том, что отопительный сезон заставляет затягивать ремешок. Видно, живу достаточно хорошо. В то же время наше квартирное товарищество летом собирает немного денег вперед, чтобы и у жильцов с доходами поменьше начало отопительного сезона не так сильно отразилось на кошельке.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/6784019/opros-na-chem-vy-ekonomite-chtoby-oplatit-scheta-za-otoplenie%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784019" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9E%D0%9F%D0%A0%D0%9E%D0%A1%3A%20%D0%9D%D0%B0%20%D1%87%D0%B5%D0%BC%20%D0%B2%D1%8B%20%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%82%D0%B5%2C%20%D1%87%D1%82%D0%BE%D0%B1%D1%8B%20%D0%BE%D0%BF%D0%BB%D0%B0%D1%82%D0%B8%D1%82%D1%8C%20%D1%81%D1%87%D0%B5%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BE%D1%82%D0%BE%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%3F&url=https://severnojepoberezhje.postimees.ee/6784019/opros-na-chem-vy-ekonomite-chtoby-oplatit-scheta-za-otoplenie%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784019"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://severnojepoberezhje.postimees.ee/6784019/opros-na-chem-vy-ekonomite-chtoby-oplatit-scheta-za-otoplenie%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784019"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/6784019/opros-na-chem-vy-ekonomite-chtoby-oplatit-scheta-za-otoplenie%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784019"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9E%D0%9F%D0%A0%D0%9E%D0%A1%3A%20%D0%9D%D0%B0%20%D1%87%D0%B5%D0%BC%20%D0%B2%D1%8B%20%D1%8D%D0%BA%D0%BE%D0%BD%D0%BE%D0%BC%D0%B8%D1%82%D0%B5%2C%20%D1%87%D1%82%D0%BE%D0%B1%D1%8B%20%D0%BE%D0%BF%D0%BB%D0%B0%D1%82%D0%B8%D1%82%D1%8C%20%D1%81%D1%87%D0%B5%D1%82%D0%B0%20%D0%B7%D0%B0%20%D0%BE%D1%82%D0%BE%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%3F&url=https://severnojepoberezhje.postimees.ee/6784019/opros-na-chem-vy-ekonomite-chtoby-oplatit-scheta-za-otoplenie%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784019"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20ОПРОС: На чем вы экономите, чтобы оплатить счета за отопление?&body=Приветствуем,%20читайте%20здесь%3A%20https://severnojepoberezhje.postimees.ee/6784019/opros-na-chem-vy-ekonomite-chtoby-oplatit-scheta-za-otoplenie%3Futm_source%3Demail%26utm_content%3D6784019" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/6784019/opros-na-chem-vy-ekonomite-chtoby-oplatit-scheta-za-otoplenie/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6784019" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6784019" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/82105/scheta-za-otoplenie">счета за отопление</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-yhb9q1qbf8" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l2g4v6nhr1" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4831" data-section="4831" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://severnojepoberezhje.postimees.ee/section/4831">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6784029/sto-let-s-momenta-okonchaniya-myznoy-epohi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Qm65ER8P9frzl7iq9VE34cosBdc=/1000x435/filters:focal(183x117:3429x2052)/nginx/o/2019/09/22/12583971t1hde7c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6784029/sto-let-s-momenta-okonchaniya-myznoy-epohi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сто лет с момента окончания мызной эпохи </span></a><a href="https://severnojepoberezhje.postimees.ee/6784029/sto-let-s-momenta-okonchaniya-myznoy-epohi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6783443/peredovica-politicheskoe-nasilie-v-volostnom-sobranii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Kc-v3ctNchHOZQAo8wN9ko3o7UI=/324x185/smart/nginx/o/2019/09/20/12580250t1hb94d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6783443/peredovica-politicheskoe-nasilie-v-volostnom-sobranii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ПЕРЕДОВИЦА: Политическое насилие в волостном собрании </span></a><a href="https://severnojepoberezhje.postimees.ee/6783443/peredovica-politicheskoe-nasilie-v-volostnom-sobranii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6783385/zvezda-nedeli-helen-sildna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FhIeblL_RRKxZDurQYaExwiATD0=/324x185/filters:focal(114x72:753x563)/nginx/o/2019/09/20/12580053t1h30e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6783385/zvezda-nedeli-helen-sildna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ЗВЕЗДА НЕДЕЛИ: Хелен Сильдна </span></a><a href="https://severnojepoberezhje.postimees.ee/6783385/zvezda-nedeli-helen-sildna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6781917/odin-vopros-pochemu-vy-pozhalovalis-na-narvu-v-gossud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/W5wtgwmjgGBiF0llQNHeo1sA2SE=/324x185/filters:focal(179x5:566x366)/nginx/o/2017/11/30/11988069t1h0518.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6781917/odin-vopros-pochemu-vy-pozhalovalis-na-narvu-v-gossud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ОДИН ВОПРОС: Почему вы пожаловались на Нарву в Госсуд? </span></a><a href="https://severnojepoberezhje.postimees.ee/6781917/odin-vopros-pochemu-vy-pozhalovalis-na-narvu-v-gossud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4z8ehu7a7c" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6781870/meelis-oydsalu-minoborony-ne-autichnyy-tormoz-kotoryy-zainteresovan-isklyuchitelno-v-gosoborone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3M1qWW_09cY1PpKKyOWGsgHwcdI=/1000x435/filters:focal(177x65:2417x1403)/nginx/o/2019/09/19/12574078t1h7034.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6781870/meelis-oydsalu-minoborony-ne-autichnyy-tormoz-kotoryy-zainteresovan-isklyuchitelno-v-gosoborone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Меэлис Ойдсалу: Минобороны не аутичный тормоз, который заинтересован исключительно в гособороне <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/6781870/meelis-oydsalu-minoborony-ne-autichnyy-tormoz-kotoryy-zainteresovan-isklyuchitelno-v-gosoborone/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/6781870/meelis-oydsalu-minoborony-ne-autichnyy-tormoz-kotoryy-zainteresovan-isklyuchitelno-v-gosoborone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6781859/vneocherednoe-povyshenie-pensiy-na-chashe-vesov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5sHYoOx-6jrWpUWe-fY8LBCgaIA=/335x190/filters:focal(62x79:903x581)/nginx/o/2019/09/19/12573961t1hd40c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6781859/vneocherednoe-povyshenie-pensiy-na-chashe-vesov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Внеочередное повышение пенсий на чаше весов </span></a><a href="https://severnojepoberezhje.postimees.ee/6781859/vneocherednoe-povyshenie-pensiy-na-chashe-vesov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6781580/peredovica-cinichnoe-povyshenie-platy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0QXQpdREQaSnGp765PrHKQpGbcY=/335x190/filters:focal(421x47:2933x1607)/nginx/o/2019/09/18/12572370t1hed0c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6781580/peredovica-cinichnoe-povyshenie-platy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ПЕРЕДОВИЦА: Циничное повышение платы </span></a><a href="https://severnojepoberezhje.postimees.ee/6781580/peredovica-cinichnoe-povyshenie-platy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6779765/peredovica-za-takuyu-sazhevuyu-ataku-nuzhno-platit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dQJlO4ueKGYQ9DpLIjrCavrETrE=/685x410/filters:focal(27x117:949x708)/nginx/o/2019/09/17/12566450t1h2a4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6779765/peredovica-za-takuyu-sazhevuyu-ataku-nuzhno-platit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ПЕРЕДОВИЦА: За такую сажевую атаку нужно платить </span></a><a href="https://severnojepoberezhje.postimees.ee/6779765/peredovica-za-takuyu-sazhevuyu-ataku-nuzhno-platit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6779660/kalvi-kyva-pensionnuyu-sistemu-nuzhno-uluchshat-a-ne-razrushat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/G_8GvSQTey9m-lk35TbbbHgXI_0=/335x190/filters:focal(0x70:684x337)/nginx/o/2019/09/16/12566055t1h742e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6779660/kalvi-kyva-pensionnuyu-sistemu-nuzhno-uluchshat-a-ne-razrushat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кальви Кыва: &quot;Пенсионную систему нужно улучшать, а не разрушать&quot; </span></a><a href="https://severnojepoberezhje.postimees.ee/6779660/kalvi-kyva-pensionnuyu-sistemu-nuzhno-uluchshat-a-ne-razrushat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6779657/blagorazumie-kuda-to-ischezlo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Hy5kLin4L_nRJIePxKV4xKqZN5A=/335x190/filters:focal(121x141:1337x997)/nginx/o/2019/09/16/12566022t1h0602.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6779657/blagorazumie-kuda-to-ischezlo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Благоразумие куда-то исчезло </span></a><a href="https://severnojepoberezhje.postimees.ee/6779657/blagorazumie-kuda-to-ischezlo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6779662/odin-vopros-dovolny-li-vy-znaniem-yazyka-policeyskimi-i-spasatelyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IzzxkKifaW1Z8vmyQcYRcwLuliM=/685x410/smart/nginx/o/2019/06/09/12244614t1he4ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6779662/odin-vopros-dovolny-li-vy-znaniem-yazyka-policeyskimi-i-spasatelyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ОДИН ВОПРОС: Довольны ли вы знанием языка полицейскими и спасателями? </span></a><a href="https://severnojepoberezhje.postimees.ee/6779662/odin-vopros-dovolny-li-vy-znaniem-yazyka-policeyskimi-i-spasatelyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fyp3tsseh7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://severnojepoberezhje.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Удобная и легкая обувь на работу, домой и на дачу </span></a><a href="https://severnojepoberezhje.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://severnojepoberezhje.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Изготовление рабочих брюк в наши дни – высшая математика? </span></a><a href="https://severnojepoberezhje.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://severnojepoberezhje.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Какую задачу выполняет хорошая толстовка в теплое время? </span></a><a href="https://severnojepoberezhje.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://severnojepoberezhje.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://severnojepoberezhje.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#005485" :show-article-publish-time="false"></coma-block><div id="section-4778" data-section="4778" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://severnojepoberezhje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6783438/uchenye-estonii-i-rossii-izuchayut-zapasy-ugrya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N4QwcKBQkoq6Sobt36OlEHOagBg=/1000x435/filters:focal(2294x257:4481x2048)/nginx/o/2019/09/20/12580155t1h3441.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6783438/uchenye-estonii-i-rossii-izuchayut-zapasy-ugrya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ученые Эстонии и России изучают запасы угря </span></a><a href="https://severnojepoberezhje.postimees.ee/6783438/uchenye-estonii-i-rossii-izuchayut-zapasy-ugrya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6784052/o-yubilee-obrazovatelnoy-zhizni-v-yyhvi-budut-napominat-pamyatnaya-tablichka-i-kniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aP2VTsMrPeijhHBG-nB3_7aw-Fs=/335x190/filters:focal(65x261:2552x1667)/nginx/o/2019/09/22/12584217t1hfeae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6784052/o-yubilee-obrazovatelnoy-zhizni-v-yyhvi-budut-napominat-pamyatnaya-tablichka-i-kniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">О юбилее образовательной жизни в Йыхви будут напоминать памятная табличка и книга </span></a><a href="https://severnojepoberezhje.postimees.ee/6784052/o-yubilee-obrazovatelnoy-zhizni-v-yyhvi-budut-napominat-pamyatnaya-tablichka-i-kniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6783441/oppoziciya-hochet-snyat-alekseya-naumkina-s-dolzhnosti-pomoshchnika-volostnogo-stareyshiny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J6o_v7MwuQMBhmA6Bm27yPmkkzc=/335x190/smart/nginx/o/2019/09/20/12580204t1hfdf7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6783441/oppoziciya-hochet-snyat-alekseya-naumkina-s-dolzhnosti-pomoshchnika-volostnogo-stareyshiny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Оппозиция хочет снять Алексея Наумкина с должности помощника волостного старейшины </span></a><a href="https://severnojepoberezhje.postimees.ee/6783441/oppoziciya-hochet-snyat-alekseya-naumkina-s-dolzhnosti-pomoshchnika-volostnogo-stareyshiny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6783426/restoran-narvskoy-kreposti-pokazal-novoe-lico" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nTmgzv2VMzpns8_YJNaWMbCpGz4=/685x410/filters:focal(307x105:4782x2958)/nginx/o/2019/09/20/12580135t1hff30.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6783426/restoran-narvskoy-kreposti-pokazal-novoe-lico" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ресторан Нарвской крепости показал новое лицо </span></a><a href="https://severnojepoberezhje.postimees.ee/6783426/restoran-narvskoy-kreposti-pokazal-novoe-lico" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6783553/video-posmotrite-kak-narvskaya-publika-vstrechala-nublu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pTKPOlw4USVS6arhDed7n-Camqk=/335x190/filters:focal(89x251:1545x1073)/nginx/o/2019/09/21/12580867t1hee4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6783553/video-posmotrite-kak-narvskaya-publika-vstrechala-nublu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ВИДЕО: Посмотрите, как нарвская публика встречала nublu </span></a><a href="https://severnojepoberezhje.postimees.ee/6783553/video-posmotrite-kak-narvskaya-publika-vstrechala-nublu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6783388/shkolniki-gotovyat-vmeste-s-shef-povarami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/v1Ntl47sK1JIeOALlz9fq0SHEW8=/335x190/filters:focal(0x548:1763x1674)/nginx/o/2019/09/20/12580059t1hd867.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a></div><a href="https://severnojepoberezhje.postimees.ee/6783388/shkolniki-gotovyat-vmeste-s-shef-povarami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Школьники готовят вместе с шеф-поварами </span></a><a href="https://severnojepoberezhje.postimees.ee/6783388/shkolniki-gotovyat-vmeste-s-shef-povarami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6783412/yyhvi-privlekaet-molodezh-k-planirovaniyu-skeyt-parka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7H-Dd6ngEeP_J9FiyLsqNT72atU=/685x410/filters:focal(218x11:1697x784)/nginx/o/2019/09/20/12580111t1h8516.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6783412/yyhvi-privlekaet-molodezh-k-planirovaniyu-skeyt-parka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Йыхви привлекает молодежь к планированию скейт-парка </span></a><a href="https://severnojepoberezhje.postimees.ee/6783412/yyhvi-privlekaet-molodezh-k-planirovaniyu-skeyt-parka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6783365/nevklyuchenie-oppozicii-v-komissiyu-privelo-k-ostroy-slovesnoy-perepalke-v-volostnom-sobranii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TO8PJBmtY-w4nRAeMU2mLv21LI0=/335x190/filters:focal(2x34:1364x1055)/nginx/o/2019/09/20/12580017t1h4a91.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6783365/nevklyuchenie-oppozicii-v-komissiyu-privelo-k-ostroy-slovesnoy-perepalke-v-volostnom-sobranii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Невключение оппозиции в комиссию привело к острой словесной перепалке в волостном собрании </span></a><a href="https://severnojepoberezhje.postimees.ee/6783365/nevklyuchenie-oppozicii-v-komissiyu-privelo-k-ostroy-slovesnoy-perepalke-v-volostnom-sobranii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6783417/peeter-vyza-vremena-vosareporter-byli-srodni-prohozhdeniyu-marafona-v-sprinterskom-tempe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pMeHnpAd_j0IVdGNe_hK-BDyP98=/335x190/filters:focal(41x77:756x569)/nginx/o/2019/09/20/12580118t1h8461.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a></div><a href="https://severnojepoberezhje.postimees.ee/6783417/peeter-vyza-vremena-vosareporter-byli-srodni-prohozhdeniyu-marafona-v-sprinterskom-tempe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пеэтер Выза: &quot;Времена &quot;Võsareporter&quot; были сродни прохождению марафона в спринтерском темпе&quot; </span></a><a href="https://severnojepoberezhje.postimees.ee/6783417/peeter-vyza-vremena-vosareporter-byli-srodni-prohozhdeniyu-marafona-v-sprinterskom-tempe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6783383/obmanuli-eshche-odnogo-investora" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7Mq5tbzClwW-2GieInJCjR82dh8=/685x410/filters:focal(2x99:1935x1067)/nginx/o/2019/04/25/11976998t1h11c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6783383/obmanuli-eshche-odnogo-investora" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обманули еще одного &quot;инвестора&quot;</span><div class="list-article__additional-headline">Полицейская сводка, 18-19 сентября 2019 г.</div></a><a href="https://severnojepoberezhje.postimees.ee/6783383/obmanuli-eshche-odnogo-investora" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cnsnyuquns" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qmj1ydi8w2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6783936/znaki-zodiaka-kotorye-ne-vynosyat-drug-druga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fttiu0kQK8fobOsvembr0Fh41u0=/1000x435/smart/nginx/o/2013/09/17/2370366t1h1573.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6783936/znaki-zodiaka-kotorye-ne-vynosyat-drug-druga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Знаки Зодиака, которые не выносят друг друга <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6783936/znaki-zodiaka-kotorye-ne-vynosyat-drug-druga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/6783936/znaki-zodiaka-kotorye-ne-vynosyat-drug-druga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6779495/kak-prigotovit-imbirnyy-chay-dlya-pohudeniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dzO96VnlL6fN2oy5grSRuFIQ3Lk=/335x190/filters:focal(411x230:1551x947)/nginx/o/2017/05/24/6703019t1hd587.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6779495/kak-prigotovit-imbirnyy-chay-dlya-pohudeniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как приготовить имбирный чай для похудения </span></a><a href="https://severnojepoberezhje.postimees.ee/6779495/kak-prigotovit-imbirnyy-chay-dlya-pohudeniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6783768/vse-poshlo-ne-po-planu-lasnamyae-ostanetsya-bez-torgovo-razvlekatelnogo-centra" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pEuVSm7TRar9KLT7sXrH2tajuAY=/335x190/smart/nginx/o/2018/10/05/11471604t1h97ca.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>189</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6783768/vse-poshlo-ne-po-planu-lasnamyae-ostanetsya-bez-torgovo-razvlekatelnogo-centra" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Все пошло не по плану: Ласнамяэ останется без торгово-развлекательного центра? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6783768/vse-poshlo-ne-po-planu-lasnamyae-ostanetsya-bez-torgovo-razvlekatelnogo-centra/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/6783768/vse-poshlo-ne-po-planu-lasnamyae-ostanetsya-bez-torgovo-razvlekatelnogo-centra" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6783812/vot-eto-summa-ostrov-u-beregov-estonii-vystavlen-na-prodazhu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ok3gD31koo2zwXk6t8WrR-W5Xfg=/685x410/smart/nginx/o/2015/07/15/4280753t1h2e0b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6783812/vot-eto-summa-ostrov-u-beregov-estonii-vystavlen-na-prodazhu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вот это сумма! Остров у берегов Эстонии выставлен на продажу <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6783812/vot-eto-summa-ostrov-u-beregov-estonii-vystavlen-na-prodazhu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/6783812/vot-eto-summa-ostrov-u-beregov-estonii-vystavlen-na-prodazhu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6784084/v-estonii-sotni-molodyh-lyudey-okazalis-v-psihbolnice-po-odnoy-prichine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Dx9V7ECZScz_t3AfgvV8bt1zSy4=/335x190/smart/nginx/o/2019/09/20/12578493t1h62b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>268</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6784084/v-estonii-sotni-molodyh-lyudey-okazalis-v-psihbolnice-po-odnoy-prichine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии сотни молодых людей оказались в психбольнице по одной причине <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6784084/v-estonii-sotni-molodyh-lyudey-okazalis-v-psihbolnice-po-odnoy-prichine/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Дополнено!</div></a><a href="https://severnojepoberezhje.postimees.ee/6784084/v-estonii-sotni-molodyh-lyudey-okazalis-v-psihbolnice-po-odnoy-prichine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6782777/propavshaya-vera-naydena-mertvoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8olL_GFkTha8zYGcpiJ3Kw0UWds=/335x190/filters:focal(1339x1192:3274x2801)/nginx/o/2019/05/13/12162570t1h69fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>133</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6782777/propavshaya-vera-naydena-mertvoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пропавшая Вера найдена мертвой </span></a><a href="https://severnojepoberezhje.postimees.ee/6782777/propavshaya-vera-naydena-mertvoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6782614/i-ne-byla-v-kome-stali-izvestny-shokiruyushchie-dannye-o-bolezni-zavorotnyuk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hmjYJiaYZRTNp2UWWM9QqOLe04k=/685x410/smart/nginx/o/2019/09/19/12576204t1h8f46.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6782614/i-ne-byla-v-kome-stali-izvestny-shokiruyushchie-dannye-o-bolezni-zavorotnyuk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«И не была в коме»: стали известны шокирующие данные о болезни Заворотнюк <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6782614/i-ne-byla-v-kome-stali-izvestny-shokiruyushchie-dannye-o-bolezni-zavorotnyuk/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Видео</div></a><a href="https://severnojepoberezhje.postimees.ee/6782614/i-ne-byla-v-kome-stali-izvestny-shokiruyushchie-dannye-o-bolezni-zavorotnyuk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6783795/yaak-prozes-kazhdyy-den-ya-vizhu-kak-ischezaet-estonskiy-yazyk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EPiqkO0e-Kf-yXQ8D8Keh02u2Fg=/335x190/filters:focal(330x156:1936x2145)/nginx/o/2017/07/24/6921141t1h9a7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>249</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6783795/yaak-prozes-kazhdyy-den-ya-vizhu-kak-ischezaet-estonskiy-yazyk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Яак Прозес: каждый день я вижу, как исчезает эстонский язык <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6783795/yaak-prozes-kazhdyy-den-ya-vizhu-kak-ischezaet-estonskiy-yazyk/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/6783795/yaak-prozes-kazhdyy-den-ya-vizhu-kak-ischezaet-estonskiy-yazyk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6783822/pochemu-opasno-zhit-v-odnokomnatnyh-kvartirah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qDdFVG88cWZxU0vc8ayp_pNoGjE=/335x190/smart/nginx/o/2010/03/22/335956t1h6f84.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://zdorovje.postimees.ee" class="list-article__section-label slab">Здоровье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6783822/pochemu-opasno-zhit-v-odnokomnatnyh-kvartirah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Почему опасно жить в однокомнатных квартирах? </span></a><a href="https://severnojepoberezhje.postimees.ee/6783822/pochemu-opasno-zhit-v-odnokomnatnyh-kvartirah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6784016/sinoptiki-na-estoniyu-nadvigaetsya-anticiklon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Zj3ZA2aN6OdqC-vL5-hkItFNJ9c=/685x410/smart/nginx/o/2015/10/18/4606311t1h896d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://prognoz.postimees.ee" class="list-article__section-label slab">Погода</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6784016/sinoptiki-na-estoniyu-nadvigaetsya-anticiklon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Синоптики: на Эстонию надвигается антициклон</span><div class="list-article__additional-headline">Затишье перед бурей?</div></a><a href="https://severnojepoberezhje.postimees.ee/6784016/sinoptiki-na-estoniyu-nadvigaetsya-anticiklon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-57godakmiw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/4b0oY4D65QumYi7i7TxFmfJ0hos=/60x60/smart/nginx/o/2016/03/29/5207007t1h6d92.png" data-lazy-src-x2="//f8.pmo.ee/cOzBTlxdVMkHtZeVGCU8-jrQ4cU=/120x120/smart/nginx/o/2016/03/29/5207007t1h6d92.png"><p class="site-footer__author-name">Ilja Smirnov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a><p>356 6652</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Tелефоны:<br>335 4444 / 502 0814</p><div class="spacer"></div><p>Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Объявления: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-0e822bbe9c3a4bf27ae5.js" async></script></body></html>