<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/jzzKgPqYhZyM2exdJQQjTM3kCQE=/16x16/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/nvit0NniAgA2GrnCaIW2gP1B7s0=/32x32/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/UdbjcWs1p_FsVTIYGr87lsaA1UQ=/192x192/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ewPdVuObRO2YIk3xFI5idd8Y020=/256x256/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9MHT7Y7xqlkyPaJ7JCxaUgJVJps=/180x180/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/DlKWKz2L-Nww3nvZLmpU9lqLzxE=/1200x630/smart/nginx/o/2019/10/11/12643163t1h0c6a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/DlKWKz2L-Nww3nvZLmpU9lqLzxE=/1200x630/smart/nginx/o/2019/10/11/12643163t1h0c6a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="ВИДЕО: В Кохтла-Ярвеском ледовом холле после замены холодильного оборудования можно снова кататься на коньках"><meta property="twitter:title" content="ВИДЕО: В Кохтла-Ярвеском ледовом холле после замены холодильного оборудования можно снова кататься на коньках"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/6799298/video-v-kohtla-yarveskom-ledovom-holle-posle-zameny-holodilnogo-oborudovaniya-mozhno-snova-katatsya-na-konkah"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/6799298/video-v-kohtla-yarveskom-ledovom-holle-posle-zameny-holodilnogo-oborudovaniya-mozhno-snova-katatsya-na-konkah"><meta property="og:site_name" content="Северное побережье"><meta property="og:description" content="Кохтла-Ярвеский ледовый холл начал новый сезон позже обычного, поскольку неожиданно пришлось заменить проработавшее около двадцати лет холодильное оборудование."><meta property="twitter:description" content="Кохтла-Ярвеский ледовый холл начал новый сезон позже обычного, поскольку неожиданно пришлось заменить проработавшее около двадцати лет холодильное оборудование."><meta property="og:type" content="article"><meta property="article:section" content="Спорт"><meta property="article:tag" content="Кохтла-Ярвеский ледовый холл"><meta name="article:published_time" content="2019-10-11T12:55:46+03:00"><meta name="article:modified_time" content="2019-10-11T12:55:46+03:00"><meta name="description" content="Кохтла-Ярвеский ледовый холл начал новый сезон позже обычного, поскольку неожиданно пришлось заменить проработавшее около двадцати лет холодильное оборудование."><meta name="keywords" content="Кохтла-Ярвеский ледовый холл"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/6799298/video-v-kohtla-yarveskom-ledovom-holle-posle-zameny-holodilnogo-oborudovaniya-mozhno-snova-katatsya-na-konkah"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>ВИДЕО: В Кохтла-Ярвеском ледовом холле после замены холодильного оборудования можно снова кататься на коньках - Спорт - Северное побережье</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-d7714ab473890055814d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4778 article-6799298"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://severnojepoberezhje.postimees.ee/search">Пт, 11.10.2019</a><weather-block default-location="Jõhvi" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" class="menu-item">РЕДАКЦИЯ</a></div><div><a href="https://tellimine.ee/est/ajalehed/severnoje-poberezhje" target="_blank" class="menu-item">ПОДПИСКА</a></div><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" class="menu-item">КОНТАКТЫ</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">РЕКЛАМА</a></div><div><a href="https://pohjarannik.postimees.ee" target="_blank" class="menu-item">EST</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="50" width="300" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://severnojepoberezhje.postimees.ee/6722106/tretiy-golos-gor-byl-imenno-takim-kak-mechtal-organizator" class="quote__text">Именно таким я и представлял &quot;Голос гор&quot; у себя в голове. </a><a href="https://severnojepoberezhje.postimees.ee/6722106/tretiy-golos-gor-byl-imenno-takim-kak-mechtal-organizator" class="quote__author section-border-color"><span class="slab section-font-color">Организатор третьего фестиваля &quot;Голос гор&quot; Ивар Мурд</span></a></div><a href="https://severnojepoberezhje.postimees.ee/6722106/tretiy-golos-gor-byl-imenno-takim-kak-mechtal-organizator" class="quote__image"><img src="//f11.pmo.ee/vGet0_LEe-d6e5S8pIOvVIpyimk=/72x72/smart/nginx/o/2019/07/04/12326269t1h1199.jpg" srcset="//f11.pmo.ee/vGet0_LEe-d6e5S8pIOvVIpyimk=/72x72/smart/nginx/o/2019/07/04/12326269t1h1199.jpg, //f11.pmo.ee/W2sEYedqesO_na93Vwrgf5svlfU=/144x144/smart/nginx/o/2019/07/04/12326269t1h1199.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">СП</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" class="menu-item">Новости</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" class="menu-item">Мнение</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" class="menu-item">Экономика</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" class="menu-item">Культура</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" class="menu-item">Спорт</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" class="menu-item">Досуг</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" class="menu-item">Полезное</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" class="menu-item">Персона/репортаж</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" class="menu-item">Эстония</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" class="menu-item">Экстра</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" class="menu-item">Объявления</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" class="menu-item">Свежий Номер</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" class="menu-item">Йыхви</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" class="menu-item">Кохтла-Ярве</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" class="menu-item">Нарва</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" class="menu-item">Силламяэ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" class="menu-item">Нарва-Йыэсуу</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" class="menu-item">Тойла</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" class="menu-item">Люганузе</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" class="menu-item">Алутагузе</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="23" :root-section-id="4778" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="45" width="270" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6799298"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee/section/4834">Спорт</a></li><li class="breadcrumb-item">ВИДЕО: В Кохтла-Ярвеском ледовом холле после замены холодильного оборудования можно снова кататься на коньках</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">ВИДЕО: В Кохтла-Ярвеском ледовом холле после замены холодильного оборудования можно снова кататься на коньках</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/93072" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/WVKzJVQIwTbe1iw5lutn2c1WinE=/40x40/smart/nginx/o/2019/01/08/11702223t1h8761.jpg" srcset="//f7.pmo.ee/WVKzJVQIwTbe1iw5lutn2c1WinE=/40x40/smart/nginx/o/2019/01/08/11702223t1h8761.jpg, //f7.pmo.ee/UT7VOTGjs8LblWfgs0Q5gB5wePw=/80x80/smart/nginx/o/2019/01/08/11702223t1h8761.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Эрик Гамзеев</span> </span><span class="article-authors__position" itemprop="jobTitle">журналист</span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/6799298/video-v-kohtla-yarveskom-ledovom-holle-posle-zameny-holodilnogo-oborudovaniya-mozhno-snova-katatsya-na-konkah%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6799298" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%D0%98%D0%94%D0%95%D0%9E%3A%20%D0%92%20%D0%9A%D0%BE%D1%85%D1%82%D0%BB%D0%B0-%D0%AF%D1%80%D0%B2%D0%B5%D1%81%D0%BA%D0%BE%D0%BC%20%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%BE%D0%BC%20%D1%85%D0%BE%D0%BB%D0%BB%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D0%B7%D0%B0%D0%BC%D0%B5%D0%BD%D1%8B%20%D1%85%D0%BE%D0%BB%D0%BE%D0%B4%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BE%D0%B1%D0%BE%D1%80%D1%83%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%BA%D0%B0%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%8C%D0%BA%D0%B0%D1%85&url=https://severnojepoberezhje.postimees.ee/6799298/video-v-kohtla-yarveskom-ledovom-holle-posle-zameny-holodilnogo-oborudovaniya-mozhno-snova-katatsya-na-konkah%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6799298"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://severnojepoberezhje.postimees.ee/6799298/video-v-kohtla-yarveskom-ledovom-holle-posle-zameny-holodilnogo-oborudovaniya-mozhno-snova-katatsya-na-konkah%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6799298"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/6799298/video-v-kohtla-yarveskom-ledovom-holle-posle-zameny-holodilnogo-oborudovaniya-mozhno-snova-katatsya-na-konkah%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6799298"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%D0%98%D0%94%D0%95%D0%9E%3A%20%D0%92%20%D0%9A%D0%BE%D1%85%D1%82%D0%BB%D0%B0-%D0%AF%D1%80%D0%B2%D0%B5%D1%81%D0%BA%D0%BE%D0%BC%20%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%BE%D0%BC%20%D1%85%D0%BE%D0%BB%D0%BB%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D0%B7%D0%B0%D0%BC%D0%B5%D0%BD%D1%8B%20%D1%85%D0%BE%D0%BB%D0%BE%D0%B4%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BE%D0%B1%D0%BE%D1%80%D1%83%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%BA%D0%B0%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%8C%D0%BA%D0%B0%D1%85&url=https://severnojepoberezhje.postimees.ee/6799298/video-v-kohtla-yarveskom-ledovom-holle-posle-zameny-holodilnogo-oborudovaniya-mozhno-snova-katatsya-na-konkah%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6799298"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20ВИДЕО: В Кохтла-Ярвеском ледовом холле после замены холодильного оборудования можно снова кататься на коньках&body=Приветствуем,%20читайте%20здесь%3A%20https://severnojepoberezhje.postimees.ee/6799298/video-v-kohtla-yarveskom-ledovom-holle-posle-zameny-holodilnogo-oborudovaniya-mozhno-snova-katatsya-na-konkah%3Futm_source%3Demail%26utm_content%3D6799298" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/6799298/video-v-kohtla-yarveskom-ledovom-holle-posle-zameny-holodilnogo-oborudovaniya-mozhno-snova-katatsya-na-konkah/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">11 октября 2019, 12:55</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12643163" image-url="//f11.pmo.ee/toKoGXEAc45KxLIwEYiKbo-5jVs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/10/11/12643163t1h0c6a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12643163)" src="//f11.pmo.ee/ymiGjl4GBEH31IdIdBNriuMzZEo=/685x410/smart/nginx/o/2019/10/11/12643163t1h0c6a.jpg" srcset="//f11.pmo.ee/ymiGjl4GBEH31IdIdBNriuMzZEo=/685x410/smart/nginx/o/2019/10/11/12643163t1h0c6a.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">После замены холодильной установки в Кохтла-Ярвеском ледовом холле можно снова играть в хоккей и кататься на коньках.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Эрик Гамзеев / Põhjarannik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><strong>Кохтла-Ярвеский ледовый холл начал новый сезон позже обычного, поскольку неожиданно пришлось заменить проработавшее около двадцати лет холодильное оборудование.</strong></p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-et7yvofb77" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rf0trl7s0n" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f88t7aq9aq" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-h1xkd489z4" :preview-length="0" eager video-id="6519033" video-stream-type="VOD" video-headline="Kohtla-Järve jäähall avati pärast remonti.mp4" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/10/10/Kohtla-Jrve_jhall_NotL6Sx/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/10/10/Kohtla-Jrve_jhall_NotL6Sx/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/10/10/Kohtla-Jrve_jhall_NotL6Sx/play_hd.smil/jwplayer.smil?t=pmonline," video-image="https://f7.pmo.ee/pl0oWhJLpywXFAbxgftDw8sI_1s=/1920x1080/smart/nginx/o/2019/10/10/12641307t1h35f6.jpg" :video-geoblock="true" :video-duration="159168" :recommendations="{section: 4778, exclude: [6799298]}" progress-color="#005485" title="ВИДЕО: В Кохтла-Ярвеском ледовом холле после замены холодильного оборудования можно снова кататься на коньках" :view-count="20" publish-time="2019-10-11T12:55:46+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/6799298/video-v-kohtla-yarveskom-ledovom-holle-posle-zameny-holodilnogo-oborudovaniya-mozhno-snova-katatsya-na-konkah%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Поделиться</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement"><p>Приобретение и установка нового холодильного оборудования обошлись в 264000 евро. Мэр города Людмила Янченко на открытии нового сезона в четверг сказала, что изначально горуправление планировало заменить холодильное оборудование в 2021 году, когда намечен более крупный ремонт ледового холла, однако в сложившейся вынужденной ситуации эту работу пришлось выполнить раньше. "Когда весной лед растопили, то обнаружили, что холодильное оборудование больше использовать нельзя", - сказала она.</p></div><div class="article-body__item article-body__item--htmlElement"><p>По словам Янченко, на замену оборудования оставалось очень мало времени и возникло много проблем. "Появилось опасение, что мы и не успеем это сделать к новому сезону, но, слава Богу, все прошло хорошо", - отметила она.</p></div><div class="article-body__item article-body__item--htmlElement"><p>На состоявшейся в четверг церемонии открытия сезона выступили кохтла-ярвеские фигуристы, а юные хоккеисты из местных клубов "Everest" и "Viru Sputnik" провели мини-матч.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/6799298/video-v-kohtla-yarveskom-ledovom-holle-posle-zameny-holodilnogo-oborudovaniya-mozhno-snova-katatsya-na-konkah%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6799298" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%D0%98%D0%94%D0%95%D0%9E%3A%20%D0%92%20%D0%9A%D0%BE%D1%85%D1%82%D0%BB%D0%B0-%D0%AF%D1%80%D0%B2%D0%B5%D1%81%D0%BA%D0%BE%D0%BC%20%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%BE%D0%BC%20%D1%85%D0%BE%D0%BB%D0%BB%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D0%B7%D0%B0%D0%BC%D0%B5%D0%BD%D1%8B%20%D1%85%D0%BE%D0%BB%D0%BE%D0%B4%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BE%D0%B1%D0%BE%D1%80%D1%83%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%BA%D0%B0%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%8C%D0%BA%D0%B0%D1%85&url=https://severnojepoberezhje.postimees.ee/6799298/video-v-kohtla-yarveskom-ledovom-holle-posle-zameny-holodilnogo-oborudovaniya-mozhno-snova-katatsya-na-konkah%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6799298"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://severnojepoberezhje.postimees.ee/6799298/video-v-kohtla-yarveskom-ledovom-holle-posle-zameny-holodilnogo-oborudovaniya-mozhno-snova-katatsya-na-konkah%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6799298"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/6799298/video-v-kohtla-yarveskom-ledovom-holle-posle-zameny-holodilnogo-oborudovaniya-mozhno-snova-katatsya-na-konkah%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6799298"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%D0%98%D0%94%D0%95%D0%9E%3A%20%D0%92%20%D0%9A%D0%BE%D1%85%D1%82%D0%BB%D0%B0-%D0%AF%D1%80%D0%B2%D0%B5%D1%81%D0%BA%D0%BE%D0%BC%20%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%BE%D0%BC%20%D1%85%D0%BE%D0%BB%D0%BB%D0%B5%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%20%D0%B7%D0%B0%D0%BC%D0%B5%D0%BD%D1%8B%20%D1%85%D0%BE%D0%BB%D0%BE%D0%B4%D0%B8%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BE%D0%B1%D0%BE%D1%80%D1%83%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%BA%D0%B0%D1%82%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%BD%D0%B0%20%D0%BA%D0%BE%D0%BD%D1%8C%D0%BA%D0%B0%D1%85&url=https://severnojepoberezhje.postimees.ee/6799298/video-v-kohtla-yarveskom-ledovom-holle-posle-zameny-holodilnogo-oborudovaniya-mozhno-snova-katatsya-na-konkah%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6799298"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20ВИДЕО: В Кохтла-Ярвеском ледовом холле после замены холодильного оборудования можно снова кататься на коньках&body=Приветствуем,%20читайте%20здесь%3A%20https://severnojepoberezhje.postimees.ee/6799298/video-v-kohtla-yarveskom-ledovom-holle-posle-zameny-holodilnogo-oborudovaniya-mozhno-snova-katatsya-na-konkah%3Futm_source%3Demail%26utm_content%3D6799298" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/6799298/video-v-kohtla-yarveskom-ledovom-holle-posle-zameny-holodilnogo-oborudovaniya-mozhno-snova-katatsya-na-konkah/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6799298" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6799298" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/598221/kohtla-yarveskiy-ledovyy-holl">Кохтла-Ярвеский ледовый холл</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-hi7uamkwnw" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mi3n9tctdl" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4834" data-section="4834" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://severnojepoberezhje.postimees.ee/section/4834">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6798583/prazdnik-gimnastiki-v-kohtla-yarve-mog-by-pobit-rekordy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Bt4oYSCgTIhd1eT8IbN3h2suLlU=/1000x435/smart/nginx/o/2019/10/10/12640772t1ha3f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4834" class="list-article__section-label slab">Спорт</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6798583/prazdnik-gimnastiki-v-kohtla-yarve-mog-by-pobit-rekordy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Праздник гимнастики в Кохтла-Ярве мог бы побить рекорды </span></a><a href="https://severnojepoberezhje.postimees.ee/6798583/prazdnik-gimnastiki-v-kohtla-yarve-mog-by-pobit-rekordy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6796893/pervoe-ispytanie-ognem-v-pervoy-lige-zakonchilos-dlya-hito-karjamaa-prilichnym-ozhogom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9AMRo-H_5hUeTu4HDTO3t7GSmvg=/324x185/filters:focal(14x194:1175x1183)/nginx/o/2019/10/08/12635860t1hb5f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4834" class="list-article__section-label slab">Спорт</a></div><a href="https://severnojepoberezhje.postimees.ee/6796893/pervoe-ispytanie-ognem-v-pervoy-lige-zakonchilos-dlya-hito-karjamaa-prilichnym-ozhogom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Первое испытание огнем в первой лиге закончилось для &quot;HITO/Karjamaa&quot; приличным ожогом </span></a><a href="https://severnojepoberezhje.postimees.ee/6796893/pervoe-ispytanie-ognem-v-pervoy-lige-zakonchilos-dlya-hito-karjamaa-prilichnym-ozhogom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6796380/e-viza-vyzvala-motodesant" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DHTOpvqMlElIPPsMogEOt15s4Sw=/324x185/filters:focal(41x677:1084x1492)/nginx/o/2019/10/08/12634406t1hf820.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4834" class="list-article__section-label slab">Спорт</a></div><a href="https://severnojepoberezhje.postimees.ee/6796380/e-viza-vyzvala-motodesant" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Э-виза вызвала мотодесант <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/6796380/e-viza-vyzvala-motodesant/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/6796380/e-viza-vyzvala-motodesant" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6796379/aristov-prishel-vtorym-na-finish-tartuskogo-polumarafona" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1vnG6p6hXgPHS35ogutYFioSdfg=/324x185/filters:focal(692x46:2179x1324)/nginx/o/2019/10/08/12634391t1h7daf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4834" class="list-article__section-label slab">Спорт</a></div><a href="https://severnojepoberezhje.postimees.ee/6796379/aristov-prishel-vtorym-na-finish-tartuskogo-polumarafona" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Аристов пришел вторым на финиш Тартуского полумарафона </span></a><a href="https://severnojepoberezhje.postimees.ee/6796379/aristov-prishel-vtorym-na-finish-tartuskogo-polumarafona" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vj8dwq91dm" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6796229/predstavitelskaya-komanda-kohtla-yarve-obozhglas-na-novyh-legionerah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aWYeVwFrQDa4F5SNnGC9bVDHnAE=/1000x435/filters:focal(45x0:1595x718)/nginx/o/2019/10/07/12633793t1h5e7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4834" class="list-article__section-label slab">Спорт</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6796229/predstavitelskaya-komanda-kohtla-yarve-obozhglas-na-novyh-legionerah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Представительская команда Кохтла-Ярве обожглась на новых легионерах </span></a><a href="https://severnojepoberezhje.postimees.ee/6796229/predstavitelskaya-komanda-kohtla-yarve-obozhglas-na-novyh-legionerah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6794470/iyzakuskaya-gimnaziya-mozhet-stat-sportivnoy-shkoloy-internatom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DZVZ7Gg380UAE_cqLpgV5e4e3-c=/335x190/filters:focal(14x176:1770x1181)/nginx/o/2019/10/04/12625254t1he34c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6794470/iyzakuskaya-gimnaziya-mozhet-stat-sportivnoy-shkoloy-internatom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ийзакуская гимназия может стать спортивной школой-интернатом </span></a><a href="https://severnojepoberezhje.postimees.ee/6794470/iyzakuskaya-gimnaziya-mozhet-stat-sportivnoy-shkoloy-internatom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6791070/motogonshchiki-vernulis-iz-latvii-s-komandnym-tretim-mestom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FJ93P7b2lHjzo7nt1yxk7BhjrHQ=/335x190/filters:focal(294x117:1176x906)/nginx/o/2019/10/01/12613662t1h072a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4834" class="list-article__section-label slab">Спорт</a></div><a href="https://severnojepoberezhje.postimees.ee/6791070/motogonshchiki-vernulis-iz-latvii-s-komandnym-tretim-mestom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мотогонщики вернулись из Латвии с командным третьим местом </span></a><a href="https://severnojepoberezhje.postimees.ee/6791070/motogonshchiki-vernulis-iz-latvii-s-komandnym-tretim-mestom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6791062/novaya-alutaguzeskaya-basketbolnaya-komanda-nachala-sezon-s-pobedy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j8I6n-XL024d3E7zJuvZddMvgWE=/685x410/filters:focal(102x54:2430x1350)/nginx/o/2019/10/01/12613655t1h2596.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4834" class="list-article__section-label slab">Спорт</a></div><a href="https://severnojepoberezhje.postimees.ee/6791062/novaya-alutaguzeskaya-basketbolnaya-komanda-nachala-sezon-s-pobedy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новая алутагузеская баскетбольная команда начала сезон с победы </span></a><a href="https://severnojepoberezhje.postimees.ee/6791062/novaya-alutaguzeskaya-basketbolnaya-komanda-nachala-sezon-s-pobedy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6791058/yunyy-narvityanin-probilsya-v-osnovnuyu-komandu-kluba-vysshey-ligi-italii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RIh1WepS9YmqiKhcgq90MR5t7IM=/335x190/filters:focal(53x18:939x564)/nginx/o/2019/10/01/12613630t1ha575.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4834" class="list-article__section-label slab">Спорт</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6791058/yunyy-narvityanin-probilsya-v-osnovnuyu-komandu-kluba-vysshey-ligi-italii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юный нарвитянин пробился в основную команду клуба высшей лиги Италии </span></a><a href="https://severnojepoberezhje.postimees.ee/6791058/yunyy-narvityanin-probilsya-v-osnovnuyu-komandu-kluba-vysshey-ligi-italii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6787887/hito-karjamaa-budet-zashchishchat-chest-ida-virumaa-v-bolee-silnoy-lige" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mkUaHgmJCEq_tVhyCBWpcUA7Umg=/335x190/filters:focal(25x54:2650x1537)/nginx/o/2019/09/26/12599197t1h606c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4834" class="list-article__section-label slab">Спорт</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6787887/hito-karjamaa-budet-zashchishchat-chest-ida-virumaa-v-bolee-silnoy-lige" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;HITO/Karjamaa&quot; будет защищать честь Ида-Вирумаа в более сильной лиге </span></a><a href="https://severnojepoberezhje.postimees.ee/6787887/hito-karjamaa-budet-zashchishchat-chest-ida-virumaa-v-bolee-silnoy-lige" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6787834/vokaskie-tropy-zdorovya-oborudovali-ukazatelyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/phP1EUCdGXcZl8100bfowk0FVrY=/685x410/filters:focal(358x87:2330x1428)/nginx/o/2019/09/26/12598814t1h6543.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4834" class="list-article__section-label slab">Спорт</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6787834/vokaskie-tropy-zdorovya-oborudovali-ukazatelyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вокаские тропы здоровья оборудовали указателями </span></a><a href="https://severnojepoberezhje.postimees.ee/6787834/vokaskie-tropy-zdorovya-oborudovali-ukazatelyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-92p35814nm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://severnojepoberezhje.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Удобная и легкая обувь на работу, домой и на дачу </span></a><a href="https://severnojepoberezhje.postimees.ee/6559819/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://severnojepoberezhje.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Изготовление рабочих брюк в наши дни – высшая математика? </span></a><a href="https://severnojepoberezhje.postimees.ee/6647984/izgotovlenie-rabochih-bryuk-v-nashi-dni-vysshaya-matematika" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://severnojepoberezhje.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Какую задачу выполняет хорошая толстовка в теплое время? </span></a><a href="https://severnojepoberezhje.postimees.ee/6685602/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://severnojepoberezhje.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://severnojepoberezhje.postimees.ee/6647983/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#005485" :show-article-publish-time="false"></coma-block><div id="section-4778" data-section="4778" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://severnojepoberezhje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6797962/prokuratura-rassleduet-deyatelnost-ida-virumaaskogo-centra-obshchestvennogo-transporta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Nn0z9nvCbLxB2az-erDu4ZVskoo=/1000x435/filters:focal(60x280:3407x1782)/nginx/o/2019/10/09/12638933t1h08ea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6797962/prokuratura-rassleduet-deyatelnost-ida-virumaaskogo-centra-obshchestvennogo-transporta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прокуратура расследует деятельность Ида-Вирумааского центра общественного транспорта </span></a><a href="https://severnojepoberezhje.postimees.ee/6797962/prokuratura-rassleduet-deyatelnost-ida-virumaaskogo-centra-obshchestvennogo-transporta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6797975/kohtla-yarveskiy-zavod-nachal-proizvodstvo-novatorskoy-mebeli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Wa0khIne1ZeuH9ECAWjtTKIg9Ok=/335x190/filters:focal(10x333:2464x1772)/nginx/o/2019/10/09/12638965t1ha1ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6797975/kohtla-yarveskiy-zavod-nachal-proizvodstvo-novatorskoy-mebeli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кохтла-ярвеский завод начал производство новаторской мебели </span></a><a href="https://severnojepoberezhje.postimees.ee/6797975/kohtla-yarveskiy-zavod-nachal-proizvodstvo-novatorskoy-mebeli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6797979/pyat-izbrannyh-ot-ida-virumaa-deputatov-predotvratili-napravlenie-20-millionov-evro-v-uezd" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Q_r0NBerje_lM6Y9VTJZyvfVi7I=/335x190/filters:focal(65x134:2570x1450)/nginx/o/2019/10/09/12638970t1h9c4e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>261</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6797979/pyat-izbrannyh-ot-ida-virumaa-deputatov-predotvratili-napravlenie-20-millionov-evro-v-uezd" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять избранных от Ида-Вирумаа депутатов &quot;предотвратили&quot; направление 20 миллионов евро в уезд </span></a><a href="https://severnojepoberezhje.postimees.ee/6797979/pyat-izbrannyh-ot-ida-virumaa-deputatov-predotvratili-napravlenie-20-millionov-evro-v-uezd" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6797972/postradavshie-pri-sooruzhenii-navesa-na-yyhviskom-avtovokzale-stroiteli-vernulis-na-rabotu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GYCN4vNqIqEGa4HMarBWsXzi76c=/685x410/smart/nginx/o/2019/10/09/12638943t1h5b90.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6797972/postradavshie-pri-sooruzhenii-navesa-na-yyhviskom-avtovokzale-stroiteli-vernulis-na-rabotu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пострадавшие при сооружении навеса на Йыхвиском автовокзале строители вернулись на работу </span></a><a href="https://severnojepoberezhje.postimees.ee/6797972/postradavshie-pri-sooruzhenii-navesa-na-yyhviskom-avtovokzale-stroiteli-vernulis-na-rabotu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6798987/narva-gotova-mahnut-rukoy-na-obeshchannoe-predprinimatelem-obshchezhitie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/i0fKlm2qqENHwmQC36rCh4W9-Wo=/335x190/filters:focal(1137x670:1668x1506)/nginx/o/2019/10/11/12642458t1he35d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6798987/narva-gotova-mahnut-rukoy-na-obeshchannoe-predprinimatelem-obshchezhitie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нарва готова махнуть рукой на обещанное предпринимателем общежитие </span></a><a href="https://severnojepoberezhje.postimees.ee/6798987/narva-gotova-mahnut-rukoy-na-obeshchannoe-predprinimatelem-obshchezhitie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6797973/cherez-vorota-krengolma-snova-poshli-sotni-rabochih" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sdxl2Ha71r6lKcP9rJbiSJn51YI=/335x190/filters:focal(78x637:3199x2134)/nginx/o/2019/10/09/12638945t1h8a6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6797973/cherez-vorota-krengolma-snova-poshli-sotni-rabochih" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Через ворота &quot;Кренгольма&quot; снова пошли сотни рабочих </span></a><a href="https://severnojepoberezhje.postimees.ee/6797973/cherez-vorota-krengolma-snova-poshli-sotni-rabochih" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6796224/avtobus-43-ne-budet-bolshe-zahodit-v-iydla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/g0t2tANypT-J39KGub6c6DUFUkQ=/685x410/filters:focal(831x94:3454x1843)/nginx/o/2019/10/07/12633787t1h81bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>464</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6796224/avtobus-43-ne-budet-bolshe-zahodit-v-iydla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Автобус №43 не будет больше заходить в Ийдла </span></a><a href="https://severnojepoberezhje.postimees.ee/6796224/avtobus-43-ne-budet-bolshe-zahodit-v-iydla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6797731/foto-dnya-ida-virumaaskoe-obedinenie-pensionerov-otmetilo-mezhdunarodnyy-den-pozhilyh-lyudey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lDaOMAC9OeUSQCvAruDYmO7QqnQ=/335x190/filters:focal(168x148:2249x1598)/nginx/o/2019/10/09/12638090t1h92f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6797731/foto-dnya-ida-virumaaskoe-obedinenie-pensionerov-otmetilo-mezhdunarodnyy-den-pozhilyh-lyudey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ида-Вирумааское объединение пенсионеров отметило Международный день пожилых людей </span></a><a href="https://severnojepoberezhje.postimees.ee/6797731/foto-dnya-ida-virumaaskoe-obedinenie-pensionerov-otmetilo-mezhdunarodnyy-den-pozhilyh-lyudey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6798564/vremya-narvskie-nemcy-uezzhayut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WN37aZfifJqvuvOJe9j07TbzZ7o=/335x190/filters:focal(384x74:1392x393)/nginx/o/2019/08/07/12445104t1h29b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6798564/vremya-narvskie-nemcy-uezzhayut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ВРЕМЯ: Нарвские немцы уезжают </span></a><a href="https://severnojepoberezhje.postimees.ee/6798564/vremya-narvskie-nemcy-uezzhayut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6797988/kohtla-yarve-vnov-predlagaet-kvartiry-za-50-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SLvc446zJFc4andpqCv8457oOWo=/685x410/filters:focal(453x796:2982x2195)/nginx/o/2019/10/09/12638980t1ha5eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6797988/kohtla-yarve-vnov-predlagaet-kvartiry-za-50-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кохтла-Ярве вновь предлагает квартиры за 50 евро </span></a><a href="https://severnojepoberezhje.postimees.ee/6797988/kohtla-yarve-vnov-predlagaet-kvartiry-za-50-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2fw3fo0mp8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w5jstzp3rb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6797620/desyat-faktov-o-koshkah-posle-kotoryh-vy-polyubite-ih-eshche-silnee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QGTUunm9efo5LYbJhtvBO8GAPhI=/1000x435/filters:focal(1750x7:3011x1015)/nginx/o/2019/10/09/12637843t1h8b5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6797620/desyat-faktov-o-koshkah-posle-kotoryh-vy-polyubite-ih-eshche-silnee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Десять фактов о кошках, после которых вы полюбите их еще сильнее! </span></a><a href="https://severnojepoberezhje.postimees.ee/6797620/desyat-faktov-o-koshkah-posle-kotoryh-vy-polyubite-ih-eshche-silnee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6798316/volna-trevog-i-omut-chuvstv-vasilisa-volodina-dala-prognoz-dlya-vseh-znakov-zodiaka-na-oktyabr-2019" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eLJkrNdz3-xrj9U_85hIc5wSGiU=/335x190/smart/nginx/o/2015/12/12/4791853t1hc83b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://severnojepoberezhje.postimees.ee/6798316/volna-trevog-i-omut-chuvstv-vasilisa-volodina-dala-prognoz-dlya-vseh-znakov-zodiaka-na-oktyabr-2019" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Волна тревог и омут чувств: Василиса Володина дала прогноз для всех знаков Зодиака на октябрь 2019 </span></a><a href="https://severnojepoberezhje.postimees.ee/6798316/volna-trevog-i-omut-chuvstv-vasilisa-volodina-dala-prognoz-dlya-vseh-znakov-zodiaka-na-oktyabr-2019" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6798222/chto-nelzya-delat-posle-trenirovki-chtoby-ot-nee-byl-rezultat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eMKbIrx9QKFePqJa7HVxEKVlpUE=/335x190/filters:focal(1584x180:3231x1361)/nginx/o/2019/10/10/12639622t1h8b3f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6798222/chto-nelzya-delat-posle-trenirovki-chtoby-ot-nee-byl-rezultat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что нельзя делать после тренировки, чтобы от нее был результат </span></a><a href="https://severnojepoberezhje.postimees.ee/6798222/chto-nelzya-delat-posle-trenirovki-chtoby-ot-nee-byl-rezultat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6798337/spisok-ne-vzdumayte-otvechat-esli-vam-pozvonyat-s-etih-nomerov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oMtnkUkR9lu8n9X-ads9FvF9Z_E=/685x410/filters:focal(9x1017:3653x3682)/nginx/o/2019/10/10/12640007t1h35cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1160</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6798337/spisok-ne-vzdumayte-otvechat-esli-vam-pozvonyat-s-etih-nomerov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Список: не вздумайте отвечать, если вам позвонят с этих номеров <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6798337/spisok-ne-vzdumayte-otvechat-esli-vam-pozvonyat-s-etih-nomerov/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/6798337/spisok-ne-vzdumayte-otvechat-esli-vam-pozvonyat-s-etih-nomerov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6798107/astrolog-tamara-globa-nazvala-tri-znaka-zodiaka-kotorye-razbogateyut-v-2020-godu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gZzf8d0KKd9dIFqLrzakqIzvRPs=/335x190/smart/nginx/o/2019/06/21/12287424t1hdd75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6798107/astrolog-tamara-globa-nazvala-tri-znaka-zodiaka-kotorye-razbogateyut-v-2020-godu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Астролог Тамара Глоба назвала три знака Зодиака, которые разбогатеют в 2020 году </span></a><a href="https://severnojepoberezhje.postimees.ee/6798107/astrolog-tamara-globa-nazvala-tri-znaka-zodiaka-kotorye-razbogateyut-v-2020-godu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6798687/goroskop-na-11-oktyabrya-slozhnyy-den-dlya-skorpionov-i-romantika-u-kozerogov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gBv1O4Tq4-eN9W0WjsNltGiT8Pg=/335x190/filters:focal(2412x1579:2765x1751)/nginx/o/2019/10/10/12640978t1h649e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6798687/goroskop-na-11-oktyabrya-slozhnyy-den-dlya-skorpionov-i-romantika-u-kozerogov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Гороскоп на 11 октября: сложный день для Скорпионов и романтика у Козерогов </span></a><a href="https://severnojepoberezhje.postimees.ee/6798687/goroskop-na-11-oktyabrya-slozhnyy-den-dlya-skorpionov-i-romantika-u-kozerogov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6798453/eksperty-nazvali-tri-samyh-bespoleznyh-kashi-ot-kotoryh-nikakoy-polzy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hRiNwqpxCq7qLPKsu9BRShL7lCg=/685x410/filters:focal(2124x177:3369x1505)/nginx/o/2019/05/29/12211061t1h4135.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6798453/eksperty-nazvali-tri-samyh-bespoleznyh-kashi-ot-kotoryh-nikakoy-polzy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эксперты назвали три самых бесполезных каши, от которых никакой пользы </span></a><a href="https://severnojepoberezhje.postimees.ee/6798453/eksperty-nazvali-tri-samyh-bespoleznyh-kashi-ot-kotoryh-nikakoy-polzy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6798383/eti-tri-znaka-zodiaka-sovsem-skoro-stanut-neveroyatno-schastlivymi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3pMFHg3pROxsSqKOVOBUzLSifoE=/335x190/filters:focal(1258x643:2295x1943)/nginx/o/2019/07/18/12377112t1h85cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6798383/eti-tri-znaka-zodiaka-sovsem-skoro-stanut-neveroyatno-schastlivymi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эти три знака Зодиака совсем скоро станут невероятно счастливыми </span></a><a href="https://severnojepoberezhje.postimees.ee/6798383/eti-tri-znaka-zodiaka-sovsem-skoro-stanut-neveroyatno-schastlivymi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6798364/numerologiya-sovmestimosti-po-date-rozhdeniya-prover-podhodite-li-vy-drug-drugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/T4AzopzrcaNSXI4SW5MvXf8l7A0=/335x190/filters:focal(2959x49:4932x2889)/nginx/o/2019/10/10/12640067t1h9cb5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6798364/numerologiya-sovmestimosti-po-date-rozhdeniya-prover-podhodite-li-vy-drug-drugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нумерология совместимости по дате рождения. Проверь, подходите ли вы друг другу! </span></a><a href="https://severnojepoberezhje.postimees.ee/6798364/numerologiya-sovmestimosti-po-date-rozhdeniya-prover-podhodite-li-vy-drug-drugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6798263/pridet-tot-kto-izmenit-vse-ozvucheno-prorochestvo-vangi-o-tretey-mirovoy-voyne-i-krahe-mirovoy-ekonomiki-v-2020-godu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ur8t3FXzx1CmrS4QgajTlrv6PTc=/685x410/filters:focal(361x598:1231x1310)/nginx/o/2019/10/10/12639759t1h318c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6798263/pridet-tot-kto-izmenit-vse-ozvucheno-prorochestvo-vangi-o-tretey-mirovoy-voyne-i-krahe-mirovoy-ekonomiki-v-2020-godu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Придет тот, кто изменит все»: озвучено пророчество Ванги о третьей мировой войне и крахе мировой экономики в 2020 году </span></a><a href="https://severnojepoberezhje.postimees.ee/6798263/pridet-tot-kto-izmenit-vse-ozvucheno-prorochestvo-vangi-o-tretey-mirovoy-voyne-i-krahe-mirovoy-ekonomiki-v-2020-godu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ftj84n4kui" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/4b0oY4D65QumYi7i7TxFmfJ0hos=/60x60/smart/nginx/o/2016/03/29/5207007t1h6d92.png" data-lazy-src-x2="//f8.pmo.ee/cOzBTlxdVMkHtZeVGCU8-jrQ4cU=/120x120/smart/nginx/o/2016/03/29/5207007t1h6d92.png"><p class="site-footer__author-name">Ilja Smirnov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Tелефоны:<br>335 4444 / 502 0814</p><div class="spacer"></div><p>Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Объявления: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b35d00d7971b74902129.js" async></script></body></html>