<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/jzzKgPqYhZyM2exdJQQjTM3kCQE=/16x16/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/nvit0NniAgA2GrnCaIW2gP1B7s0=/32x32/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/UdbjcWs1p_FsVTIYGr87lsaA1UQ=/192x192/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ewPdVuObRO2YIk3xFI5idd8Y020=/256x256/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9MHT7Y7xqlkyPaJ7JCxaUgJVJps=/180x180/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/HuBDfjeTtJs3nFh2zVTUEAf_T00=/1200x630/filters:focal(895x635:3038x2032)/nginx/o/2019/11/09/12726983t1h675b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/HuBDfjeTtJs3nFh2zVTUEAf_T00=/1200x630/filters:focal(895x635:3038x2032)/nginx/o/2019/11/09/12726983t1h675b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="ПЕРЕДОВИЦА: Государственная гимназия - это не катастрофа"><meta property="twitter:title" content="ПЕРЕДОВИЦА: Государственная гимназия - это не катастрофа"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/6822124/peredovica-gosudarstvennaya-gimnaziya-eto-ne-katastrofa"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/6822124/peredovica-gosudarstvennaya-gimnaziya-eto-ne-katastrofa"><meta property="og:site_name" content="Северное побережье"><meta property="og:description" content="Новость о том, что за первые пару месяцев из недавно открывшейся Кохтла-Ярвеской гимназии ушли около 30 учеников, может создать впечатление, что со школой что-то не так и речь идет об абсолютно беспрецедентном случае. На самом деле отсев есть в каждой школе, и причины на это разные."><meta property="twitter:description" content="Новость о том, что за первые пару месяцев из недавно открывшейся Кохтла-Ярвеской гимназии ушли около 30 учеников, может создать впечатление, что со школой что-то не так и речь идет об абсолютно беспрецедентном случае. На самом деле отсев есть в каждой школе, и причины на это разные."><meta property="og:type" content="article"><meta property="article:section" content="Мнение"><meta property="article:tag" content="Кохтла-Ярвеская госгимназия"><meta name="article:published_time" content="2019-11-09T16:14:15+02:00"><meta name="article:modified_time" content="2019-11-09T16:14:15+02:00"><meta name="description" content="Новость о том, что за первые пару месяцев из недавно открывшейся Кохтла-Ярвеской гимназии ушли около 30 учеников, может создать впечатление, что со школой что-то не так и речь идет об абсолютно беспрецедентном случае. На самом деле отсев есть в каждой школе, и причины на это разные."><meta name="keywords" content="Кохтла-Ярвеская госгимназия"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/6822124/peredovica-gosudarstvennaya-gimnaziya-eto-ne-katastrofa"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>ПЕРЕДОВИЦА: Государственная гимназия - это не катастрофа - Мнение - Северное побережье</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-19bb5b194ad84a33d373.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4778 article-6822124"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://severnojepoberezhje.postimees.ee/search">Вс, 10.11.2019</a><weather-block default-location="Jõhvi" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" class="menu-item">РЕДАКЦИЯ</a></div><div><a href="https://tellimine.ee/est/ajalehed/severnoje-poberezhje" target="_blank" class="menu-item">ПОДПИСКА</a></div><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" class="menu-item">КОНТАКТЫ</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">РЕКЛАМА</a></div><div><a href="https://pohjarannik.postimees.ee" target="_blank" class="menu-item">EST</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="50" width="300" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://severnojepoberezhje.postimees.ee/6723998/besplatnyy-proezd-zastavil-peresmotret-organizaciyu-avtobusnogo-dvizheniya" class="quote__text">Автобусная поездка стала времяпровождением. </a><a href="https://severnojepoberezhje.postimees.ee/6723998/besplatnyy-proezd-zastavil-peresmotret-organizaciyu-avtobusnogo-dvizheniya" class="quote__author section-border-color"><span class="slab section-font-color">Руководитель Ида-Вируского центра общественного транспорта Хейки Лутс, размышляя о бесплатном проезде на автобусе</span></a></div><a href="https://severnojepoberezhje.postimees.ee/6723998/besplatnyy-proezd-zastavil-peresmotret-organizaciyu-avtobusnogo-dvizheniya" class="quote__image"><img src="//f10.pmo.ee/TnN0Hi0c9Br9zUGRATm4BzlfP2M=/72x72/smart/nginx/o/2017/02/03/11997950t1h9913.jpg" srcset="//f10.pmo.ee/TnN0Hi0c9Br9zUGRATm4BzlfP2M=/72x72/smart/nginx/o/2017/02/03/11997950t1h9913.jpg, //f10.pmo.ee/roFLPwL7AA7Q-i1LA2DadxN5xgI=/144x144/smart/nginx/o/2017/02/03/11997950t1h9913.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="4778" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="45" width="270" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">СП</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" class="menu-item">Новости</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" class="menu-item">Мнение</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" class="menu-item">Экономика</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" class="menu-item">Культура</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" class="menu-item">Спорт</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" class="menu-item">Досуг</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" class="menu-item">Полезное</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" class="menu-item">Персона/репортаж</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" class="menu-item">Эстония</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" class="menu-item">Экстра</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" class="menu-item">Объявления</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" class="menu-item">Свежий Номер</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" class="menu-item">Йыхви</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" class="menu-item">Кохтла-Ярве</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" class="menu-item">Нарва</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" class="menu-item">Силламяэ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" class="menu-item">Нарва-Йыэсуу</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" class="menu-item">Тойла</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" class="menu-item">Люганузе</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" class="menu-item">Алутагузе</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6822124"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee/section/4831">Мнение</a></li><li class="breadcrumb-item">ПЕРЕДОВИЦА: Государственная гимназия - это не катастрофа</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/6822124/peredovica-gosudarstvennaya-gimnaziya-eto-ne-katastrofa%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6822124" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D0%95%D0%A0%D0%95%D0%94%D0%9E%D0%92%D0%98%D0%A6%D0%90%3A%20%D0%93%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%B3%D0%B8%D0%BC%D0%BD%D0%B0%D0%B7%D0%B8%D1%8F%20-%20%D1%8D%D1%82%D0%BE%20%D0%BD%D0%B5%20%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B0&url=https://severnojepoberezhje.postimees.ee/6822124/peredovica-gosudarstvennaya-gimnaziya-eto-ne-katastrofa%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6822124"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://severnojepoberezhje.postimees.ee/6822124/peredovica-gosudarstvennaya-gimnaziya-eto-ne-katastrofa%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6822124"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/6822124/peredovica-gosudarstvennaya-gimnaziya-eto-ne-katastrofa%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6822124"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D0%95%D0%A0%D0%95%D0%94%D0%9E%D0%92%D0%98%D0%A6%D0%90%3A%20%D0%93%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%B3%D0%B8%D0%BC%D0%BD%D0%B0%D0%B7%D0%B8%D1%8F%20-%20%D1%8D%D1%82%D0%BE%20%D0%BD%D0%B5%20%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B0&url=https://severnojepoberezhje.postimees.ee/6822124/peredovica-gosudarstvennaya-gimnaziya-eto-ne-katastrofa%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6822124"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20ПЕРЕДОВИЦА: Государственная гимназия - это не катастрофа&body=Приветствуем,%20читайте%20здесь%3A%20https://severnojepoberezhje.postimees.ee/6822124/peredovica-gosudarstvennaya-gimnaziya-eto-ne-katastrofa%3Futm_source%3Demail%26utm_content%3D6822124" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/6822124/peredovica-gosudarstvennaya-gimnaziya-eto-ne-katastrofa/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-09T16:14:15+02:00">9 ноября 2019, 16:14</span></div><h1 class="article-headline" itemprop="headline name">ПЕРЕДОВИЦА: Государственная гимназия - это не катастрофа</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/64524" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/KjHP83hTIgpDlhMFODJSSksYVSc=/40x40/filters:focal(1x19:388x544)/nginx/o/2019/03/18/11874921t1hd2cf.jpg" srcset="//f7.pmo.ee/KjHP83hTIgpDlhMFODJSSksYVSc=/40x40/filters:focal(1x19:388x544)/nginx/o/2019/03/18/11874921t1hd2cf.jpg, //f7.pmo.ee/WxEAxPlqQ0bPqjbXCWYyLXkmbRs=/80x80/filters:focal(1x19:388x544)/nginx/o/2019/03/18/11874921t1hd2cf.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Северное побережье</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/JXY16x3UVYawbE4IHyul6jspS7I=/685x410/filters:focal(895x635:3038x2032)/nginx/o/2019/11/09/12726983t1h675b.jpg"><figure-fullscreen eager :image-id="12726983" image-url="//f11.pmo.ee/u8hKo6S9Uk8PE52oFsDPfJUyIJE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/09/12726983t1h675b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12726983)" src="//f11.pmo.ee/JXY16x3UVYawbE4IHyul6jspS7I=/685x410/filters:focal(895x635:3038x2032)/nginx/o/2019/11/09/12726983t1h675b.jpg" srcset="//f11.pmo.ee/JXY16x3UVYawbE4IHyul6jspS7I=/685x410/filters:focal(895x635:3038x2032)/nginx/o/2019/11/09/12726983t1h675b.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Кохтла-Ярвеская госгимназия открылась нынче 1 сентября.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Пеэтер Лиллевяли / Põhjarannik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Новость о том, что за первые пару месяцев из недавно открывшейся Кохтла-Ярвеской гимназии ушли около 30 учеников, может создать впечатление, что со школой что-то не так и речь идет об абсолютно беспрецедентном случае. На самом деле отсев есть в каждой школе, и причины на это разные.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-0klaz614it" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f48ilazctu" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wgpzuqmmy0" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В случае с новехонькой Кохтла-Ярвеской гимназией до ее открытия было очень много вопросов - начиная с языка обучения, заканчивая подбором учителей и, разумеется, школьной культурой. Хотя речь идет об общеобразовательной школе, было создано учебное учреждение совершенно нового типа. Руководство школы говорит, что уходят в основном учащиеся, которым не подошли сопряженные с новой школьной культурой требования, а также те, чей уровень владения эстонским языком оказался недостаточным для учебной работы.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Начало этого учебного года было для школы необычным потому, что она как единственная оставшаяся в Кохтла-Ярве гимназия приняла всех желающих, из-за чего учащихся набралось даже больше, чем предусмотрено планировкой здания. В следующие годы попасть туда будет уже не так просто, и пригодность кандидатов в гимназисты начнут предварительно тестировать. В школе "Северному побережью" утверждали, что учащихся, которые немотивированны и в действительности демонстрируют слабый интерес к учебе, в школе еще несколько десятков и, вероятно, в полку уходящих может прибыть.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В сегодняшней газете берет слово член Рийгикогу Михаил Стальнухин, который предупреждает Нарву об образовательной катастрофе, если в городе откроют госгимназию, куда направят львиную долю гимназистов. Он также предсказывает, что если в новую гимназию наберут неместных учителей, то им будет безразлично обучение местных детей. Какой логикой руководствуется уважаемый парламентарий, непонятно. Приезд в регион новых и образованных работников можно только поприветствовать, тем более что они нередко привозят с собой свежую перспективу и иной подход к учебной работе.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Создание государственных гимназий в Ида-Вирумаа может быть сложнее, чем в других местах, но уж точно нельзя рисовать какие-то ужасные картины или составлять катастрофические сценарии, которые ни на что не опираются. Скорее, нужно содействовать сотрудничеству государства и местной общины, направленному на повышение качества образования.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/6822124/peredovica-gosudarstvennaya-gimnaziya-eto-ne-katastrofa%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6822124" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D0%95%D0%A0%D0%95%D0%94%D0%9E%D0%92%D0%98%D0%A6%D0%90%3A%20%D0%93%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%B3%D0%B8%D0%BC%D0%BD%D0%B0%D0%B7%D0%B8%D1%8F%20-%20%D1%8D%D1%82%D0%BE%20%D0%BD%D0%B5%20%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B0&url=https://severnojepoberezhje.postimees.ee/6822124/peredovica-gosudarstvennaya-gimnaziya-eto-ne-katastrofa%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6822124"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://severnojepoberezhje.postimees.ee/6822124/peredovica-gosudarstvennaya-gimnaziya-eto-ne-katastrofa%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6822124"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/6822124/peredovica-gosudarstvennaya-gimnaziya-eto-ne-katastrofa%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6822124"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D0%95%D0%A0%D0%95%D0%94%D0%9E%D0%92%D0%98%D0%A6%D0%90%3A%20%D0%93%D0%BE%D1%81%D1%83%D0%B4%D0%B0%D1%80%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%B3%D0%B8%D0%BC%D0%BD%D0%B0%D0%B7%D0%B8%D1%8F%20-%20%D1%8D%D1%82%D0%BE%20%D0%BD%D0%B5%20%D0%BA%D0%B0%D1%82%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B0&url=https://severnojepoberezhje.postimees.ee/6822124/peredovica-gosudarstvennaya-gimnaziya-eto-ne-katastrofa%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6822124"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20ПЕРЕДОВИЦА: Государственная гимназия - это не катастрофа&body=Приветствуем,%20читайте%20здесь%3A%20https://severnojepoberezhje.postimees.ee/6822124/peredovica-gosudarstvennaya-gimnaziya-eto-ne-katastrofa%3Futm_source%3Demail%26utm_content%3D6822124" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/6822124/peredovica-gosudarstvennaya-gimnaziya-eto-ne-katastrofa/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6822124" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6822124" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/577619/kohtla-yarveskaya-gosgimnaziya">Кохтла-Ярвеская госгимназия</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-fy3b5nfs3j" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6ooini3ivq" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4831" data-section="4831" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://severnojepoberezhje.postimees.ee/section/4831">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T16:28:15+02:00"><meta itemprop="dateModified" content="2019-11-09T16:28:15+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6822129/opros-kakih-magazinov-ili-tovarov-seychas-ne-hvataet-v-yyhvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/s_AUkwkGaq6uzHLksD6Y-rc1Vb8=/1000x435/filters:focal(689x606:3756x1759)/nginx/o/2019/11/09/12726994t1hd323.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/s_AUkwkGaq6uzHLksD6Y-rc1Vb8=/1000x435/filters:focal(689x606:3756x1759)/nginx/o/2019/11/09/12726994t1hd323.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6822129/opros-kakih-magazinov-ili-tovarov-seychas-ne-hvataet-v-yyhvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ОПРОС: Каких магазинов или товаров сейчас не хватает в Йыхви? </span></a><a href="https://severnojepoberezhje.postimees.ee/6822129/opros-kakih-magazinov-ili-tovarov-seychas-ne-hvataet-v-yyhvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T11:16:44+02:00"><meta itemprop="dateModified" content="2019-11-09T11:16:44+02:00"><meta itemprop="author" content="Анвар Самост"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6821967/pora-oformit-digitalnuyu-podpisku-na-gazetu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/X1TuuFLGiS3fjxdnhMnEc-Qac0c=/324x185/filters:focal(10x19:972x621)/nginx/o/2019/02/07/11771844t1hb727.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/X1TuuFLGiS3fjxdnhMnEc-Qac0c=/324x185/filters:focal(10x19:972x621)/nginx/o/2019/02/07/11771844t1hb727.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6821967/pora-oformit-digitalnuyu-podpisku-na-gazetu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пора оформить (дигитальную) подписку на газету </span></a><a href="https://severnojepoberezhje.postimees.ee/6821967/pora-oformit-digitalnuyu-podpisku-na-gazetu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T00:00:31+02:00"><meta itemprop="dateModified" content="2019-11-08T22:50:15+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6821869/zvezda-nedeli-oleg-pisarenko" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sVcwO7WMfWwsBW502h-lvyL-Lqo=/324x185/filters:focal(174x72:1516x972)/nginx/o/2019/11/08/12725901t1hb9d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/sVcwO7WMfWwsBW502h-lvyL-Lqo=/324x185/filters:focal(174x72:1516x972)/nginx/o/2019/11/08/12725901t1hb9d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6821869/zvezda-nedeli-oleg-pisarenko" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ЗВЕЗДА НЕДЕЛИ: Олег Писаренко </span></a><a href="https://severnojepoberezhje.postimees.ee/6821869/zvezda-nedeli-oleg-pisarenko" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-07T00:00:58+02:00"><meta itemprop="dateModified" content="2019-11-06T22:55:26+02:00"><meta itemprop="author" content="Макс Каур"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6819986/maks-kaur-yyhvi-nuzhny-dengi-ot-gosudarstva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/z_Vd4UTTLF93QTqnOH1KM38_TfU=/324x185/filters:focal(168x168:1771x1286)/nginx/o/2019/11/06/12719930t1h8015.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/z_Vd4UTTLF93QTqnOH1KM38_TfU=/324x185/filters:focal(168x168:1771x1286)/nginx/o/2019/11/06/12719930t1h8015.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6819986/maks-kaur-yyhvi-nuzhny-dengi-ot-gosudarstva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Макс Каур: &quot;Йыхви нужны деньги от государства&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/6819986/maks-kaur-yyhvi-nuzhny-dengi-ot-gosudarstva/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">"Нехватка денег в транжирящем Йыхви"; "Северное побережье", 5 ноября</div></a><a href="https://severnojepoberezhje.postimees.ee/6819986/maks-kaur-yyhvi-nuzhny-dengi-ot-gosudarstva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ajlkqm809f" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-07T00:00:32+02:00"><meta itemprop="dateModified" content="2019-11-06T22:48:30+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6819976/peredovica-simson-soznatelno-napustila-tumanu-pered-vyborami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/S__p02ykxKy9RTeDaKNATU6e0wQ=/1000x435/filters:focal(98x28:1593x810)/nginx/o/2019/11/06/12719926t1h1219.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/S__p02ykxKy9RTeDaKNATU6e0wQ=/1000x435/filters:focal(98x28:1593x810)/nginx/o/2019/11/06/12719926t1h1219.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6819976/peredovica-simson-soznatelno-napustila-tumanu-pered-vyborami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ПЕРЕДОВИЦА: Симсон сознательно напустила туману перед выборами? </span></a><a href="https://severnojepoberezhje.postimees.ee/6819976/peredovica-simson-soznatelno-napustila-tumanu-pered-vyborami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-07T00:00:29+02:00"><meta itemprop="dateModified" content="2019-11-06T23:10:21+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6819995/odin-vopros-ostanutsya-li-deti-invalidy-bez-uslug" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3pe0Z1wlh5dVmNYfmbmemw3v09o=/335x190/filters:focal(43x202:1301x759)/nginx/o/2019/07/13/12359032t1h15e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3pe0Z1wlh5dVmNYfmbmemw3v09o=/335x190/filters:focal(43x202:1301x759)/nginx/o/2019/07/13/12359032t1h15e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6819995/odin-vopros-ostanutsya-li-deti-invalidy-bez-uslug" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ОДИН ВОПРОС: Останутся ли дети-инвалиды без услуг? </span></a><a href="https://severnojepoberezhje.postimees.ee/6819995/odin-vopros-ostanutsya-li-deti-invalidy-bez-uslug" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-07T00:00:17+02:00"><meta itemprop="dateModified" content="2019-11-06T23:18:07+02:00"><meta itemprop="author" content="Николай Павленко"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6819996/raduga-i-feyerverk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AFSVrv_g6RQBSYeiCgGAjqMrjh4=/335x190/filters:focal(32x189:744x592)/nginx/o/2019/05/03/12133695t1hded0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/AFSVrv_g6RQBSYeiCgGAjqMrjh4=/335x190/filters:focal(32x189:744x592)/nginx/o/2019/05/03/12133695t1hded0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6819996/raduga-i-feyerverk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Радуга и фейерверк </span></a><a href="https://severnojepoberezhje.postimees.ee/6819996/raduga-i-feyerverk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-06T22:56:34+02:00"><meta itemprop="dateModified" content="2019-11-06T22:56:34+02:00"><meta itemprop="author" content="Марина Кальюранд"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6818635/esli-by-seychas-prohodil-narodnyy-opros-na-temu-exit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Y6g3Fb0lEHA9BAsUODzj102ameU=/685x410/filters:focal(180x114:2509x1449)/nginx/o/2019/11/05/12716606t1h9955.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Y6g3Fb0lEHA9BAsUODzj102ameU=/685x410/filters:focal(180x114:2509x1449)/nginx/o/2019/11/05/12716606t1h9955.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6818635/esli-by-seychas-prohodil-narodnyy-opros-na-temu-exit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Если бы сейчас проходил народный опрос на тему &quot;Exit&quot;… <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/6818635/esli-by-seychas-prohodil-narodnyy-opros-na-temu-exit/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/6818635/esli-by-seychas-prohodil-narodnyy-opros-na-temu-exit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T01:11:08+02:00"><meta itemprop="dateModified" content="2019-11-05T01:11:08+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6818231/odin-vopros-kakim-viditsya-mestnomu-samoupravleniyu-razvitie-territorii-promparka-pod-narvoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/h5UUPxq84pEDeECZlKWsaU7Dw0Q=/335x190/filters:focal(159x355:1754x1343)/nginx/o/2019/11/05/12715754t1hfb78.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/h5UUPxq84pEDeECZlKWsaU7Dw0Q=/335x190/filters:focal(159x355:1754x1343)/nginx/o/2019/11/05/12715754t1hfb78.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6818231/odin-vopros-kakim-viditsya-mestnomu-samoupravleniyu-razvitie-territorii-promparka-pod-narvoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ОДИН ВОПРОС: Каким видится местному самоуправлению развитие территории промпарка под Нарвой? </span></a><a href="https://severnojepoberezhje.postimees.ee/6818231/odin-vopros-kakim-viditsya-mestnomu-samoupravleniyu-razvitie-territorii-promparka-pod-narvoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-05T01:03:53+02:00"><meta itemprop="dateModified" content="2019-11-05T01:03:53+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6818228/peredovica-nehvatka-deneg-v-tranzhiryashchem-yyhvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5LXRe5MFob2gkWt9gOjGV_6RPMc=/335x190/filters:focal(78x17:664x350)/nginx/o/2019/11/05/12715753t1hf844.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5LXRe5MFob2gkWt9gOjGV_6RPMc=/335x190/filters:focal(78x17:664x350)/nginx/o/2019/11/05/12715753t1hf844.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6818228/peredovica-nehvatka-deneg-v-tranzhiryashchem-yyhvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ПЕРЕДОВИЦА: Нехватка денег в транжирящем Йыхви </span></a><a href="https://severnojepoberezhje.postimees.ee/6818228/peredovica-nehvatka-deneg-v-tranzhiryashchem-yyhvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T13:21:07+02:00"><meta itemprop="dateModified" content="2019-11-02T13:21:07+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6816581/opros-chem-skrashivaete-temnye-osennie-vechera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/arJUV_121FuumPnFqNv11p0XJKc=/685x410/filters:focal(112x76:631x479)/nginx/o/2019/11/02/12708910t1h0f02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/arJUV_121FuumPnFqNv11p0XJKc=/685x410/filters:focal(112x76:631x479)/nginx/o/2019/11/02/12708910t1h0f02.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6816581/opros-chem-skrashivaete-temnye-osennie-vechera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ОПРОС: Чем скрашиваете темные осенние вечера? </span></a><a href="https://severnojepoberezhje.postimees.ee/6816581/opros-chem-skrashivaete-temnye-osennie-vechera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fpzmsga76r" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4768" data-section="4768" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T14:10:33+03:00"><meta itemprop="dateModified" content="2019-10-25T14:10:33+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://severnojepoberezhje.postimees.ee/6810304/mnogosloynaya-odezhda-derzhit-vas-v-teple" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jQZGFqmYiTpum8b6TVhWDpRnj0A=/324x222/smart/nginx/o/2019/10/25/12686125t1h5f7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jQZGFqmYiTpum8b6TVhWDpRnj0A=/324x222/smart/nginx/o/2019/10/25/12686125t1h5f7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://severnojepoberezhje.postimees.ee/6810304/mnogosloynaya-odezhda-derzhit-vas-v-teple" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Многослойная одежда держит вас в тепле </span></a><a href="https://severnojepoberezhje.postimees.ee/6810304/mnogosloynaya-odezhda-derzhit-vas-v-teple" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T14:10:12+03:00"><meta itemprop="dateModified" content="2019-10-25T14:10:12+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://severnojepoberezhje.postimees.ee/6807266/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QMUEpB_SkLSJdKmpuaL6d_wNhY0=/324x222/smart/nginx/o/2019/10/22/12676393t1h115c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QMUEpB_SkLSJdKmpuaL6d_wNhY0=/324x222/smart/nginx/o/2019/10/22/12676393t1h115c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6807266/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вы просто обязаны примерить эту зимнюю куртку </span></a><a href="https://severnojepoberezhje.postimees.ee/6807266/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T14:09:40+03:00"><meta itemprop="dateModified" content="2019-10-25T14:09:40+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://severnojepoberezhje.postimees.ee/6807689/gde-nayti-nailuchshie-zimnie-sapogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9_7rcl665iypZg4FZFdypUMNSK4=/324x222/smart/nginx/o/2019/10/22/12677720t1hfa4c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9_7rcl665iypZg4FZFdypUMNSK4=/324x222/smart/nginx/o/2019/10/22/12677720t1hfa4c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://severnojepoberezhje.postimees.ee/6807689/gde-nayti-nailuchshie-zimnie-sapogi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Где найти наилучшие зимние сапоги? </span></a><a href="https://severnojepoberezhje.postimees.ee/6807689/gde-nayti-nailuchshie-zimnie-sapogi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T14:07:21+03:00"><meta itemprop="dateModified" content="2019-10-25T14:07:21+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://severnojepoberezhje.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9AW6wCQS13GV2FTf2RF5T9EyJGU=/324x222/smart/nginx/o/2019/10/22/12676402t1ha9e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9AW6wCQS13GV2FTf2RF5T9EyJGU=/324x222/smart/nginx/o/2019/10/22/12676402t1ha9e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://severnojepoberezhje.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшее техническое белье для тренировки или работы </span></a><a href="https://severnojepoberezhje.postimees.ee/6807270/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#005485" :show-article-publish-time="false"></coma-block><div id="section-4778" data-section="4778" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://severnojepoberezhje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T10:41:07+02:00"><meta itemprop="dateModified" content="2019-11-09T10:41:07+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6821864/yyhviskiy-stil-pravleniya-rabochie-mesta-s-horoshey-zarplatoy-svoim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oZlYbjmIr3QC9hgHP02CvAOsqyc=/1000x435/filters:focal(33x325:3284x1995)/nginx/o/2019/11/08/12725896t1h9cc0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/oZlYbjmIr3QC9hgHP02CvAOsqyc=/1000x435/filters:focal(33x325:3284x1995)/nginx/o/2019/11/08/12725896t1h9cc0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6821864/yyhviskiy-stil-pravleniya-rabochie-mesta-s-horoshey-zarplatoy-svoim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Йыхвиский стиль правления: рабочие места с хорошей зарплатой - своим <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/6821864/yyhviskiy-stil-pravleniya-rabochie-mesta-s-horoshey-zarplatoy-svoim/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/6821864/yyhviskiy-stil-pravleniya-rabochie-mesta-s-horoshey-zarplatoy-svoim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T18:35:37+02:00"><meta itemprop="dateModified" content="2019-11-09T18:35:37+02:00"><meta itemprop="author" content="Нина Воропаева"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6822138/devyatku-udalos-ne-prosto-sohranit-no-i-preobrazit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YshJOUl73Xe0QgzTYKutcu6hR34=/335x190/filters:focal(286x1056:3464x2241)/nginx/o/2019/11/09/12727195t1h4d9c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YshJOUl73Xe0QgzTYKutcu6hR34=/335x190/filters:focal(286x1056:3464x2241)/nginx/o/2019/11/09/12727195t1h4d9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6822138/devyatku-udalos-ne-prosto-sohranit-no-i-preobrazit" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">&quot;Девятку&quot; удалось не просто сохранить, но и преобразить </span></a><a href="https://severnojepoberezhje.postimees.ee/6822138/devyatku-udalos-ne-prosto-sohranit-no-i-preobrazit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T00:00:51+02:00"><meta itemprop="dateModified" content="2019-11-08T22:47:18+02:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6821868/luchshie-v-severnoy-estonii-turpredpriyatiya-deystvuyut-v-ida-virumaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YnKKSvnp4DRDirzdzEnh8yfpgJI=/335x190/filters:focal(449x326:2337x1699)/nginx/o/2019/11/08/12725899t1h9ae5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YnKKSvnp4DRDirzdzEnh8yfpgJI=/335x190/filters:focal(449x326:2337x1699)/nginx/o/2019/11/08/12725899t1h9ae5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6821868/luchshie-v-severnoy-estonii-turpredpriyatiya-deystvuyut-v-ida-virumaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшие в северной Эстонии турпредприятия действуют в Ида-Вирумаа </span></a><a href="https://severnojepoberezhje.postimees.ee/6821868/luchshie-v-severnoy-estonii-turpredpriyatiya-deystvuyut-v-ida-virumaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T11:16:44+02:00"><meta itemprop="dateModified" content="2019-11-09T11:16:44+02:00"><meta itemprop="author" content="Анвар Самост"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6821967/pora-oformit-digitalnuyu-podpisku-na-gazetu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zOUQ32AufwxFeWbx0hNQKF7cvoU=/685x410/filters:focal(10x19:972x621)/nginx/o/2019/02/07/11771844t1hb727.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zOUQ32AufwxFeWbx0hNQKF7cvoU=/685x410/filters:focal(10x19:972x621)/nginx/o/2019/02/07/11771844t1hb727.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6821967/pora-oformit-digitalnuyu-podpisku-na-gazetu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пора оформить (дигитальную) подписку на газету </span></a><a href="https://severnojepoberezhje.postimees.ee/6821967/pora-oformit-digitalnuyu-podpisku-na-gazetu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T15:54:44+02:00"><meta itemprop="dateModified" content="2019-11-08T15:54:44+02:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6821532/lestnicy-v-sillamyae-obreli-oblik-1952-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0jcOyr4UhLvzwhwwo36fIHANdbU=/335x190/filters:focal(552x145:2867x2062)/nginx/o/2019/11/08/12724841t1hbe05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0jcOyr4UhLvzwhwwo36fIHANdbU=/335x190/filters:focal(552x145:2867x2062)/nginx/o/2019/11/08/12724841t1hbe05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6821532/lestnicy-v-sillamyae-obreli-oblik-1952-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лестницы в Силламяэ обрели облик 1952 года </span></a><a href="https://severnojepoberezhje.postimees.ee/6821532/lestnicy-v-sillamyae-obreli-oblik-1952-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T19:55:32+02:00"><meta itemprop="dateModified" content="2019-11-09T19:55:32+02:00"><meta itemprop="author" content="Герли Романович"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6822151/zakari-amolinsa-privelo-na-srochnuyu-sluzhbu-zhelanie-ne-otstavat-ot-drugih" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7_wXH3Jxvt47hIp9D63PopqRtKQ=/335x190/smart/nginx/o/2019/11/09/12727248t1hf17d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7_wXH3Jxvt47hIp9D63PopqRtKQ=/335x190/smart/nginx/o/2019/11/09/12727248t1hf17d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6822151/zakari-amolinsa-privelo-na-srochnuyu-sluzhbu-zhelanie-ne-otstavat-ot-drugih" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Закари Амолинса привело на срочную службу желание не отставать от других <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/6822151/zakari-amolinsa-privelo-na-srochnuyu-sluzhbu-zhelanie-ne-otstavat-ot-drugih/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/6822151/zakari-amolinsa-privelo-na-srochnuyu-sluzhbu-zhelanie-ne-otstavat-ot-drugih" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T00:00:31+02:00"><meta itemprop="dateModified" content="2019-11-08T22:50:15+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6821869/zvezda-nedeli-oleg-pisarenko" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iYxWwSkDGI6iWiaRqW0rUuzpMmk=/685x410/filters:focal(174x72:1516x972)/nginx/o/2019/11/08/12725901t1hb9d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iYxWwSkDGI6iWiaRqW0rUuzpMmk=/685x410/filters:focal(174x72:1516x972)/nginx/o/2019/11/08/12725901t1hb9d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6821869/zvezda-nedeli-oleg-pisarenko" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ЗВЕЗДА НЕДЕЛИ: Олег Писаренко </span></a><a href="https://severnojepoberezhje.postimees.ee/6821869/zvezda-nedeli-oleg-pisarenko" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T00:00:02+02:00"><meta itemprop="dateModified" content="2019-11-08T21:20:00+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6821834/vozmozhnost-postroit-novuyu-shahtu-zhizn-predlagaet-nemnogim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZinDSZZYDCeFfJAiKsn8DlB97yk=/335x190/filters:focal(673x63:2630x1695)/nginx/o/2019/11/08/12725782t1hfddb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZinDSZZYDCeFfJAiKsn8DlB97yk=/335x190/filters:focal(673x63:2630x1695)/nginx/o/2019/11/08/12725782t1hfddb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a></div><a href="https://severnojepoberezhje.postimees.ee/6821834/vozmozhnost-postroit-novuyu-shahtu-zhizn-predlagaet-nemnogim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Возможность построить новую шахту жизнь предлагает немногим </span></a><a href="https://severnojepoberezhje.postimees.ee/6821834/vozmozhnost-postroit-novuyu-shahtu-zhizn-predlagaet-nemnogim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T15:14:16+02:00"><meta itemprop="dateModified" content="2019-11-09T15:14:16+02:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6821787/burenie-v-rayone-yyhviskoy-magnitnoy-anomalii-prodolzhitsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lhOE1VWOA7KAIH-74NwUKG0gVZQ=/335x190/filters:focal(581x350:2879x1866)/nginx/o/2019/11/08/12725598t1hc762.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lhOE1VWOA7KAIH-74NwUKG0gVZQ=/335x190/filters:focal(581x350:2879x1866)/nginx/o/2019/11/08/12725598t1hc762.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6821787/burenie-v-rayone-yyhviskoy-magnitnoy-anomalii-prodolzhitsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бурение в районе Йыхвиской магнитной аномалии продолжится </span></a><a href="https://severnojepoberezhje.postimees.ee/6821787/burenie-v-rayone-yyhviskoy-magnitnoy-anomalii-prodolzhitsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T00:00:42+02:00"><meta itemprop="dateModified" content="2019-11-07T20:45:16+02:00"><meta itemprop="author" content="Герли Романович"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6820841/v-lyuganuze-odin-deputat-ne-popal-ni-v-odnu-iz-komissiy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5KfyUrhZwpEL8pcguPixyDlVG4s=/685x410/filters:focal(490x123:2290x1699)/nginx/o/2019/11/07/12722492t1hcec2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5KfyUrhZwpEL8pcguPixyDlVG4s=/685x410/filters:focal(490x123:2290x1699)/nginx/o/2019/11/07/12722492t1hcec2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6820841/v-lyuganuze-odin-deputat-ne-popal-ni-v-odnu-iz-komissiy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Люганузе один депутат не попал ни в одну из комиссий </span></a><a href="https://severnojepoberezhje.postimees.ee/6820841/v-lyuganuze-odin-deputat-ne-popal-ni-v-odnu-iz-komissiy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hl0offqsoq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cfpfd7bmjz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T15:28:39+02:00"><meta itemprop="dateModified" content="2019-11-09T12:22:21+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6821998/vse-nalazhivaetsya-doch-zavorotnyuk-neozhidanno-opublikovala-foto-posle-dolgo-molchaniya-v-seti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tHtFnj84A7h5LeU899PQoSnO9QY=/1000x435/filters:focal(207x104:448x225)/nginx/o/2019/11/09/12726518t1hc1b9.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/tHtFnj84A7h5LeU899PQoSnO9QY=/1000x435/filters:focal(207x104:448x225)/nginx/o/2019/11/09/12726518t1hc1b9.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://severnojepoberezhje.postimees.ee/6821998/vse-nalazhivaetsya-doch-zavorotnyuk-neozhidanno-opublikovala-foto-posle-dolgo-molchaniya-v-seti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Все налаживается? Дочь Заворотнюк неожиданно опубликовала фото после долго молчания в Сети <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6821998/vse-nalazhivaetsya-doch-zavorotnyuk-neozhidanno-opublikovala-foto-posle-dolgo-molchaniya-v-seti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/6821998/vse-nalazhivaetsya-doch-zavorotnyuk-neozhidanno-opublikovala-foto-posle-dolgo-molchaniya-v-seti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T19:37:46+02:00"><meta itemprop="dateModified" content="2019-11-09T19:37:46+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6821857/estonskaya-pevica-nika-marula-pokorila-golos-na-pervom-kanale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XSHj5JXym0FFfHxbmo3-hB_-pcI=/335x190/smart/nginx/o/2019/10/02/12616717t1h6133.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XSHj5JXym0FFfHxbmo3-hB_-pcI=/335x190/smart/nginx/o/2019/10/02/12616717t1h6133.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6821857/estonskaya-pevica-nika-marula-pokorila-golos-na-pervom-kanale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонская певица Ника Марула покорила «Голос» на Первом канале</span><div class="list-article__additional-headline">ВИДЕО!</div></a><a href="https://severnojepoberezhje.postimees.ee/6821857/estonskaya-pevica-nika-marula-pokorila-golos-na-pervom-kanale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T17:20:15+02:00"><meta itemprop="dateModified" content="2019-11-08T14:41:43+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6821430/alsu-v-naryade-s-glubokim-dekolte-i-v-brilliantah-poyavilas-v-dubae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DZwmbG0Bt-rwqur36I-BLFY-8io=/335x190/smart/nginx/o/2019/04/29/12015284t1h5e35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DZwmbG0Bt-rwqur36I-BLFY-8io=/335x190/smart/nginx/o/2019/04/29/12015284t1h5e35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6821430/alsu-v-naryade-s-glubokim-dekolte-i-v-brilliantah-poyavilas-v-dubae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Алсу в наряде с глубоким декольте и в бриллиантах появилась в Дубае </span></a><a href="https://severnojepoberezhje.postimees.ee/6821430/alsu-v-naryade-s-glubokim-dekolte-i-v-brilliantah-poyavilas-v-dubae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T22:26:00+02:00"><meta itemprop="dateModified" content="2019-11-08T20:10:56+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6821683/sud-otkazalsya-rastorgnut-brak-lolity" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/e8W0Wt-vfLT3U1b-_W0I7VzdA1k=/685x410/filters:focal(764x457:862x523)/nginx/o/2019/11/08/12725306t1h8f48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/e8W0Wt-vfLT3U1b-_W0I7VzdA1k=/685x410/filters:focal(764x457:862x523)/nginx/o/2019/11/08/12725306t1h8f48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6821683/sud-otkazalsya-rastorgnut-brak-lolity" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Суд отказался расторгнуть брак Лолиты </span></a><a href="https://severnojepoberezhje.postimees.ee/6821683/sud-otkazalsya-rastorgnut-brak-lolity" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T16:11:37+02:00"><meta itemprop="dateModified" content="2019-11-09T16:08:06+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6822119/zhizneradostnaya-nastya-kamenskih-pohvastalas-stroynymi-nozhkami-v-mini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TV4DdAaIp2fIkx0a04_jOPfyhXo=/335x190/filters:focal(479x207:787x510)/nginx/o/2019/11/01/12705641t1h7ac5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TV4DdAaIp2fIkx0a04_jOPfyhXo=/335x190/filters:focal(479x207:787x510)/nginx/o/2019/11/01/12705641t1h7ac5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://severnojepoberezhje.postimees.ee/6822119/zhizneradostnaya-nastya-kamenskih-pohvastalas-stroynymi-nozhkami-v-mini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жизнерадостная Настя Каменских похвасталась стройными ножками в мини </span></a><a href="https://severnojepoberezhje.postimees.ee/6822119/zhizneradostnaya-nastya-kamenskih-pohvastalas-stroynymi-nozhkami-v-mini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T17:28:49+02:00"><meta itemprop="dateModified" content="2019-11-09T13:37:03+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6822039/nikomu-ne-pozhelayu-takogo-polina-gagarina-razrydalas-posle-efira" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZwjL0y5UWNXNPFxYs9kGWkJec5U=/335x190/filters:focal(1806x1374:2210x1616)/nginx/o/2019/11/09/12726662t1h4f29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZwjL0y5UWNXNPFxYs9kGWkJec5U=/335x190/filters:focal(1806x1374:2210x1616)/nginx/o/2019/11/09/12726662t1h4f29.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6822039/nikomu-ne-pozhelayu-takogo-polina-gagarina-razrydalas-posle-efira" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Никому не пожелаю такого»: Полина Гагарина разрыдалась после эфира <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6822039/nikomu-ne-pozhelayu-takogo-polina-gagarina-razrydalas-posle-efira/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/6822039/nikomu-ne-pozhelayu-takogo-polina-gagarina-razrydalas-posle-efira" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T09:17:30+02:00"><meta itemprop="dateModified" content="2019-11-09T01:02:35+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6821879/nakal-strastey-u-rakov-i-neozhidannaya-pomoshch-ot-partnerov-kozerogam-goroskop-na-9-noyabrya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OOGm_Waf67xGQA0I0FUNLZ4GagE=/685x410/filters:focal(2830x1231:3772x1990)/nginx/o/2019/09/06/12534275t1hc56f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OOGm_Waf67xGQA0I0FUNLZ4GagE=/685x410/filters:focal(2830x1231:3772x1990)/nginx/o/2019/09/06/12534275t1hc56f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://severnojepoberezhje.postimees.ee/6821879/nakal-strastey-u-rakov-i-neozhidannaya-pomoshch-ot-partnerov-kozerogam-goroskop-na-9-noyabrya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Накал страстей у Раков и неожиданная помощь от партнеров Козерогам: гороскоп на 9 ноября </span></a><a href="https://severnojepoberezhje.postimees.ee/6821879/nakal-strastey-u-rakov-i-neozhidannaya-pomoshch-ot-partnerov-kozerogam-goroskop-na-9-noyabrya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T19:04:31+02:00"><meta itemprop="dateModified" content="2019-11-09T18:08:31+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6822175/na-te-zhe-grabli-byvshaya-nevesta-klichko-hayden-panetteri-vernulas-k-izbivavshemu-ee-tiranu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jeWKPTEdwRhPDJy_56jM2bkerPk=/335x190/filters:focal(601x1035:1330x1383)/nginx/o/2019/11/09/12726503t1hd2af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jeWKPTEdwRhPDJy_56jM2bkerPk=/335x190/filters:focal(601x1035:1330x1383)/nginx/o/2019/11/09/12726503t1hd2af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://severnojepoberezhje.postimees.ee/6822175/na-te-zhe-grabli-byvshaya-nevesta-klichko-hayden-panetteri-vernulas-k-izbivavshemu-ee-tiranu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На те же грабли? Бывшая невеста Кличко Хайден Панеттьери вернулась к избивавшему ее тирану <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6822175/na-te-zhe-grabli-byvshaya-nevesta-klichko-hayden-panetteri-vernulas-k-izbivavshemu-ee-tiranu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/6822175/na-te-zhe-grabli-byvshaya-nevesta-klichko-hayden-panetteri-vernulas-k-izbivavshemu-ee-tiranu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-09T13:08:05+02:00"><meta itemprop="dateModified" content="2019-11-09T17:35:03+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6822028/na-detskoy-ploshchadke-razlili-yadovituyu-zhidkost-dvoe-detey-popali-v-emo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WVKvE-1GBqoHB4GaJgbWTGO1KZ4=/335x190/smart/nginx/o/2019/11/09/12726890t1h7db6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WVKvE-1GBqoHB4GaJgbWTGO1KZ4=/335x190/smart/nginx/o/2019/11/09/12726890t1h7db6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6822028/na-detskoy-ploshchadke-razlili-yadovituyu-zhidkost-dvoe-detey-popali-v-emo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На детской площадке разлили ядовитую жидкость, двое детей попали в ЭМО</span><div class="list-article__additional-headline">Дополнено комментарием полиции</div></a><a href="https://severnojepoberezhje.postimees.ee/6822028/na-detskoy-ploshchadke-razlili-yadovituyu-zhidkost-dvoe-detey-popali-v-emo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-08T13:59:01+02:00"><meta itemprop="dateModified" content="2019-11-08T12:13:40+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6821239/v-seti-vysmeyali-neuklyuzhiy-tanec-yany-rudkovskoy-na-koncerte-dimy-bilana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rcGBQeVwZzUD-02O5Ep3CWe56sM=/685x410/filters:focal(106x35:381x363)/nginx/o/2019/04/04/11923543t1hc724.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rcGBQeVwZzUD-02O5Ep3CWe56sM=/685x410/filters:focal(106x35:381x363)/nginx/o/2019/04/04/11923543t1hc724.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6821239/v-seti-vysmeyali-neuklyuzhiy-tanec-yany-rudkovskoy-na-koncerte-dimy-bilana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Сети высмеяли неуклюжий танец Яны Рудковской на концерте Димы Билана </span></a><a href="https://severnojepoberezhje.postimees.ee/6821239/v-seti-vysmeyali-neuklyuzhiy-tanec-yany-rudkovskoy-na-koncerte-dimy-bilana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b1pp9pq9a5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/4b0oY4D65QumYi7i7TxFmfJ0hos=/60x60/smart/nginx/o/2016/03/29/5207007t1h6d92.png" data-lazy-src-x2="//f8.pmo.ee/cOzBTlxdVMkHtZeVGCU8-jrQ4cU=/120x120/smart/nginx/o/2016/03/29/5207007t1h6d92.png"><p class="site-footer__author-name">Ilja Smirnov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Tелефоны:<br>335 4444 / 502 0814</p><div class="spacer"></div><p>Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Объявления: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-dde39bdd98ddb2185fb6.js" async></script></body></html>