<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/jzzKgPqYhZyM2exdJQQjTM3kCQE=/16x16/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/nvit0NniAgA2GrnCaIW2gP1B7s0=/32x32/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/UdbjcWs1p_FsVTIYGr87lsaA1UQ=/192x192/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/ewPdVuObRO2YIk3xFI5idd8Y020=/256x256/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/9MHT7Y7xqlkyPaJ7JCxaUgJVJps=/180x180/smart/https://f.pmo.ee/logos/4778/af652e18678d19230e2b00a87866ca43.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/MPVtLnGujELMyFI8j4sE2gAY8m8=/1200x630/smart/nginx/o/2020/01/16/12876189t1h2d11.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/MPVtLnGujELMyFI8j4sE2gAY8m8=/1200x630/smart/nginx/o/2020/01/16/12876189t1h2d11.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="В Кохтла-Ярве были обстреляны два автобуса"><meta property="twitter:title" content="В Кохтла-Ярве были обстреляны два автобуса"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/6874796/v-kohtla-yarve-byli-obstrelyany-dva-avtobusa"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/6874796/v-kohtla-yarve-byli-obstrelyany-dva-avtobusa"><meta property="og:site_name" content="Северное побережье"><meta property="og:description" content="В четверг полиция проводила в Кохтла-Ярве операцию; по первоначальным данным, подозревают, что были обстреляны автобусы, перевозившие людей."><meta property="twitter:description" content="В четверг полиция проводила в Кохтла-Ярве операцию; по первоначальным данным, подозревают, что были обстреляны автобусы, перевозившие людей."><meta property="og:type" content="article"><meta property="article:section" content="Новости"><meta property="article:tag" content="полиция"><meta property="article:tag" content="стрельба"><meta name="article:published_time" content="2020-01-17T09:13:12+02:00"><meta name="article:modified_time" content="2020-01-17T09:13:12+02:00"><meta name="description" content="В четверг полиция проводила в Кохтла-Ярве операцию; по первоначальным данным, подозревают, что были обстреляны автобусы, перевозившие людей."><meta name="keywords" content="полиция, стрельба"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/6874796/v-kohtla-yarve-byli-obstrelyany-dva-avtobusa"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>В Кохтла-Ярве были обстреляны два автобуса - Новости - Северное побережье</title><link href="https://f.pmo.ee/fonts/OpenSans.css" rel="stylesheet"><link href="/build-wu-v5/app-11a25da68e4134511ef3.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-4778 article-6874796"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://severnojepoberezhje.postimees.ee/search">Пт, 17.01.2020</a><weather-block default-location="Jõhvi" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" class="menu-item">РЕДАКЦИЯ</a></div><div><a href="https://tellimine.ee/est/ajalehed/severnoje-poberezhje" target="_blank" class="menu-item">ПОДПИСКА</a></div><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" class="menu-item">КОНТАКТЫ</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">РЕКЛАМА</a></div><div><a href="https://pohjarannik.postimees.ee" target="_blank" class="menu-item">EST</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="50" width="300" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://severnojepoberezhje.postimees.ee/6722037/sokrashchenie-slancedobychi-urezhet-byudzhet-alutaguzeskoy-volosti-pochti-na-million" class="quote__text">Я не исключаю также санирования Алутагузеской волости, если нам придется в следующем году остаться без пары миллионов. </a><a href="https://severnojepoberezhje.postimees.ee/6722037/sokrashchenie-slancedobychi-urezhet-byudzhet-alutaguzeskoy-volosti-pochti-na-million" class="quote__author section-border-color"><span class="slab section-font-color">Старейшина Алутагузеской волости Тауно Выхмар о том, как сокращение сланцедобычи отразится на бюджете волости</span></a></div><a href="https://severnojepoberezhje.postimees.ee/6722037/sokrashchenie-slancedobychi-urezhet-byudzhet-alutaguzeskoy-volosti-pochti-na-million" class="quote__image"><img src="//f12.pmo.ee/K5boMuph4ZCEuaLQCFZVjrSa8-4=/72x72/smart/nginx/o/2014/06/02/11993800t1h83c0.jpg" srcset="//f12.pmo.ee/K5boMuph4ZCEuaLQCFZVjrSa8-4=/72x72/smart/nginx/o/2014/06/02/11993800t1h83c0.jpg, //f12.pmo.ee/b5gZbLZ9YKFzdh_nRRJbzjWjZU0=/144x144/smart/nginx/o/2014/06/02/11993800t1h83c0.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="4778" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="45" width="270" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">СП</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" class="menu-item">Новости</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" class="menu-item">Мнение</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" class="menu-item">Экономика</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" class="menu-item">Культура</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" class="menu-item">Спорт</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" class="menu-item">Досуг</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" class="menu-item">Полезное</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" class="menu-item">Персона/репортаж</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" class="menu-item">Эстония</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" class="menu-item">Экстра</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" class="menu-item">Объявления</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" class="menu-item">Свежий Номер</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" class="menu-item">Йыхви</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" class="menu-item">Кохтла-Ярве</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" class="menu-item">Нарва</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" class="menu-item">Силламяэ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" class="menu-item">Нарва-Йыэсуу</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" class="menu-item">Тойла</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" class="menu-item">Люганузе</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" class="menu-item">Алутагузе</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6874796"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee/section/4830">Новости</a></li><li class="breadcrumb-item">В Кохтла-Ярве были обстреляны два автобуса</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/6874796/v-kohtla-yarve-byli-obstrelyany-dva-avtobusa%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6874796" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D0%9A%D0%BE%D1%85%D1%82%D0%BB%D0%B0-%D0%AF%D1%80%D0%B2%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%B8%20%D0%BE%D0%B1%D1%81%D1%82%D1%80%D0%B5%D0%BB%D1%8F%D0%BD%D1%8B%20%D0%B4%D0%B2%D0%B0%20%D0%B0%D0%B2%D1%82%D0%BE%D0%B1%D1%83%D1%81%D0%B0&url=https://severnojepoberezhje.postimees.ee/6874796/v-kohtla-yarve-byli-obstrelyany-dva-avtobusa%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6874796"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://severnojepoberezhje.postimees.ee/6874796/v-kohtla-yarve-byli-obstrelyany-dva-avtobusa%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6874796"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/6874796/v-kohtla-yarve-byli-obstrelyany-dva-avtobusa%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6874796"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%9A%D0%BE%D1%85%D1%82%D0%BB%D0%B0-%D0%AF%D1%80%D0%B2%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%B8%20%D0%BE%D0%B1%D1%81%D1%82%D1%80%D0%B5%D0%BB%D1%8F%D0%BD%D1%8B%20%D0%B4%D0%B2%D0%B0%20%D0%B0%D0%B2%D1%82%D0%BE%D0%B1%D1%83%D1%81%D0%B0&url=https://severnojepoberezhje.postimees.ee/6874796/v-kohtla-yarve-byli-obstrelyany-dva-avtobusa%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6874796"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20В Кохтла-Ярве были обстреляны два автобуса&body=Приветствуем,%20читайте%20здесь%3A%20https://severnojepoberezhje.postimees.ee/6874796/v-kohtla-yarve-byli-obstrelyany-dva-avtobusa%3Futm_source%3Demail%26utm_content%3D6874796" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/6874796/v-kohtla-yarve-byli-obstrelyany-dva-avtobusa/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-17T09:13:12+02:00">17 января 2020, 9:13</span></div><h1 class="article-headline" itemprop="headline name">В Кохтла-Ярве были обстреляны два автобуса<div class="article-headline--additional">Полиция задержала двоих несовершеннолетних и одного взрослого!</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/57810" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/rKGUBULOqbyFBqPAVbinXafANZ8=/40x40/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg" srcset="//f9.pmo.ee/rKGUBULOqbyFBqPAVbinXafANZ8=/40x40/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg, //f9.pmo.ee/x3b02LewO5AQrBSXNfRJjid6fZc=/80x80/filters:focal(403x175:1296x1243)/nginx/o/2018/12/22/11674218t1ha62d.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Эрик Калда</span></span><span class="article-authors__position" itemprop="jobTitle">журналист</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/pXqPLug12s5zNPSSrVSXV636KIg=/1370x820/smart/nginx/o/2020/01/16/12876189t1h2d11.jpg"><figure-fullscreen eager :image-id="12876189" image-url="//f8.pmo.ee/9FNuOUfMJGzCYFaBbcTviR9FGQE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/16/12876189t1h2d11.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12876189)" src="//f8.pmo.ee/pXqPLug12s5zNPSSrVSXV636KIg=/1370x820/smart/nginx/o/2020/01/16/12876189t1h2d11.jpg" srcset="//f8.pmo.ee/pXqPLug12s5zNPSSrVSXV636KIg=/1370x820/smart/nginx/o/2020/01/16/12876189t1h2d11.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Фото с места событий.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Peeter Lilleväli / Põhjarannik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В четверг полиция проводила в Кохтла-Ярве операцию; по первоначальным данным, подозревают, что были обстреляны автобусы, перевозившие людей.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ttir6j99wc" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0o0s56csml" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8povpu73uh" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><div><div data-id="285693" data-type="postimeesGalleryElement" class="articleContentGallery"></div><p>В четверг во второй половине дня полиция перекрыла движение в районе улицы Калеви в Ярвеской части города Кохтла-Ярве и огородила лентами жилой дом №16 по улице Калеви.</p></div></div><div class="article-body__item article-body__item--htmlElement"><div><p>Полицейские задержали двоих несовершеннолетних и одного 20-летнего мужчину, которых есть основание подозревать в совершении деяния. В Кохтла-Ярве на улице Калеви выстрелили в окна двух маршрутных автобусов. В одном автобусе находились пассажиры, в другом автобусе был только водитель. В результате инцидента никто не пострадал. На месте происшествия работают полицейские патрули, служащие подразделения быстрого реагирования, криминалисты и оперативная группа.</p></div></div><div class="article-body__item article-body__item--htmlElement"><div><p>- Люди не могут попасть в дом, из дома их тоже не выпускают. Когда мы поинтересовались, что происходит, полицейские только сказали, что проверяют одну информацию, - рассказала "Северному побережью" живущая в этом доме Ирина.</p></div></div><div class="article-body__item article-body__item--htmlElement"><div><p>Пресс-представитель Идаской префектуры Кристина Костина сказала "Северному побережью" в 16.13, что пока информация скудная: полиция подозревает, что были обстреляны два автобуса; из огнестрельного или пневматического оружия, пока неясно.</p></div></div><div class="article-body__item article-body__item--htmlElement"><div><p>По имеющейся информации, никто не пострадал и опасности для людей нет.</p></div></div><div class="article-body__item article-body__item--htmlElement"><div><p>Полиция сообщила, что для выяснения всех обстоятельств данного инцидента возбуждено уголовное производство по статье Пенитенциарного кодекса, которая рассматривает грубое нарушение общественного порядка. Производство ведет Йыхвиское отделение полиции под руководством Вируской окружной прокуратуры.</p></div></div><div class="article-body__item article-body__item--htmlElement"><div><p>По сообщению полиции, в связи с данным происшествием сейчас выполняют различные процессуальные действия и собирают всевозможную информацию.</p></div></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/6874796/v-kohtla-yarve-byli-obstrelyany-dva-avtobusa%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6874796" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%92%20%D0%9A%D0%BE%D1%85%D1%82%D0%BB%D0%B0-%D0%AF%D1%80%D0%B2%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%B8%20%D0%BE%D0%B1%D1%81%D1%82%D1%80%D0%B5%D0%BB%D1%8F%D0%BD%D1%8B%20%D0%B4%D0%B2%D0%B0%20%D0%B0%D0%B2%D1%82%D0%BE%D0%B1%D1%83%D1%81%D0%B0&url=https://severnojepoberezhje.postimees.ee/6874796/v-kohtla-yarve-byli-obstrelyany-dva-avtobusa%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6874796"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://severnojepoberezhje.postimees.ee/6874796/v-kohtla-yarve-byli-obstrelyany-dva-avtobusa%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6874796"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/6874796/v-kohtla-yarve-byli-obstrelyany-dva-avtobusa%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6874796"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%92%20%D0%9A%D0%BE%D1%85%D1%82%D0%BB%D0%B0-%D0%AF%D1%80%D0%B2%D0%B5%20%D0%B1%D1%8B%D0%BB%D0%B8%20%D0%BE%D0%B1%D1%81%D1%82%D1%80%D0%B5%D0%BB%D1%8F%D0%BD%D1%8B%20%D0%B4%D0%B2%D0%B0%20%D0%B0%D0%B2%D1%82%D0%BE%D0%B1%D1%83%D1%81%D0%B0&url=https://severnojepoberezhje.postimees.ee/6874796/v-kohtla-yarve-byli-obstrelyany-dva-avtobusa%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6874796"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20В Кохтла-Ярве были обстреляны два автобуса&body=Приветствуем,%20читайте%20здесь%3A%20https://severnojepoberezhje.postimees.ee/6874796/v-kohtla-yarve-byli-obstrelyany-dva-avtobusa%3Futm_source%3Demail%26utm_content%3D6874796" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/6874796/v-kohtla-yarve-byli-obstrelyany-dva-avtobusa/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6874796" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6874796" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/62087/policiya">полиция</a></li><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/67335/strelba">стрельба</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-du4jlbpbsq" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uhjdm7slcm" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://severnojepoberezhje.postimees.ee/section/4830">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T20:28:17+02:00"><meta itemprop="dateModified" content="2020-01-16T20:28:17+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6874408/v-kohtla-yarve-byli-obstrelyany-dva-avtobusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pnyO5riANowAxflIbngOZ87S8b4=/1000x435/smart/nginx/o/2020/01/16/12876189t1h2d11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pnyO5riANowAxflIbngOZ87S8b4=/1000x435/smart/nginx/o/2020/01/16/12876189t1h2d11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6874408/v-kohtla-yarve-byli-obstrelyany-dva-avtobusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Кохтла-Ярве были обстреляны два автобуса</span><div class="list-article__additional-headline">Полиция задержала двоих несовершеннолетних и одного взрослого!</div></a><a href="https://severnojepoberezhje.postimees.ee/6874408/v-kohtla-yarve-byli-obstrelyany-dva-avtobusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://severnojepoberezhje.postimees.ee/6874408/v-kohtla-yarve-byli-obstrelyany-dva-avtobusa" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="285693"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T09:05:19+02:00"><meta itemprop="dateModified" content="2020-01-16T09:05:19+02:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6873787/u-elektrostancii-slozhnosti-v-svyazi-s-otopleniem-narvskih-domov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hiCWHhrBb1m0VhiG_n2r0mtPVTc=/324x185/smart/nginx/o/2020/01/16/12874901t1h4b21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hiCWHhrBb1m0VhiG_n2r0mtPVTc=/324x185/smart/nginx/o/2020/01/16/12874901t1h4b21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6873787/u-elektrostancii-slozhnosti-v-svyazi-s-otopleniem-narvskih-domov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У электростанции сложности в связи с отоплением нарвских домов </span></a><a href="https://severnojepoberezhje.postimees.ee/6873787/u-elektrostancii-slozhnosti-v-svyazi-s-otopleniem-narvskih-domov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T00:00:02+02:00"><meta itemprop="dateModified" content="2020-01-15T22:05:33+02:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6873643/idaviruscy-prodayut-finnam-narvu-vmeste-s-ivangorodom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/i0ayjFhef49B9v7NJSG1ctbBxYw=/324x185/filters:focal(198x808:2230x1747)/nginx/o/2020/01/15/12874602t1h554e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/i0ayjFhef49B9v7NJSG1ctbBxYw=/324x185/filters:focal(198x808:2230x1747)/nginx/o/2020/01/15/12874602t1h554e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6873643/idaviruscy-prodayut-finnam-narvu-vmeste-s-ivangorodom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Идавирусцы продают финнам Нарву вместе с Ивангородом </span></a><a href="https://severnojepoberezhje.postimees.ee/6873643/idaviruscy-prodayut-finnam-narvu-vmeste-s-ivangorodom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T00:00:02+02:00"><meta itemprop="dateModified" content="2020-01-15T21:45:07+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6873633/u-yyhvi-poyavitsya-nadezhda-stat-v-uproshchennom-poryadke-gorodom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2Xabu2dheA_xE0BZlmw0-cPBSTs=/324x185/filters:focal(328x867:3338x2305)/nginx/o/2020/01/15/12874548t1hdc81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2Xabu2dheA_xE0BZlmw0-cPBSTs=/324x185/filters:focal(328x867:3338x2305)/nginx/o/2020/01/15/12874548t1hdc81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6873633/u-yyhvi-poyavitsya-nadezhda-stat-v-uproshchennom-poryadke-gorodom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У Йыхви появится надежда стать в упрощенном порядке городом </span></a><a href="https://severnojepoberezhje.postimees.ee/6873633/u-yyhvi-poyavitsya-nadezhda-stat-v-uproshchennom-poryadke-gorodom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g54ngi1ndp" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T00:00:02+02:00"><meta itemprop="dateModified" content="2020-01-15T21:38:14+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6873629/stroitelstvo-zheleznodorozhnogo-tunnelya-v-yyhvi-nachnetsya-v-budushchem-godu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CRY-oV8TB8cfSzlbb4-_aBEN82o=/1000x435/filters:focal(417x551:2085x1555)/nginx/o/2020/01/15/12874540t1he682.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CRY-oV8TB8cfSzlbb4-_aBEN82o=/1000x435/filters:focal(417x551:2085x1555)/nginx/o/2020/01/15/12874540t1he682.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6873629/stroitelstvo-zheleznodorozhnogo-tunnelya-v-yyhvi-nachnetsya-v-budushchem-godu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Строительство железнодорожного туннеля в Йыхви начнется в будущем году </span></a><a href="https://severnojepoberezhje.postimees.ee/6873629/stroitelstvo-zheleznodorozhnogo-tunnelya-v-yyhvi-nachnetsya-v-budushchem-godu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T00:00:01+02:00"><meta itemprop="dateModified" content="2020-01-15T21:49:30+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6873636/kancler-prava-pogrozila-dmitrievu-palcem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/a5_BOb6MzxJZU3vXEp0jWtGkAVY=/335x190/filters:focal(892x137:2056x1605)/nginx/o/2020/01/15/12874552t1he043.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/a5_BOb6MzxJZU3vXEp0jWtGkAVY=/335x190/filters:focal(892x137:2056x1605)/nginx/o/2020/01/15/12874552t1he043.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6873636/kancler-prava-pogrozila-dmitrievu-palcem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Канцлер права погрозила Дмитриеву пальцем </span></a><a href="https://severnojepoberezhje.postimees.ee/6873636/kancler-prava-pogrozila-dmitrievu-palcem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-15T21:55:28+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6873638/sud-obyavil-yyhviskuyu-tipografiyu-bankrotom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eNaKvfziQ58O8vP4MuBGgHsDFtI=/335x190/filters:focal(920x156:3171x1564)/nginx/o/2020/01/15/12874598t1h27df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/eNaKvfziQ58O8vP4MuBGgHsDFtI=/335x190/filters:focal(920x156:3171x1564)/nginx/o/2020/01/15/12874598t1h27df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6873638/sud-obyavil-yyhviskuyu-tipografiyu-bankrotom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Суд объявил йыхвискую типографию банкротом <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/6873638/sud-obyavil-yyhviskuyu-tipografiyu-bankrotom/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/6873638/sud-obyavil-yyhviskuyu-tipografiyu-bankrotom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-15T21:27:32+02:00"><meta itemprop="author" content="Пеэтер Лиллевяли"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6873617/avtogazeta-prodazhi-avtomashin-v-ida-virumaa-sdelali-shag-nazad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cYPCpTugUrUjEny3wbsivvSuyiE=/685x410/filters:focal(0x464:2457x1877)/nginx/o/2020/01/15/12874520t1h1114.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cYPCpTugUrUjEny3wbsivvSuyiE=/685x410/filters:focal(0x464:2457x1877)/nginx/o/2020/01/15/12874520t1h1114.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6873617/avtogazeta-prodazhi-avtomashin-v-ida-virumaa-sdelali-shag-nazad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">АВТОГАЗЕТА: Продажи автомашин в Ида-Вирумаа сделали шаг назад </span></a><a href="https://severnojepoberezhje.postimees.ee/6873617/avtogazeta-prodazhi-avtomashin-v-ida-virumaa-sdelali-shag-nazad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-15T18:17:11+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6873456/svodka-policii-bolelshchicy-podralis-vo-vremya-hokkeynogo-matcha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GNuv8Lr-QfZP62EZM9ExZ_7_Kzg=/335x190/filters:focal(2x99:1935x1067)/nginx/o/2019/04/25/11976998t1h11c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GNuv8Lr-QfZP62EZM9ExZ_7_Kzg=/335x190/filters:focal(2x99:1935x1067)/nginx/o/2019/04/25/11976998t1h11c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6873456/svodka-policii-bolelshchicy-podralis-vo-vremya-hokkeynogo-matcha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">СВОДКА ПОЛИЦИИ: Болельщицы подрались во время хоккейного матча</span><div class="list-article__additional-headline">10-13 января 2020 г.</div></a><a href="https://severnojepoberezhje.postimees.ee/6873456/svodka-policii-bolelshchicy-podralis-vo-vremya-hokkeynogo-matcha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-15T17:59:13+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6873434/vremya-v-kulgu-nachnetsya-bolshaya-rubka-lesa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WN37aZfifJqvuvOJe9j07TbzZ7o=/335x190/filters:focal(384x74:1392x393)/nginx/o/2019/08/07/12445104t1h29b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WN37aZfifJqvuvOJe9j07TbzZ7o=/335x190/filters:focal(384x74:1392x393)/nginx/o/2019/08/07/12445104t1h29b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6873434/vremya-v-kulgu-nachnetsya-bolshaya-rubka-lesa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ВРЕМЯ: В Кулгу начнется большая рубка леса </span></a><a href="https://severnojepoberezhje.postimees.ee/6873434/vremya-v-kulgu-nachnetsya-bolshaya-rubka-lesa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T14:25:38+02:00"><meta itemprop="dateModified" content="2020-01-15T14:25:38+02:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6873186/vlasti-narvy-dayut-byudzhetnye-dengi-cerkvyam-kotorye-dazhe-ne-hodataystvuyut-ob-etom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9gTa1wvlbl_ojDwUD32okVo_kGs=/685x410/smart/nginx/o/2020/01/15/12873438t1h1ca6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9gTa1wvlbl_ojDwUD32okVo_kGs=/685x410/smart/nginx/o/2020/01/15/12873438t1h1ca6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6873186/vlasti-narvy-dayut-byudzhetnye-dengi-cerkvyam-kotorye-dazhe-ne-hodataystvuyut-ob-etom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Власти Нарвы дают бюджетные деньги церквям, которые даже не ходатайствуют об этом </span></a><a href="https://severnojepoberezhje.postimees.ee/6873186/vlasti-narvy-dayut-byudzhetnye-dengi-cerkvyam-kotorye-dazhe-ne-hodataystvuyut-ob-etom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-31a7g057ry" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:31+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:31+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6848246/otdash-holodu-palec-poteryaesh-celuyu-ruku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6848246/otdash-holodu-palec-poteryaesh-celuyu-ruku" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отдашь холоду палец - потеряешь целую руку! </span></a><a href="https://rus.postimees.ee/6848246/otdash-holodu-palec-poteryaesh-celuyu-ruku" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:19+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:19+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6832613/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6832613/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Загадка финнов: настоящие резиновые сапоги NOKIAN! </span></a><a href="https://rus.postimees.ee/6832613/zagadka-finnov-nastoyashchie-rezinovye-sapogi-nokian" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:08+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:08+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6807266/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QMUEpB_SkLSJdKmpuaL6d_wNhY0=/324x222/smart/nginx/o/2019/10/22/12676393t1h115c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QMUEpB_SkLSJdKmpuaL6d_wNhY0=/324x222/smart/nginx/o/2019/10/22/12676393t1h115c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.postimees.ee/6807266/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вы просто обязаны примерить эту зимнюю куртку </span></a><a href="https://rus.postimees.ee/6807266/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:28:57+02:00"><meta itemprop="dateModified" content="2020-01-06T13:28:57+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6810304/mnogosloynaya-odezhda-derzhit-vas-v-teple" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jQZGFqmYiTpum8b6TVhWDpRnj0A=/324x222/smart/nginx/o/2019/10/25/12686125t1h5f7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jQZGFqmYiTpum8b6TVhWDpRnj0A=/324x222/smart/nginx/o/2019/10/25/12686125t1h5f7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6810304/mnogosloynaya-odezhda-derzhit-vas-v-teple" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Многослойная одежда держит вас в тепле </span></a><a href="https://rus.postimees.ee/6810304/mnogosloynaya-odezhda-derzhit-vas-v-teple" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://severnojepoberezhje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6874408" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-16T20:28:17+02:00"><meta itemprop="dateModified" content="2020-01-16T20:28:17+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6874408/v-kohtla-yarve-byli-obstrelyany-dva-avtobusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pnyO5riANowAxflIbngOZ87S8b4=/1000x435/smart/nginx/o/2020/01/16/12876189t1h2d11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pnyO5riANowAxflIbngOZ87S8b4=/1000x435/smart/nginx/o/2020/01/16/12876189t1h2d11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6874408/v-kohtla-yarve-byli-obstrelyany-dva-avtobusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Кохтла-Ярве были обстреляны два автобуса</span><div class="list-article__additional-headline">Полиция задержала двоих несовершеннолетних и одного взрослого!</div></a><a href="https://severnojepoberezhje.postimees.ee/6874408/v-kohtla-yarve-byli-obstrelyany-dva-avtobusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://severnojepoberezhje.postimees.ee/6874408/v-kohtla-yarve-byli-obstrelyany-dva-avtobusa" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="285693"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873629" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-16T00:00:02+02:00"><meta itemprop="dateModified" content="2020-01-15T21:38:14+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6873629/stroitelstvo-zheleznodorozhnogo-tunnelya-v-yyhvi-nachnetsya-v-budushchem-godu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/shmXWBinKdW_JClHybj0tZQ1KqM=/335x190/filters:focal(417x551:2085x1555)/nginx/o/2020/01/15/12874540t1he682.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/shmXWBinKdW_JClHybj0tZQ1KqM=/335x190/filters:focal(417x551:2085x1555)/nginx/o/2020/01/15/12874540t1he682.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6873629/stroitelstvo-zheleznodorozhnogo-tunnelya-v-yyhvi-nachnetsya-v-budushchem-godu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Строительство железнодорожного туннеля в Йыхви начнется в будущем году </span></a><a href="https://severnojepoberezhje.postimees.ee/6873629/stroitelstvo-zheleznodorozhnogo-tunnelya-v-yyhvi-nachnetsya-v-budushchem-godu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873643" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-16T00:00:02+02:00"><meta itemprop="dateModified" content="2020-01-15T22:05:33+02:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6873643/idaviruscy-prodayut-finnam-narvu-vmeste-s-ivangorodom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DmR-_gEwuksyoFNQGVHKyyrNAjo=/335x190/filters:focal(198x808:2230x1747)/nginx/o/2020/01/15/12874602t1h554e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DmR-_gEwuksyoFNQGVHKyyrNAjo=/335x190/filters:focal(198x808:2230x1747)/nginx/o/2020/01/15/12874602t1h554e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6873643/idaviruscy-prodayut-finnam-narvu-vmeste-s-ivangorodom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Идавирусцы продают финнам Нарву вместе с Ивангородом </span></a><a href="https://severnojepoberezhje.postimees.ee/6873643/idaviruscy-prodayut-finnam-narvu-vmeste-s-ivangorodom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873787" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-16T09:05:19+02:00"><meta itemprop="dateModified" content="2020-01-16T09:05:19+02:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6873787/u-elektrostancii-slozhnosti-v-svyazi-s-otopleniem-narvskih-domov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0M3PrM2mSyf1a29OtScJFlN8eoY=/685x410/smart/nginx/o/2020/01/16/12874901t1h4b21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0M3PrM2mSyf1a29OtScJFlN8eoY=/685x410/smart/nginx/o/2020/01/16/12874901t1h4b21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6873787/u-elektrostancii-slozhnosti-v-svyazi-s-otopleniem-narvskih-domov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У электростанции сложности в связи с отоплением нарвских домов </span></a><a href="https://severnojepoberezhje.postimees.ee/6873787/u-elektrostancii-slozhnosti-v-svyazi-s-otopleniem-narvskih-domov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873633" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-16T00:00:02+02:00"><meta itemprop="dateModified" content="2020-01-15T21:45:07+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6873633/u-yyhvi-poyavitsya-nadezhda-stat-v-uproshchennom-poryadke-gorodom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Wqxvz1VeAVjzheiIjnDrzMj9-XI=/335x190/filters:focal(328x867:3338x2305)/nginx/o/2020/01/15/12874548t1hdc81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Wqxvz1VeAVjzheiIjnDrzMj9-XI=/335x190/filters:focal(328x867:3338x2305)/nginx/o/2020/01/15/12874548t1hdc81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6873633/u-yyhvi-poyavitsya-nadezhda-stat-v-uproshchennom-poryadke-gorodom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У Йыхви появится надежда стать в упрощенном порядке городом </span></a><a href="https://severnojepoberezhje.postimees.ee/6873633/u-yyhvi-poyavitsya-nadezhda-stat-v-uproshchennom-poryadke-gorodom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873651" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-16T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-15T22:21:39+02:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6873651/molodogo-rukovoditelya-sportcentra-problemy-ne-strashat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/o3KZPMRNS2LFPVktQteOkwfwzLY=/335x190/filters:focal(687x98:2061x1290)/nginx/o/2020/01/15/12874620t1h6f8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/o3KZPMRNS2LFPVktQteOkwfwzLY=/335x190/filters:focal(687x98:2061x1290)/nginx/o/2020/01/15/12874620t1h6f8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6873651/molodogo-rukovoditelya-sportcentra-problemy-ne-strashat" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name">Молодого руководителя спортцентра проблемы не страшат </span></a><a href="https://severnojepoberezhje.postimees.ee/6873651/molodogo-rukovoditelya-sportcentra-problemy-ne-strashat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873186" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T14:25:38+02:00"><meta itemprop="dateModified" content="2020-01-15T14:25:38+02:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6873186/vlasti-narvy-dayut-byudzhetnye-dengi-cerkvyam-kotorye-dazhe-ne-hodataystvuyut-ob-etom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9gTa1wvlbl_ojDwUD32okVo_kGs=/685x410/smart/nginx/o/2020/01/15/12873438t1h1ca6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9gTa1wvlbl_ojDwUD32okVo_kGs=/685x410/smart/nginx/o/2020/01/15/12873438t1h1ca6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>111</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6873186/vlasti-narvy-dayut-byudzhetnye-dengi-cerkvyam-kotorye-dazhe-ne-hodataystvuyut-ob-etom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Власти Нарвы дают бюджетные деньги церквям, которые даже не ходатайствуют об этом </span></a><a href="https://severnojepoberezhje.postimees.ee/6873186/vlasti-narvy-dayut-byudzhetnye-dengi-cerkvyam-kotorye-dazhe-ne-hodataystvuyut-ob-etom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873638" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-16T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-15T21:55:28+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6873638/sud-obyavil-yyhviskuyu-tipografiyu-bankrotom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eNaKvfziQ58O8vP4MuBGgHsDFtI=/335x190/filters:focal(920x156:3171x1564)/nginx/o/2020/01/15/12874598t1h27df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/eNaKvfziQ58O8vP4MuBGgHsDFtI=/335x190/filters:focal(920x156:3171x1564)/nginx/o/2020/01/15/12874598t1h27df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6873638/sud-obyavil-yyhviskuyu-tipografiyu-bankrotom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Суд объявил йыхвискую типографию банкротом <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/6873638/sud-obyavil-yyhviskuyu-tipografiyu-bankrotom/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/6873638/sud-obyavil-yyhviskuyu-tipografiyu-bankrotom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873636" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-16T00:00:01+02:00"><meta itemprop="dateModified" content="2020-01-15T21:49:30+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6873636/kancler-prava-pogrozila-dmitrievu-palcem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/a5_BOb6MzxJZU3vXEp0jWtGkAVY=/335x190/filters:focal(892x137:2056x1605)/nginx/o/2020/01/15/12874552t1he043.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/a5_BOb6MzxJZU3vXEp0jWtGkAVY=/335x190/filters:focal(892x137:2056x1605)/nginx/o/2020/01/15/12874552t1he043.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6873636/kancler-prava-pogrozila-dmitrievu-palcem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Канцлер права погрозила Дмитриеву пальцем </span></a><a href="https://severnojepoberezhje.postimees.ee/6873636/kancler-prava-pogrozila-dmitrievu-palcem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6873624" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-16T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-15T21:31:40+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6873624/odin-vopros-naskolko-umenshilsya-v-proshlom-godu-naryadu-s-ekologicheskim-sledom-socialno-ekonomicheskiy-sled-eesti-energia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PUhylx_FbD8gWlZU4fRZ3BPo_-E=/685x410/filters:focal(152x186:497x422)/nginx/o/2020/01/15/12874536t1h4de2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/PUhylx_FbD8gWlZU4fRZ3BPo_-E=/685x410/filters:focal(152x186:497x422)/nginx/o/2020/01/15/12874536t1h4de2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/6873624/odin-vopros-naskolko-umenshilsya-v-proshlom-godu-naryadu-s-ekologicheskim-sledom-socialno-ekonomicheskiy-sled-eesti-energia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ОДИН ВОПРОС: Насколько уменьшился в прошлом году наряду с экологическим следом социально-экономический след &quot;Eesti Energia&quot;? </span></a><a href="https://severnojepoberezhje.postimees.ee/6873624/odin-vopros-naskolko-umenshilsya-v-proshlom-godu-naryadu-s-ekologicheskim-sledom-socialno-ekonomicheskiy-sled-eesti-energia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wlgo16kwec" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3bzbxqa3pd" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T10:34:42+02:00"><meta itemprop="dateModified" content="2020-01-17T11:38:24+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6874364/avtobusy-v-kohtla-yarve-obstrelyali-iz-pnevmaticheskogo-oruzhiya-podozrevaemye-zaderzhany-na-48-chasov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/h0Yg3wf96Lcz0CPl-U718qznRts=/1000x435/smart/nginx/o/2020/01/16/12876248t1h24a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/h0Yg3wf96Lcz0CPl-U718qznRts=/1000x435/smart/nginx/o/2020/01/16/12876248t1h24a1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.postimees.ee/6874364/avtobusy-v-kohtla-yarve-obstrelyali-iz-pnevmaticheskogo-oruzhiya-podozrevaemye-zaderzhany-na-48-chasov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Фото &#10217; </span>Автобусы в Кохтла-Ярве обстреляли из пневматического оружия, подозреваемые задержаны на 48 часов <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6874364/avtobusy-v-kohtla-yarve-obstrelyali-iz-pnevmaticheskogo-oruzhiya-podozrevaemye-zaderzhany-na-48-chasov/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Дополнено в 10:30!</div></a><a href="https://rus.postimees.ee/6874364/avtobusy-v-kohtla-yarve-obstrelyali-iz-pnevmaticheskogo-oruzhiya-podozrevaemye-zaderzhany-na-48-chasov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/6874364/avtobusy-v-kohtla-yarve-obstrelyali-iz-pnevmaticheskogo-oruzhiya-podozrevaemye-zaderzhany-na-48-chasov" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="285693"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T19:02:00+02:00"><meta itemprop="dateModified" content="2020-01-15T15:44:05+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6873269/etim-trem-znakam-zodiaka-v-2020-godu-vypadet-schastlivaya-karta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Od_G58O2vXNyt8meO3BiLnV39x8=/335x190/filters:focal(289x161:339x232)/nginx/o/2020/01/15/12873718t1hb6ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Od_G58O2vXNyt8meO3BiLnV39x8=/335x190/filters:focal(289x161:339x232)/nginx/o/2020/01/15/12873718t1hb6ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6873269/etim-trem-znakam-zodiaka-v-2020-godu-vypadet-schastlivaya-karta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Этим трем знакам Зодиака в 2020 году выпадет счастливая карта!</span><div class="list-article__additional-headline">Скорее проверьте, есть ли в списке ваш</div></a><a href="https://limon.postimees.ee/6873269/etim-trem-znakam-zodiaka-v-2020-godu-vypadet-schastlivaya-karta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T11:39:29+02:00"><meta itemprop="dateModified" content="2020-01-14T15:44:51+02:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://krasotka.postimees.ee/6872378/koreyskie-sekrety-krasoty-i-svezhesti-chtoby-vyglyadet-zimoy-horosho" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sSnaYbQuFzfrQ2H5bpfizvJYWak=/335x190/smart/nginx/o/2020/01/14/12871861t1h4291.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/sSnaYbQuFzfrQ2H5bpfizvJYWak=/335x190/smart/nginx/o/2020/01/14/12871861t1h4291.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://krasotka.postimees.ee/6872378/koreyskie-sekrety-krasoty-i-svezhesti-chtoby-vyglyadet-zimoy-horosho" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Корейские секреты красоты и свежести, чтобы выглядеть зимой хорошо </span></a><a href="https://krasotka.postimees.ee/6872378/koreyskie-sekrety-krasoty-i-svezhesti-chtoby-vyglyadet-zimoy-horosho" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T15:00:57+02:00"><meta itemprop="dateModified" content="2020-01-16T11:26:33+02:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://krasotka.postimees.ee/6873796/myagkie-brovi-prozrachnaya-tush-cem-tendenciy-v-makiyazhe-kotorye-budut-populyarny-v-2020-godu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2moKeFNpqE5paTNVFg5ezK5eAb4=/685x410/filters:focal(2429x8:2926x554)/nginx/o/2020/01/16/12874928t1hb414.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2moKeFNpqE5paTNVFg5ezK5eAb4=/685x410/filters:focal(2429x8:2926x554)/nginx/o/2020/01/16/12874928t1hb414.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://krasotka.postimees.ee/6873796/myagkie-brovi-prozrachnaya-tush-cem-tendenciy-v-makiyazhe-kotorye-budut-populyarny-v-2020-godu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мягкие брови, прозрачная тушь: cемь тенденций в макияже, которые будут популярны в 2020 году </span></a><a href="https://krasotka.postimees.ee/6873796/myagkie-brovi-prozrachnaya-tush-cem-tendenciy-v-makiyazhe-kotorye-budut-populyarny-v-2020-godu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T12:50:07+02:00"><meta itemprop="dateModified" content="2020-01-16T12:38:38+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://krasotka.postimees.ee/6874047/estonskie-krasavicy-pretenduyut-na-zvanie-samoy-krasivoy-babushki-vselennoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6BvZf7IMGitVx7kibk-gpEHFatw=/335x190/smart/nginx/o/2020/01/16/12875480t1hc90f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6BvZf7IMGitVx7kibk-gpEHFatw=/335x190/smart/nginx/o/2020/01/16/12875480t1hc90f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://krasotka.postimees.ee/6874047/estonskie-krasavicy-pretenduyut-na-zvanie-samoy-krasivoy-babushki-vselennoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонские красавицы претендуют на звание самой красивой бабушки Вселенной </span></a><a href="https://krasotka.postimees.ee/6874047/estonskie-krasavicy-pretenduyut-na-zvanie-samoy-krasivoy-babushki-vselennoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T16:00:00+02:00"><meta itemprop="dateModified" content="2020-01-16T15:04:51+02:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://krasotka.postimees.ee/6874240/pirozhnoe-kartoshka-klassicheskiy-recept-znamenitogo-deserta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AoxFqTb_iC-3l76j6OrCabTfUeg=/335x190/filters:focal(32x7:3574x2274)/nginx/o/2020/01/16/12875890t1h44f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AoxFqTb_iC-3l76j6OrCabTfUeg=/335x190/filters:focal(32x7:3574x2274)/nginx/o/2020/01/16/12875890t1h44f3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://krasotka.postimees.ee/6874240/pirozhnoe-kartoshka-klassicheskiy-recept-znamenitogo-deserta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пирожное «Картошка»: классический рецепт знаменитого десерта </span></a><a href="https://krasotka.postimees.ee/6874240/pirozhnoe-kartoshka-klassicheskiy-recept-znamenitogo-deserta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T13:00:55+02:00"><meta itemprop="dateModified" content="2020-01-16T11:20:42+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6873886/astrologi-rassortirovali-nechistuyu-silu-po-znakam-zodiaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BBemubJlkZZCNclKeXmz5GmkUqA=/685x410/smart/nginx/o/2020/01/16/12875159t1h267e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BBemubJlkZZCNclKeXmz5GmkUqA=/685x410/smart/nginx/o/2020/01/16/12875159t1h267e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://limon.postimees.ee/6873886/astrologi-rassortirovali-nechistuyu-silu-po-znakam-zodiaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">С КАКОЙ НЕЧИСТЬЮ ВЫ РОДНЯ &#10217; </span>Астрологи рассортировали нечистую силу по знакам Зодиака </span></a><a href="https://limon.postimees.ee/6873886/astrologi-rassortirovali-nechistuyu-silu-po-znakam-zodiaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T11:17:07+02:00"><meta itemprop="dateModified" content="2020-01-14T13:55:20+02:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://krasotka.postimees.ee/6872234/pyat-ukrasheniy-kotoryy-obyazany-byt-u-kazhdoy-zhenshchiny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f-Twddxn2ltgObjdHGwLaeJKBsA=/335x190/smart/nginx/o/2020/01/14/12871594t1he8cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/f-Twddxn2ltgObjdHGwLaeJKBsA=/335x190/smart/nginx/o/2020/01/14/12871594t1he8cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://krasotka.postimees.ee/6872234/pyat-ukrasheniy-kotoryy-obyazany-byt-u-kazhdoy-zhenshchiny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пять украшений, который обязаны быть у каждой женщины </span></a><a href="https://krasotka.postimees.ee/6872234/pyat-ukrasheniy-kotoryy-obyazany-byt-u-kazhdoy-zhenshchiny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T13:54:19+02:00"><meta itemprop="dateModified" content="2020-01-16T14:54:56+02:00"><meta itemprop="author" content="Айвар Пау"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6874148/polnyy-spisok-smotrite-dlya-pokupki-kakih-elektromobiley-mozhno-budet-ispolzovat-gossubsidiyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HeAb2TuI1-pLuhb1mI5_BGk9ndQ=/335x190/filters:focal(1017x806:1032x821)/nginx/o/2019/12/20/12826230t1h4b33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HeAb2TuI1-pLuhb1mI5_BGk9ndQ=/335x190/filters:focal(1017x806:1032x821)/nginx/o/2019/12/20/12826230t1h4b33.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://rus.postimees.ee/6874148/polnyy-spisok-smotrite-dlya-pokupki-kakih-elektromobiley-mozhno-budet-ispolzovat-gossubsidiyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полный список: смотрите, для покупки каких электромобилей можно будет использовать госсубсидию <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6874148/polnyy-spisok-smotrite-dlya-pokupki-kakih-elektromobiley-mozhno-budet-ispolzovat-gossubsidiyu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/6874148/polnyy-spisok-smotrite-dlya-pokupki-kakih-elektromobiley-mozhno-budet-ispolzovat-gossubsidiyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T12:12:10+02:00"><meta itemprop="dateModified" content="2020-01-16T11:18:35+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6873770/astrolog-globa-nazvala-chetyre-znaka-zodiaka-kotoryh-ozhidaet-udacha-v-fevrale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qDUSEtOEM5xLRxsRigJI2YFu3JM=/685x410/smart/nginx/o/2020/01/16/12874879t1h6368.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qDUSEtOEM5xLRxsRigJI2YFu3JM=/685x410/smart/nginx/o/2020/01/16/12874879t1h6368.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://limon.postimees.ee/6873770/astrolog-globa-nazvala-chetyre-znaka-zodiaka-kotoryh-ozhidaet-udacha-v-fevrale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Астролог Глоба назвала четыре знака Зодиака, которых ожидает удача в феврале </span></a><a href="https://limon.postimees.ee/6873770/astrolog-globa-nazvala-chetyre-znaka-zodiaka-kotoryh-ozhidaet-udacha-v-fevrale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gx009vilau" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/4b0oY4D65QumYi7i7TxFmfJ0hos=/60x60/smart/nginx/o/2016/03/29/5207007t1h6d92.png" data-lazy-src-x2="//f8.pmo.ee/cOzBTlxdVMkHtZeVGCU8-jrQ4cU=/120x120/smart/nginx/o/2016/03/29/5207007t1h6d92.png"><p class="site-footer__author-name">Ilja Smirnov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Tелефоны:<br>335 4444 / 502 0814</p><div class="spacer"></div><p>Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Объявления: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-05be521125725d78255b.js" async></script></body></html>