<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/a8gjqznWpw1w7dXTefMdSM-rHwE=/16x16/smart/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/pfmJE_BEwMogvWQLAkXd9dECGOo=/32x32/smart/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/eNcmOyAGGAa1kPNHeRW0bgncR1c=/192x192/smart/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/HpEXlTvKeeilT3-gWLrPmoI3X3o=/256x256/smart/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/7u8UZZ_lQ4XqllHKsiSH_tHaMnw=/180x180/smart/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/NpyQbzeYNJjbKf5olJbRhAo-Ww4=/1200x630/filters:focal(4x358:528x698)/nginx/o/2020/03/23/13021832t1h17fa.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/NpyQbzeYNJjbKf5olJbRhAo-Ww4=/1200x630/filters:focal(4x358:528x698)/nginx/o/2020/03/23/13021832t1h17fa.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Подростки разбили окно и испортили шлагбаум в Кохтла-Ярвеской гимназии"><meta property="twitter:title" content="Подростки разбили окно и испортили шлагбаум в Кохтла-Ярвеской гимназии"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/6930914/podrostki-razbili-okno-i-isportili-shlagbaum-v-kohtla-yarveskoy-gimnazii"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/6930914/podrostki-razbili-okno-i-isportili-shlagbaum-v-kohtla-yarveskoy-gimnazii"><meta property="og:site_name" content="Северное побережье"><meta property="og:description" content="Занимавшиеся вандализмом подростки в воскресенье в 19.57 разбили окно аудитории и испортили пульт шлагбаума в Кохтла-Ярвеской гимназии."><meta property="twitter:description" content="Занимавшиеся вандализмом подростки в воскресенье в 19.57 разбили окно аудитории и испортили пульт шлагбаума в Кохтла-Ярвеской гимназии."><meta property="og:type" content="article"><meta property="article:section" content="Новости"><meta property="article:tag" content="вандализм"><meta property="article:tag" content="Кохтла-Ярвеская госгимназия"><meta property="article:tag" content="хендрик агур"><meta name="article:published_time" content="2020-03-23T14:49:36+02:00"><meta name="article:modified_time" content="2020-03-23T14:49:36+02:00"><meta name="description" content="Занимавшиеся вандализмом подростки в воскресенье в 19.57 разбили окно аудитории и испортили пульт шлагбаума в Кохтла-Ярвеской гимназии."><meta name="keywords" content="вандализм, Кохтла-Ярвеская госгимназия, хендрик агур"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/6930914/podrostki-razbili-okno-i-isportili-shlagbaum-v-kohtla-yarveskoy-gimnazii"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>Подростки разбили окно и испортили шлагбаум в Кохтла-Ярвеской гимназии - Новости - Северное побережье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-c70633e0954d125db636.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005485 0%, #00436a 100%);
  }
  .section-bg-gradient:before {
      background-color: #00436a;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4778 article-6930914"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureDomain = "russecure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://severnojepoberezhje.postimees.ee/search">Пн, 23.03.2020</a><weather-block default-location="Jõhvi" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" class="menu-item">РЕДАКЦИЯ</a></div><div><a href="https://tellimine.ee/est/ajalehed/severnoje-poberezhje" target="_blank" class="menu-item">ПОДПИСКА</a></div><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" class="menu-item">КОНТАКТЫ</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">РЕКЛАМА</a></div><div><a href="https://pohjarannik.postimees.ee" target="_blank" class="menu-item">EST</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" class="icon social-button social-button--instagram"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="50" width="300" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://severnojepoberezhje.postimees.ee/6722106/tretiy-golos-gor-byl-imenno-takim-kak-mechtal-organizator" class="quote__text">Именно таким я и представлял &quot;Голос гор&quot; у себя в голове. </a><a href="https://severnojepoberezhje.postimees.ee/6722106/tretiy-golos-gor-byl-imenno-takim-kak-mechtal-organizator" class="quote__author section-border-color"><span class="slab section-font-color">Организатор третьего фестиваля &quot;Голос гор&quot; Ивар Мурд</span></a></div><a href="https://severnojepoberezhje.postimees.ee/6722106/tretiy-golos-gor-byl-imenno-takim-kak-mechtal-organizator" class="quote__image"><img src="//f11.pmo.ee/vGet0_LEe-d6e5S8pIOvVIpyimk=/72x72/smart/nginx/o/2019/07/04/12326269t1h1199.jpg" srcset="//f11.pmo.ee/vGet0_LEe-d6e5S8pIOvVIpyimk=/72x72/smart/nginx/o/2019/07/04/12326269t1h1199.jpg, //f11.pmo.ee/W2sEYedqesO_na93Vwrgf5svlfU=/144x144/smart/nginx/o/2019/07/04/12326269t1h1199.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="4778" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="45" width="270" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">СП</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" class="menu-item">Новости</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" class="menu-item">Мнение</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" class="menu-item">Экономика</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" class="menu-item">Культура</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" class="menu-item">Спорт</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" class="menu-item">Досуг</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" class="menu-item">Полезное</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" class="menu-item">Персона/репортаж</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" class="menu-item">Эстония</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" class="menu-item">Экстра</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" class="menu-item">Объявления</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" class="menu-item">Свежий Номер</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" class="menu-item">Йыхви</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" class="menu-item">Кохтла-Ярве</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" class="menu-item">Нарва</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" class="menu-item">Силламяэ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" class="menu-item">Нарва-Йыэсуу</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" class="menu-item">Тойла</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" class="menu-item">Люганузе</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" class="menu-item">Алутагузе</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6930914"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee/section/4830">Новости</a></li><li class="breadcrumb-item">Подростки разбили окно и испортили шлагбаум в Кохтла-Ярвеской гимназии</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/6930914/podrostki-razbili-okno-i-isportili-shlagbaum-v-kohtla-yarveskoy-gimnazii%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6930914" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">2</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BA%D0%B8%20%D1%80%D0%B0%D0%B7%D0%B1%D0%B8%D0%BB%D0%B8%20%D0%BE%D0%BA%D0%BD%D0%BE%20%D0%B8%20%D0%B8%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B8%D0%BB%D0%B8%20%D1%88%D0%BB%D0%B0%D0%B3%D0%B1%D0%B0%D1%83%D0%BC%20%D0%B2%20%D0%9A%D0%BE%D1%85%D1%82%D0%BB%D0%B0-%D0%AF%D1%80%D0%B2%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B3%D0%B8%D0%BC%D0%BD%D0%B0%D0%B7%D0%B8%D0%B8&url=https://severnojepoberezhje.postimees.ee/6930914/podrostki-razbili-okno-i-isportili-shlagbaum-v-kohtla-yarveskoy-gimnazii%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6930914"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://severnojepoberezhje.postimees.ee/6930914/podrostki-razbili-okno-i-isportili-shlagbaum-v-kohtla-yarveskoy-gimnazii%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6930914"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/6930914/podrostki-razbili-okno-i-isportili-shlagbaum-v-kohtla-yarveskoy-gimnazii%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6930914"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BA%D0%B8%20%D1%80%D0%B0%D0%B7%D0%B1%D0%B8%D0%BB%D0%B8%20%D0%BE%D0%BA%D0%BD%D0%BE%20%D0%B8%20%D0%B8%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B8%D0%BB%D0%B8%20%D1%88%D0%BB%D0%B0%D0%B3%D0%B1%D0%B0%D1%83%D0%BC%20%D0%B2%20%D0%9A%D0%BE%D1%85%D1%82%D0%BB%D0%B0-%D0%AF%D1%80%D0%B2%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B3%D0%B8%D0%BC%D0%BD%D0%B0%D0%B7%D0%B8%D0%B8&url=https://severnojepoberezhje.postimees.ee/6930914/podrostki-razbili-okno-i-isportili-shlagbaum-v-kohtla-yarveskoy-gimnazii%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6930914"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Подростки разбили окно и испортили шлагбаум в Кохтла-Ярвеской гимназии&body=Приветствуем,%20читайте%20здесь%3A%20https://severnojepoberezhje.postimees.ee/6930914/podrostki-razbili-okno-i-isportili-shlagbaum-v-kohtla-yarveskoy-gimnazii%3Futm_source%3Demail%26utm_content%3D6930914" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/6930914/podrostki-razbili-okno-i-isportili-shlagbaum-v-kohtla-yarveskoy-gimnazii/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-03-23T14:49:36+02:00">23 марта 2020, 14:49</span></div><h1 class="article-headline" itemprop="headline name">Подростки разбили окно и испортили шлагбаум в Кохтла-Ярвеской гимназии</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/64524" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/-Zu3WzDWGg2ayG_bkBE-t-qDmPw=/40x40/smart/nginx/o/2020/02/04/12914421t1h1386.png" srcset="//f11.pmo.ee/-Zu3WzDWGg2ayG_bkBE-t-qDmPw=/40x40/smart/nginx/o/2020/02/04/12914421t1h1386.png, //f11.pmo.ee/1kyllwADYI99tlCRHlRjPKhtONg=/80x80/smart/nginx/o/2020/02/04/12914421t1h1386.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Северное побережье</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/Yn8RqEWBbGZzHqaYwmAjljPX2lA=/1370x820/filters:focal(4x358:528x698)/nginx/o/2020/03/23/13021832t1h17fa.jpg"><figure-fullscreen eager :image-id="13021832" image-url="//f7.pmo.ee/8T32-oFxEoNayjMIDj3jAY4D9Mo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/03/23/13021832t1h17fa.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13021832)" src="//f7.pmo.ee/Yn8RqEWBbGZzHqaYwmAjljPX2lA=/1370x820/filters:focal(4x358:528x698)/nginx/o/2020/03/23/13021832t1h17fa.jpg" srcset="//f7.pmo.ee/Yn8RqEWBbGZzHqaYwmAjljPX2lA=/1370x820/filters:focal(4x358:528x698)/nginx/o/2020/03/23/13021832t1h17fa.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Во время совершения акта вандализма камера видеонаблюдения засняла группу подростков перед Кохтла-Ярвеской госгимназией.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Частный архив</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Занимавшиеся вандализмом подростки в воскресенье в 19.57 разбили окно аудитории и испортили пульт шлагбаума в Кохтла-Ярвеской гимназии.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-xvgxg4o0zx" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1ojd5u3ydw" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uqrc8fmika" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Разбито было окно в самой большой аудитории школьного здания, носящей имя создателя эстонской астрономической школы Эрнста Эпика. На снимках камеры безопасности видна группа подростков, стоящая перед школой. Директор гимназии Хендрик Агур в социальных сетях попросил людей, которые узнают эту молодежь, сообщить об этом в полицию.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/Aw3RWh-yQQ3ygFcIDyHqVIpNXrA=/685x0/filters:focal(28x24:717x500)/nginx/o/2020/03/23/13021829t1hdfae.jpg"><figure-fullscreen eager :image-id="13021829" image-url="//f9.pmo.ee/c1kT7cgxusVJvMBWbhiNr2OUBZI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/03/23/13021829t1hdfae.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13021829)" src="//f9.pmo.ee/Aw3RWh-yQQ3ygFcIDyHqVIpNXrA=/685x0/filters:focal(28x24:717x500)/nginx/o/2020/03/23/13021829t1hdfae.jpg" srcset="//f9.pmo.ee/Aw3RWh-yQQ3ygFcIDyHqVIpNXrA=/685x0/filters:focal(28x24:717x500)/nginx/o/2020/03/23/13021829t1hdfae.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Большое окно рядом с аудиторией Эрнста Эпика в Кохтла-Ярвеской гимназии разбили в воскресенье вечером.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Частный архив</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>- Я глубоко разочарован и опечален, - сказал Агур, добавив, что переживает не столько о том, что из бюджета школы придется заплатить за ремонт большую сумму за счет средств на учебники, учебные пособия и экскурсии, сколько о той молодежи, у которой нет цели в жизни.</p></div><div class="article-body__item article-body__item--htmlElement"><p>На своей странице в социальных сетях <a href="https://www.facebook.com/hendrik.agur" target="_blank">Хендрик Агур</a> вспоминает, как в Бронзовую ночь 2007 года они вместе с другими учителями-мужчинами в течение двух ночей дежурили около гимназии Густава Адольфа в Старом городе Таллинна. "Время было такое и все вышло из-под контроля. А теперь? Что случилось теперь? Время ведь не стояло на месте. Алло? Ведь время совсем другое! - написал он, добавив, что к 2020 году системы ценностей у молодежи должны были совершить скачок на совершенно новый и более высокий уровень: - Гораздо выше вульгарного битья окон и буйства, на следующий, более прогрессивный уровень. Но, к сожалению, нет... и это очень печалит. Ведь дома молодежи, которая разбила окно нового школьного здания, расположены тут же рядом со школой".</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/6930914/podrostki-razbili-okno-i-isportili-shlagbaum-v-kohtla-yarveskoy-gimnazii%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6930914" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">2</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BA%D0%B8%20%D1%80%D0%B0%D0%B7%D0%B1%D0%B8%D0%BB%D0%B8%20%D0%BE%D0%BA%D0%BD%D0%BE%20%D0%B8%20%D0%B8%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B8%D0%BB%D0%B8%20%D1%88%D0%BB%D0%B0%D0%B3%D0%B1%D0%B0%D1%83%D0%BC%20%D0%B2%20%D0%9A%D0%BE%D1%85%D1%82%D0%BB%D0%B0-%D0%AF%D1%80%D0%B2%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B3%D0%B8%D0%BC%D0%BD%D0%B0%D0%B7%D0%B8%D0%B8&url=https://severnojepoberezhje.postimees.ee/6930914/podrostki-razbili-okno-i-isportili-shlagbaum-v-kohtla-yarveskoy-gimnazii%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6930914"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--vkontakte" href="http://vkontakte.ru/share.php?url=https://severnojepoberezhje.postimees.ee/6930914/podrostki-razbili-okno-i-isportili-shlagbaum-v-kohtla-yarveskoy-gimnazii%3Futm_source%3Dvkontakte.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6930914"><span class="article-share__image-container social-button social-button--vkontakte"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/6930914/podrostki-razbili-okno-i-isportili-shlagbaum-v-kohtla-yarveskoy-gimnazii%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6930914"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BA%D0%B8%20%D1%80%D0%B0%D0%B7%D0%B1%D0%B8%D0%BB%D0%B8%20%D0%BE%D0%BA%D0%BD%D0%BE%20%D0%B8%20%D0%B8%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B8%D0%BB%D0%B8%20%D1%88%D0%BB%D0%B0%D0%B3%D0%B1%D0%B0%D1%83%D0%BC%20%D0%B2%20%D0%9A%D0%BE%D1%85%D1%82%D0%BB%D0%B0-%D0%AF%D1%80%D0%B2%D0%B5%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B3%D0%B8%D0%BC%D0%BD%D0%B0%D0%B7%D0%B8%D0%B8&url=https://severnojepoberezhje.postimees.ee/6930914/podrostki-razbili-okno-i-isportili-shlagbaum-v-kohtla-yarveskoy-gimnazii%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6930914"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Подростки разбили окно и испортили шлагбаум в Кохтла-Ярвеской гимназии&body=Приветствуем,%20читайте%20здесь%3A%20https://severnojepoberezhje.postimees.ee/6930914/podrostki-razbili-okno-i-isportili-shlagbaum-v-kohtla-yarveskoy-gimnazii%3Futm_source%3Demail%26utm_content%3D6930914" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/6930914/podrostki-razbili-okno-i-isportili-shlagbaum-v-kohtla-yarveskoy-gimnazii/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6930914" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6930914" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/62431/vandalizm">вандализм</a></li><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/577619/kohtla-yarveskaya-gosgimnaziya">Кохтла-Ярвеская госгимназия</a></li><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/154526/hendrik-agur">хендрик агур</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-jkme43tyiy" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bvxkzun15t" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://severnojepoberezhje.postimees.ee/section/4830">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-23T14:49:36+02:00"><meta itemprop="dateModified" content="2020-03-23T14:49:36+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6930914/podrostki-razbili-okno-i-isportili-shlagbaum-v-kohtla-yarveskoy-gimnazii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RxtrQ1LQZzTY4rOTHKOiszCwL5U=/1000x435/filters:focal(4x358:528x698)/nginx/o/2020/03/23/13021832t1h17fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/RxtrQ1LQZzTY4rOTHKOiszCwL5U=/1000x435/filters:focal(4x358:528x698)/nginx/o/2020/03/23/13021832t1h17fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6930914/podrostki-razbili-okno-i-isportili-shlagbaum-v-kohtla-yarveskoy-gimnazii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Подростки разбили окно и испортили шлагбаум в Кохтла-Ярвеской гимназии </span></a><a href="https://severnojepoberezhje.postimees.ee/6930914/podrostki-razbili-okno-i-isportili-shlagbaum-v-kohtla-yarveskoy-gimnazii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-22T11:29:52+02:00"><meta itemprop="dateModified" content="2020-03-22T11:58:42+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6929926/v-ida-virumaa-koronavirus-diagnostirovan-u-shesti-chelovek-v-obshchem-v-estonii-326-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HgJA4hqsCNrhoE4UFZc7XAwe9hc=/324x185/filters:focal(190x279:3051x1895)/nginx/o/2020/03/22/13020275t1h5f96.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HgJA4hqsCNrhoE4UFZc7XAwe9hc=/324x185/filters:focal(190x279:3051x1895)/nginx/o/2020/03/22/13020275t1h5f96.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6929926/v-ida-virumaa-koronavirus-diagnostirovan-u-shesti-chelovek-v-obshchem-v-estonii-326-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Ида-Вирумаа коронавирус диагностирован у шести человек, в общем в Эстонии - 326 человек</span><div class="list-article__additional-headline">За последние сутки в Ида-Вирумаа нет новых случаев коронавируса</div></a><a href="https://severnojepoberezhje.postimees.ee/6929926/v-ida-virumaa-koronavirus-diagnostirovan-u-shesti-chelovek-v-obshchem-v-estonii-326-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-22T10:36:38+02:00"><meta itemprop="dateModified" content="2020-03-22T10:36:38+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6929898/premer-ministr-ratas-ozvuchil-shest-pravil-povedeniya-pri-chrezvychaynom-polozhenii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vLQciIaIpAiXRD29tvhWckU1gp4=/324x185/filters:focal(72x32:2644x1503)/nginx/o/2019/05/13/12163053t1hc0e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vLQciIaIpAiXRD29tvhWckU1gp4=/324x185/filters:focal(72x32:2644x1503)/nginx/o/2019/05/13/12163053t1hc0e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6929898/premer-ministr-ratas-ozvuchil-shest-pravil-povedeniya-pri-chrezvychaynom-polozhenii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Премьер-министр Ратас озвучил шесть правил поведения при чрезвычайном положении </span></a><a href="https://severnojepoberezhje.postimees.ee/6929898/premer-ministr-ratas-ozvuchil-shest-pravil-povedeniya-pri-chrezvychaynom-polozhenii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-21T15:30:37+02:00"><meta itemprop="dateModified" content="2020-03-21T15:30:37+02:00"><meta itemprop="author" content="Põhjarannik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6929628/aab-obespechenie-sredstv-indicidualnoy-zashchity-zadacha-slozhnaya-no-vypolnimaya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jUWH6aTiHeLV6ehWULnOfd4xPjk=/324x185/filters:focal(6x144:1823x1401)/nginx/o/2019/11/15/12743616t1had4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jUWH6aTiHeLV6ehWULnOfd4xPjk=/324x185/filters:focal(6x144:1823x1401)/nginx/o/2019/11/15/12743616t1had4d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee" class="list-article__section-label slab">Северное побережье</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6929628/aab-obespechenie-sredstv-indicidualnoy-zashchity-zadacha-slozhnaya-no-vypolnimaya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ааб: обеспечение средств индицидуальной защиты - задача сложная, но выполнимая </span></a><a href="https://severnojepoberezhje.postimees.ee/6929628/aab-obespechenie-sredstv-indicidualnoy-zashchity-zadacha-slozhnaya-no-vypolnimaya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vaeta8kxep" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-21T02:02:32+02:00"><meta itemprop="dateModified" content="2020-03-21T08:08:09+02:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6929370/s-nadezhdoy-na-luchshee-prodolzhaetsya-stroitelstvo-razvlekatelnogo-akvaparka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Cu354QGJN3XYLVXu_wGmkJbdfQg=/1000x435/filters:focal(1225x584:2009x1454)/nginx/o/2020/03/21/13019287t1h8f39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Cu354QGJN3XYLVXu_wGmkJbdfQg=/1000x435/filters:focal(1225x584:2009x1454)/nginx/o/2020/03/21/13019287t1h8f39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>136</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6929370/s-nadezhdoy-na-luchshee-prodolzhaetsya-stroitelstvo-razvlekatelnogo-akvaparka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">С надеждой на лучшее: продолжается строительство развлекательного аквапарка </span></a><a href="https://severnojepoberezhje.postimees.ee/6929370/s-nadezhdoy-na-luchshee-prodolzhaetsya-stroitelstvo-razvlekatelnogo-akvaparka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-21T00:00:50+02:00"><meta itemprop="dateModified" content="2020-03-20T18:43:18+02:00"><meta itemprop="author" content="Сирле Соммер-Калда, Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6929142/narva-yyesuu-budet-razdavat-shkolnye-obedy-cherez-magaziny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I338_YT2qJwRn9b4NChXot5eOZQ=/335x190/filters:focal(269x203:2949x2083)/nginx/o/2020/03/20/13018770t1hb498.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I338_YT2qJwRn9b4NChXot5eOZQ=/335x190/filters:focal(269x203:2949x2083)/nginx/o/2020/03/20/13018770t1hb498.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6929142/narva-yyesuu-budet-razdavat-shkolnye-obedy-cherez-magaziny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нарва-Йыэсуу будет раздавать школьные обеды через магазины </span></a><a href="https://severnojepoberezhje.postimees.ee/6929142/narva-yyesuu-budet-razdavat-shkolnye-obedy-cherez-magaziny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-21T00:00:47+02:00"><meta itemprop="dateModified" content="2020-03-20T18:38:33+02:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6929136/pervaya-nedelya-distancionnogo-obucheniya-vyyavila-ryad-problem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-H7kOEjMsWwWko6lOrZPuXm60I0=/335x190/filters:focal(53x22:1200x667)/nginx/o/2020/03/20/13018745t1h6d46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-H7kOEjMsWwWko6lOrZPuXm60I0=/335x190/filters:focal(53x22:1200x667)/nginx/o/2020/03/20/13018745t1h6d46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6929136/pervaya-nedelya-distancionnogo-obucheniya-vyyavila-ryad-problem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Первая неделя дистанционного обучения выявила ряд проблем </span></a><a href="https://severnojepoberezhje.postimees.ee/6929136/pervaya-nedelya-distancionnogo-obucheniya-vyyavila-ryad-problem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-21T00:00:32+02:00"><meta itemprop="dateModified" content="2020-03-20T18:48:15+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6929147/predpriyatiya-starayutsya-podozhdat-s-sokrashcheniyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OZutjHuSKhuve-OSZGDgbsEO3jo=/685x410/filters:focal(295x201:2815x2092)/nginx/o/2020/03/20/13018798t1he6c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OZutjHuSKhuve-OSZGDgbsEO3jo=/685x410/filters:focal(295x201:2815x2092)/nginx/o/2020/03/20/13018798t1he6c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6929147/predpriyatiya-starayutsya-podozhdat-s-sokrashcheniyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Предприятия стараются подождать с сокращениями </span></a><a href="https://severnojepoberezhje.postimees.ee/6929147/predpriyatiya-starayutsya-podozhdat-s-sokrashcheniyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-21T00:00:06+02:00"><meta itemprop="dateModified" content="2020-03-20T18:13:05+02:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6929110/v-kohtla-yarve-dva-detsada-gotovy-kruglosutochno-prinimat-detey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6BqeqVMohkxSHFa_erSUb30FPDY=/335x190/filters:focal(103x602:3383x2070)/nginx/o/2020/03/20/13018695t1h4a2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6BqeqVMohkxSHFa_erSUb30FPDY=/335x190/filters:focal(103x602:3383x2070)/nginx/o/2020/03/20/13018695t1h4a2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6929110/v-kohtla-yarve-dva-detsada-gotovy-kruglosutochno-prinimat-detey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Кохтла-Ярве два детсада готовы круглосуточно принимать детей </span></a><a href="https://severnojepoberezhje.postimees.ee/6929110/v-kohtla-yarve-dva-detsada-gotovy-kruglosutochno-prinimat-detey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-21T00:00:00+02:00"><meta itemprop="dateModified" content="2020-03-20T15:43:58+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6928932/svodka-policii-internet-moshenniki-nashli-v-narve-ocherednuyu-zhertvu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GNuv8Lr-QfZP62EZM9ExZ_7_Kzg=/335x190/filters:focal(2x99:1935x1067)/nginx/o/2019/04/25/11976998t1h11c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GNuv8Lr-QfZP62EZM9ExZ_7_Kzg=/335x190/filters:focal(2x99:1935x1067)/nginx/o/2019/04/25/11976998t1h11c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/6928932/svodka-policii-internet-moshenniki-nashli-v-narve-ocherednuyu-zhertvu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">СВОДКА ПОЛИЦИИ: Интернет-мошенники нашли в Нарве очередную жертву</span><div class="list-article__additional-headline">18-19 марта 2020 г.</div></a><a href="https://severnojepoberezhje.postimees.ee/6928932/svodka-policii-internet-moshenniki-nashli-v-narve-ocherednuyu-zhertvu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-20T18:17:17+02:00"><meta itemprop="dateModified" content="2020-03-20T18:20:54+02:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6929118/v-kohtla-yarve-i-narve-nachinayut-rabotu-punkty-ekspress-testirovaniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IxJbKX8cNTLPyndz0oV5fK2Ayww=/685x410/smart/nginx/o/2020/03/20/13018708t1h60f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IxJbKX8cNTLPyndz0oV5fK2Ayww=/685x410/smart/nginx/o/2020/03/20/13018708t1h60f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6929118/v-kohtla-yarve-i-narve-nachinayut-rabotu-punkty-ekspress-testirovaniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Кохтла-Ярве и Нарве начинают работу пункты экспресс-тестирования</span><div class="list-article__additional-headline">Принять участие можно только по направлению от семейного врача</div></a><a href="https://severnojepoberezhje.postimees.ee/6929118/v-kohtla-yarve-i-narve-nachinayut-rabotu-punkty-ekspress-testirovaniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-adqqgh6cfc" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-06T12:04:26+02:00"><meta itemprop="dateModified" content="2020-03-06T12:04:26+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6915566/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/y2R2UY3qBrZIVU0AHRHYhTV3Wjw=/324x222/smart/nginx/o/2020/03/05/12990082t1ha472.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/y2R2UY3qBrZIVU0AHRHYhTV3Wjw=/324x222/smart/nginx/o/2020/03/05/12990082t1ha472.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.postimees.ee/6915566/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/6915566/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-06T12:04:08+02:00"><meta itemprop="dateModified" content="2020-03-06T12:04:08+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6915568/ispraven-li-vash-ognetushitel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fVF5rFypJ7zeInHFxx2jvTsv0lw=/324x222/smart/nginx/o/2020/03/05/12990084t1h7dc2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fVF5rFypJ7zeInHFxx2jvTsv0lw=/324x222/smart/nginx/o/2020/03/05/12990084t1h7dc2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.postimees.ee/6915568/ispraven-li-vash-ognetushitel" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Исправен ли ваш огнетушитель? </span></a><a href="https://rus.postimees.ee/6915568/ispraven-li-vash-ognetushitel" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-06T12:03:52+02:00"><meta itemprop="dateModified" content="2020-03-06T12:03:52+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6915572/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rVyI4ngijox0G4lC96gql2orKog=/324x222/smart/nginx/o/2020/03/05/12990087t1h59a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rVyI4ngijox0G4lC96gql2orKog=/324x222/smart/nginx/o/2020/03/05/12990087t1h59a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://rus.postimees.ee/6915572/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/6915572/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:09+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:09+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Что применяют для оказания вам первой помощи? </span></a><a href="https://rus.postimees.ee/6704869/chto-primenyayut-dlya-okazaniya-vam-pervoy-pomoshchi" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://severnojepoberezhje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6929926" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-22T11:29:52+02:00"><meta itemprop="dateModified" content="2020-03-22T11:58:42+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6929926/v-ida-virumaa-koronavirus-diagnostirovan-u-shesti-chelovek-v-obshchem-v-estonii-326-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FOj3be294se_DlSYyHVQRXygMOQ=/1000x435/filters:focal(190x279:3051x1895)/nginx/o/2020/03/22/13020275t1h5f96.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FOj3be294se_DlSYyHVQRXygMOQ=/1000x435/filters:focal(190x279:3051x1895)/nginx/o/2020/03/22/13020275t1h5f96.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6929926/v-ida-virumaa-koronavirus-diagnostirovan-u-shesti-chelovek-v-obshchem-v-estonii-326-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Ида-Вирумаа коронавирус диагностирован у шести человек, в общем в Эстонии - 326 человек</span><div class="list-article__additional-headline">За последние сутки в Ида-Вирумаа нет новых случаев коронавируса</div></a><a href="https://severnojepoberezhje.postimees.ee/6929926/v-ida-virumaa-koronavirus-diagnostirovan-u-shesti-chelovek-v-obshchem-v-estonii-326-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6930914" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-23T14:49:36+02:00"><meta itemprop="dateModified" content="2020-03-23T14:49:36+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6930914/podrostki-razbili-okno-i-isportili-shlagbaum-v-kohtla-yarveskoy-gimnazii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hi1L7fRFH3TI03Xx_g5GflusP9k=/335x190/filters:focal(4x358:528x698)/nginx/o/2020/03/23/13021832t1h17fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hi1L7fRFH3TI03Xx_g5GflusP9k=/335x190/filters:focal(4x358:528x698)/nginx/o/2020/03/23/13021832t1h17fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6930914/podrostki-razbili-okno-i-isportili-shlagbaum-v-kohtla-yarveskoy-gimnazii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Подростки разбили окно и испортили шлагбаум в Кохтла-Ярвеской гимназии </span></a><a href="https://severnojepoberezhje.postimees.ee/6930914/podrostki-razbili-okno-i-isportili-shlagbaum-v-kohtla-yarveskoy-gimnazii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6929902" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-22T11:08:40+02:00"><meta itemprop="dateModified" content="2020-03-22T11:08:40+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6929902/peredovica-vremya-potrebleniya-otechestvennogo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Vi1zl3Jhok3hq4v5TrZi3BqLig8=/335x190/filters:focal(65x152:1058x717)/nginx/o/2020/03/22/13020245t1h8e7b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Vi1zl3Jhok3hq4v5TrZi3BqLig8=/335x190/filters:focal(65x152:1058x717)/nginx/o/2020/03/22/13020245t1h8e7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6929902/peredovica-vremya-potrebleniya-otechestvennogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ПЕРЕДОВИЦА: Время потребления отечественного </span></a><a href="https://severnojepoberezhje.postimees.ee/6929902/peredovica-vremya-potrebleniya-otechestvennogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6929370" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-21T02:02:32+02:00"><meta itemprop="dateModified" content="2020-03-21T08:08:09+02:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6929370/s-nadezhdoy-na-luchshee-prodolzhaetsya-stroitelstvo-razvlekatelnogo-akvaparka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ub11MxeQeHBLs6NJ6sLyPCSB40A=/685x410/filters:focal(1225x584:2009x1454)/nginx/o/2020/03/21/13019287t1h8f39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Ub11MxeQeHBLs6NJ6sLyPCSB40A=/685x410/filters:focal(1225x584:2009x1454)/nginx/o/2020/03/21/13019287t1h8f39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>136</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6929370/s-nadezhdoy-na-luchshee-prodolzhaetsya-stroitelstvo-razvlekatelnogo-akvaparka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">С надеждой на лучшее: продолжается строительство развлекательного аквапарка </span></a><a href="https://severnojepoberezhje.postimees.ee/6929370/s-nadezhdoy-na-luchshee-prodolzhaetsya-stroitelstvo-razvlekatelnogo-akvaparka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6929118" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-20T18:17:17+02:00"><meta itemprop="dateModified" content="2020-03-20T18:20:54+02:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6929118/v-kohtla-yarve-i-narve-nachinayut-rabotu-punkty-ekspress-testirovaniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/M8AhH9IIPjN9TgoIJpMotvfLS4g=/335x190/smart/nginx/o/2020/03/20/13018708t1h60f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/M8AhH9IIPjN9TgoIJpMotvfLS4g=/335x190/smart/nginx/o/2020/03/20/13018708t1h60f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6929118/v-kohtla-yarve-i-narve-nachinayut-rabotu-punkty-ekspress-testirovaniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Кохтла-Ярве и Нарве начинают работу пункты экспресс-тестирования</span><div class="list-article__additional-headline">Принять участие можно только по направлению от семейного врача</div></a><a href="https://severnojepoberezhje.postimees.ee/6929118/v-kohtla-yarve-i-narve-nachinayut-rabotu-punkty-ekspress-testirovaniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6929147" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-21T00:00:32+02:00"><meta itemprop="dateModified" content="2020-03-20T18:48:15+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6929147/predpriyatiya-starayutsya-podozhdat-s-sokrashcheniyami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DN7w_6hPbeM7MvlMLV94cVyYQHc=/335x190/filters:focal(295x201:2815x2092)/nginx/o/2020/03/20/13018798t1he6c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DN7w_6hPbeM7MvlMLV94cVyYQHc=/335x190/filters:focal(295x201:2815x2092)/nginx/o/2020/03/20/13018798t1he6c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6929147/predpriyatiya-starayutsya-podozhdat-s-sokrashcheniyami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Предприятия стараются подождать с сокращениями </span></a><a href="https://severnojepoberezhje.postimees.ee/6929147/predpriyatiya-starayutsya-podozhdat-s-sokrashcheniyami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6929136" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-21T00:00:47+02:00"><meta itemprop="dateModified" content="2020-03-20T18:38:33+02:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6929136/pervaya-nedelya-distancionnogo-obucheniya-vyyavila-ryad-problem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FGKyQVRjNyn9-i39c-h4H53YAvs=/685x410/filters:focal(53x22:1200x667)/nginx/o/2020/03/20/13018745t1h6d46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FGKyQVRjNyn9-i39c-h4H53YAvs=/685x410/filters:focal(53x22:1200x667)/nginx/o/2020/03/20/13018745t1h6d46.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6929136/pervaya-nedelya-distancionnogo-obucheniya-vyyavila-ryad-problem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Первая неделя дистанционного обучения выявила ряд проблем </span></a><a href="https://severnojepoberezhje.postimees.ee/6929136/pervaya-nedelya-distancionnogo-obucheniya-vyyavila-ryad-problem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6929125" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-21T00:00:13+02:00"><meta itemprop="dateModified" content="2020-03-20T18:25:13+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6929125/zvezda-nedeli-boec-perednego-kraya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WQ8gN2vf6uiAtTPnsqb2EfZOLl8=/335x190/filters:focal(17x43:1745x2107)/nginx/o/2020/03/20/13018729t1h2da9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/WQ8gN2vf6uiAtTPnsqb2EfZOLl8=/335x190/filters:focal(17x43:1745x2107)/nginx/o/2020/03/20/13018729t1h2da9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6929125/zvezda-nedeli-boec-perednego-kraya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ЗВЕЗДА НЕДЕЛИ: Боец переднего края </span></a><a href="https://severnojepoberezhje.postimees.ee/6929125/zvezda-nedeli-boec-perednego-kraya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6929083" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-21T00:00:08+02:00"><meta itemprop="dateModified" content="2020-03-20T17:50:39+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6929083/koronavirus-chastichno-priostanovil-planovoe-lechenie-v-ida-viruskoy-centralnoy-bolnice" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p1-CQGrPhHDqnn19Xjma_RiTMjk=/335x190/filters:focal(840x393:2599x1176)/nginx/o/2020/03/20/13018650t1he863.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/p1-CQGrPhHDqnn19Xjma_RiTMjk=/335x190/filters:focal(840x393:2599x1176)/nginx/o/2020/03/20/13018650t1he863.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6929083/koronavirus-chastichno-priostanovil-planovoe-lechenie-v-ida-viruskoy-centralnoy-bolnice" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус частично приостановил плановое лечение в Ида-Вируской центральной больнице </span></a><a href="https://severnojepoberezhje.postimees.ee/6929083/koronavirus-chastichno-priostanovil-planovoe-lechenie-v-ida-viruskoy-centralnoy-bolnice" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6929110" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-21T00:00:06+02:00"><meta itemprop="dateModified" content="2020-03-20T18:13:05+02:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/6929110/v-kohtla-yarve-dva-detsada-gotovy-kruglosutochno-prinimat-detey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7zpov9TecFWvK1b8bo8HYrfnuKo=/685x410/filters:focal(103x602:3383x2070)/nginx/o/2020/03/20/13018695t1h4a2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7zpov9TecFWvK1b8bo8HYrfnuKo=/685x410/filters:focal(103x602:3383x2070)/nginx/o/2020/03/20/13018695t1h4a2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://severnojepoberezhje.postimees.ee/6929110/v-kohtla-yarve-dva-detsada-gotovy-kruglosutochno-prinimat-detey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Кохтла-Ярве два детсада готовы круглосуточно принимать детей </span></a><a href="https://severnojepoberezhje.postimees.ee/6929110/v-kohtla-yarve-dva-detsada-gotovy-kruglosutochno-prinimat-detey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wncg45bp2k" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5iiii7e84l" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-22T19:55:09+02:00"><meta itemprop="dateModified" content="2020-03-22T20:23:36+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6930215/estonskie-aktivisty-trebuyut-ot-pravitelstva-karantina-s-polnym-ogranicheniem-na-peredvizheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0HOe1zwB_GI1FSn3k2EU8Z6jIvc=/1000x435/smart/nginx/o/2020/03/14/13007818t1h6299.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0HOe1zwB_GI1FSn3k2EU8Z6jIvc=/1000x435/smart/nginx/o/2020/03/14/13007818t1h6299.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2213</span></div></div><a href="https://rus.postimees.ee/6930215/estonskie-aktivisty-trebuyut-ot-pravitelstva-karantina-s-polnym-ogranicheniem-na-peredvizheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Эстонские активисты требуют от правительства карантина с полным ограничением на передвижения <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6930215/estonskie-aktivisty-trebuyut-ot-pravitelstva-karantina-s-polnym-ogranicheniem-na-peredvizheniya/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://rus.postimees.ee/6930215/estonskie-aktivisty-trebuyut-ot-pravitelstva-karantina-s-polnym-ogranicheniem-na-peredvizheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-23T01:51:14+02:00"><meta itemprop="dateModified" content="2020-03-23T08:17:50+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6929801/italyanec-v-estonii-eti-gruzoviki-zapolneny-grobami-i-ya-ne-hochu-chtoby-vy-polozhili-menya-v-odin-iz-nih" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IfytxqGgD-5TvmRCS5xJPJWe_2Y=/335x190/filters:focal(1029x1337:3258x2624)/nginx/o/2020/03/21/13020011t1h55a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IfytxqGgD-5TvmRCS5xJPJWe_2Y=/335x190/filters:focal(1029x1337:3258x2624)/nginx/o/2020/03/21/13020011t1h55a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3085</span></div></div><a href="https://limon.postimees.ee/6929801/italyanec-v-estonii-eti-gruzoviki-zapolneny-grobami-i-ya-ne-hochu-chtoby-vy-polozhili-menya-v-odin-iz-nih" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Итальянец в Эстонии: «Эти грузовики заполнены гробами. И я не хочу, чтобы вы положили меня в один из них» <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/6929801/italyanec-v-estonii-eti-gruzoviki-zapolneny-grobami-i-ya-ne-hochu-chtoby-vy-polozhili-menya-v-odin-iz-nih/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">«Хватит шутить. Оставайтесь, черт возьми, дома»</div></a><a href="https://limon.postimees.ee/6929801/italyanec-v-estonii-eti-gruzoviki-zapolneny-grobami-i-ya-ne-hochu-chtoby-vy-polozhili-menya-v-odin-iz-nih" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-22T11:30:04+02:00"><meta itemprop="dateModified" content="2020-03-22T11:30:04+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6929939/zhiteley-estonii-prizyvayut-proyti-onlayn-test-na-koronavirus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tvWqpkBH6uXM68XQ8lIAsEz-f_Q=/335x190/filters:focal(26x101:5999x3809)/nginx/o/2020/03/22/13020264t1he61d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tvWqpkBH6uXM68XQ8lIAsEz-f_Q=/335x190/filters:focal(26x101:5999x3809)/nginx/o/2020/03/22/13020264t1he61d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1364</span></div></div><a href="https://rus.postimees.ee/6929939/zhiteley-estonii-prizyvayut-proyti-onlayn-test-na-koronavirus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жителей Эстонии призывают пройти онлайн-тест на коронавирус <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6929939/zhiteley-estonii-prizyvayut-proyti-onlayn-test-na-koronavirus/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/6929939/zhiteley-estonii-prizyvayut-proyti-onlayn-test-na-koronavirus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-21T14:21:45+02:00"><meta itemprop="dateModified" content="2020-03-21T14:21:45+02:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://krasotka.postimees.ee/6929583/antiprivorot-parfyumy-kotorye-ne-nravyatsya-muzhchinam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BrSbSLfBXQvOElcPZbvmq1Zufyk=/685x410/filters:focal(357x193:561x332)/nginx/o/2020/03/21/13019583t1h5750.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BrSbSLfBXQvOElcPZbvmq1Zufyk=/685x410/filters:focal(357x193:561x332)/nginx/o/2020/03/21/13019583t1h5750.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://krasotka.postimees.ee/6929583/antiprivorot-parfyumy-kotorye-ne-nravyatsya-muzhchinam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Антиприворот: парфюмы, которые не нравятся мужчинам </span></a><a href="https://krasotka.postimees.ee/6929583/antiprivorot-parfyumy-kotorye-ne-nravyatsya-muzhchinam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-21T15:35:00+02:00"><meta itemprop="dateModified" content="2020-03-21T15:05:20+02:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://krasotka.postimees.ee/6929611/kak-varit-kofe-v-turke-pravilno-sekrety-prigotovleniya-bodryashchego-napitka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/A24E_3LvlMx50lRfzLvMiPgMYiw=/335x190/filters:focal(2093x1303:3076x1961)/nginx/o/2020/03/21/13019611t1hca93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/A24E_3LvlMx50lRfzLvMiPgMYiw=/335x190/filters:focal(2093x1303:3076x1961)/nginx/o/2020/03/21/13019611t1hca93.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://krasotka.postimees.ee/6929611/kak-varit-kofe-v-turke-pravilno-sekrety-prigotovleniya-bodryashchego-napitka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как варить кофе в турке правильно: секреты приготовления бодрящего напитка </span></a><a href="https://krasotka.postimees.ee/6929611/kak-varit-kofe-v-turke-pravilno-sekrety-prigotovleniya-bodryashchego-napitka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-22T17:47:00+02:00"><meta itemprop="dateModified" content="2020-03-22T16:50:48+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/6930109/brat-diany-gurckoy-pokazal-ee-foto-bez-ochkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0BiuDmO2NgqqyB1CnZe0sgFTQ20=/335x190/filters:focal(2124x1435:2424x1654)/nginx/o/2020/03/22/13020683t1hc5e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0BiuDmO2NgqqyB1CnZe0sgFTQ20=/335x190/filters:focal(2124x1435:2424x1654)/nginx/o/2020/03/22/13020683t1hc5e1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/6930109/brat-diany-gurckoy-pokazal-ee-foto-bez-ochkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Брат Дианы Гурцкой показал ее фото без очков </span></a><a href="https://limon.postimees.ee/6930109/brat-diany-gurckoy-pokazal-ee-foto-bez-ochkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-23T11:45:31+02:00"><meta itemprop="dateModified" content="2020-03-23T14:21:55+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6930674/18-predpriyatiy-soobshchili-o-kollektivnyh-sokrashcheniyah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mbMZ7RqYdGFmjudot7EGgEwUhkk=/685x410/smart/nginx/o/2018/08/23/11307299t1hfe62.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/mbMZ7RqYdGFmjudot7EGgEwUhkk=/685x410/smart/nginx/o/2018/08/23/11307299t1hfe62.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>233</span></div></div><a href="https://rus.postimees.ee/6930674/18-predpriyatiy-soobshchili-o-kollektivnyh-sokrashcheniyah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">18 предприятий сообщили о коллективных сокращениях </span></a><a href="https://rus.postimees.ee/6930674/18-predpriyatiy-soobshchili-o-kollektivnyh-sokrashcheniyah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-22T20:51:03+02:00"><meta itemprop="dateModified" content="2020-03-22T22:20:33+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6930277/yuri-ratas-my-dolzhny-byt-gotovy-k-tomu-chto-situaciya-stanet-eshche-huzhe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/babcM0d_fymkheRncZzAFDQDJU8=/335x190/filters:focal(1025x229:2825x2520)/nginx/o/2019/06/26/12303041t1h79ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/babcM0d_fymkheRncZzAFDQDJU8=/335x190/filters:focal(1025x229:2825x2520)/nginx/o/2019/06/26/12303041t1h79ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://rus.postimees.ee/6930277/yuri-ratas-my-dolzhny-byt-gotovy-k-tomu-chto-situaciya-stanet-eshche-huzhe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юри Ратас: мы должны быть готовы к тому, что ситуация станет еще хуже <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/6930277/yuri-ratas-my-dolzhny-byt-gotovy-k-tomu-chto-situaciya-stanet-eshche-huzhe/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/6930277/yuri-ratas-my-dolzhny-byt-gotovy-k-tomu-chto-situaciya-stanet-eshche-huzhe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-22T13:29:00+02:00"><meta itemprop="dateModified" content="2020-03-22T13:09:40+02:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://krasotka.postimees.ee/6929997/top-4-znakov-zodiaka-predstavitelnicy-kotoryh-imeyut-muzhskoy-harakter" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NYg3IMJ6TsWFxvd1DzRVNXXpS2w=/335x190/filters:focal(373x160:492x253)/nginx/o/2020/03/22/13020401t1h96fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NYg3IMJ6TsWFxvd1DzRVNXXpS2w=/335x190/filters:focal(373x160:492x253)/nginx/o/2020/03/22/13020401t1h96fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://krasotka.postimees.ee/6929997/top-4-znakov-zodiaka-predstavitelnicy-kotoryh-imeyut-muzhskoy-harakter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ТОП-4 знаков зодиака, представительницы которых имеют мужской характер </span></a><a href="https://krasotka.postimees.ee/6929997/top-4-znakov-zodiaka-predstavitelnicy-kotoryh-imeyut-muzhskoy-harakter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-22T17:35:51+02:00"><meta itemprop="dateModified" content="2020-03-22T17:55:27+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/6930134/chetvero-zarazhennyh-zhiteley-estonii-nahodyatsya-v-intensive-dvoe-v-kriticheskom-sostoyanii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/KDikKOOA97SGWdPz_lSoieMPhn0=/685x410/smart/nginx/o/2020/03/20/13018382t1hd341.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/KDikKOOA97SGWdPz_lSoieMPhn0=/685x410/smart/nginx/o/2020/03/20/13018382t1hd341.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>284</span></div></div><a href="https://rus.postimees.ee/6930134/chetvero-zarazhennyh-zhiteley-estonii-nahodyatsya-v-intensive-dvoe-v-kriticheskom-sostoyanii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Четверо зараженных жителей Эстонии находятся в интенсиве: двое - в критическом состоянии </span></a><a href="https://rus.postimees.ee/6930134/chetvero-zarazhennyh-zhiteley-estonii-nahodyatsya-v-intensive-dvoe-v-kriticheskom-sostoyanii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b81sn3t5cn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/ru/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/4b0oY4D65QumYi7i7TxFmfJ0hos=/60x60/smart/nginx/o/2016/03/29/5207007t1h6d92.png" data-lazy-src-x2="//f8.pmo.ee/cOzBTlxdVMkHtZeVGCU8-jrQ4cU=/120x120/smart/nginx/o/2016/03/29/5207007t1h6d92.png"><p class="site-footer__author-name">Ilja Smirnov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Tелефоны:<br>335 4444 / 502 0814</p><div class="spacer"></div><p>Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Объявления: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-518aebb6de78f13ae6e1.js" async></script></body></html>