<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7HXgrFaB4ynFcibcVcACUgBhsng=/16x16/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VdGLdFNO1Nl5nYQxmk_ACUA1jbY=/32x32/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/wEh9E7XfvTlGyOrSxJLJoMoIjO8=/192x192/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/z0Lq-_zfhccSC809WYhIK6ICCMQ=/256x256/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/HRCZPfiv6hgtCbU4bW91JLZ5Xew=/180x180/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/qGmoRuQ-kf0554UErjvZcdYCxNk=/1200x630/filters:focal(0x0:1769x1255)/nginx/o/2020/09/21/13360763t1hb15e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/qGmoRuQ-kf0554UErjvZcdYCxNk=/1200x630/filters:focal(0x0:1769x1255)/nginx/o/2020/09/21/13360763t1hb15e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Марис Тоомел: Инициаторам выражения недоверия стоит посмотреться в зеркало"><meta property="twitter:title" content="Марис Тоомел: Инициаторам выражения недоверия стоит посмотреться в зеркало"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/7067169/maris-toomel-iniciatoram-vyrazheniya-nedoveriya-stoit-posmotretsya-v-zerkalo"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/7067169/maris-toomel-iniciatoram-vyrazheniya-nedoveriya-stoit-posmotretsya-v-zerkalo"><meta property="og:site_name" content="Северное побережье"><meta property="og:description" content="Кульминацией политической нестабильности и борьбы за власть в течение последних пяти лет в Йыхвиской волости может стать очередное выражение недоверия волостному управлению на заседании 24 сентября."><meta property="twitter:description" content="Кульминацией политической нестабильности и борьбы за власть в течение последних пяти лет в Йыхвиской волости может стать очередное выражение недоверия волостному управлению на заседании 24 сентября."><meta property="og:type" content="article"><meta property="article:section" content="Мнение"><meta property="article:tag" content="jõhvi - meie kodu"><meta property="article:tag" content="Алексей Наумкин"><meta property="article:tag" content="вотум недоверия"><meta property="article:tag" content="йыхвиская волость"><meta name="article:published_time" content="2020-09-22T00:00:00+03:00"><meta name="article:modified_time" content="2020-09-21T11:13:18+03:00"><meta name="description" content="Кульминацией политической нестабильности и борьбы за власть в течение последних пяти лет в Йыхвиской волости может стать очередное выражение недоверия волостному управлению на заседании 24 сентября."><meta name="keywords" content="jõhvi - meie kodu, Алексей Наумкин, вотум недоверия, йыхвиская волость"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/7067169/maris-toomel-iniciatoram-vyrazheniya-nedoveriya-stoit-posmotretsya-v-zerkalo"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>Марис Тоомел: Инициаторам выражения недоверия стоит посмотреться в зеркало - Мнение - Северное побережье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-291206e57e2dcf475923.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 44, 93);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script></head><body class="section-4778 article-7067169"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://severnojepoberezhje.postimees.ee/search" rel="noopener">Вт, 22.09.2020</a><weather-block default-location="Jõhvi" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">РЕДАКЦИЯ</a></div><div><a href="https://tellimine.ee/est/ajalehed/severnoje-poberezhje" target="_blank" rel="noopener" class="menu-item">ПОДПИСКА</a></div><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">КОНТАКТЫ</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">РЕКЛАМА</a></div><div><a href="https://pohjarannik.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="50" width="300" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://severnojepoberezhje.postimees.ee/6929147/predpriyatiya-starayutsya-podozhdat-s-sokrashcheniyami" class="quote__text">Мыза Сака оказалась в первом окопе на пути наступления этого кризиса и получила удар. </a><a href="https://severnojepoberezhje.postimees.ee/6929147/predpriyatiya-starayutsya-podozhdat-s-sokrashcheniyami" class="quote__author section-border-color"><span class="slab section-font-color">ТЫНИС КААЗИК, ВЛАДЕЛЕЦ МЫЗЫ САКА</span></a></div><a href="https://severnojepoberezhje.postimees.ee/6929147/predpriyatiya-starayutsya-podozhdat-s-sokrashcheniyami" class="quote__image"><img src="//f11.pmo.ee/WgTM64N4K-PsuTWDMhGF24vYEu4=/72x72/filters:focal(25x380:2215x1743)/nginx/o/2019/03/01/11833857t1hd033.jpg" srcset="//f11.pmo.ee/WgTM64N4K-PsuTWDMhGF24vYEu4=/72x72/filters:focal(25x380:2215x1743)/nginx/o/2019/03/01/11833857t1hd033.jpg, //f11.pmo.ee/ZqoI5fD_5F_fINBsc3dhg3AtIoM=/144x144/filters:focal(25x380:2215x1743)/nginx/o/2019/03/01/11833857t1hd033.jpg 2x" alt="ТЫНИС КААЗИК, ВЛАДЕЛЕЦ МЫЗЫ САКА"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="4778" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="45" width="270" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">СП</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" rel="noopener" class="menu-item">Новости</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" rel="noopener" class="menu-item">Досуг</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" rel="noopener" class="menu-item">Полезное</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" rel="noopener" class="menu-item">Персона/репортаж</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" rel="noopener" class="menu-item">Экстра</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" rel="noopener" class="menu-item">Объявления</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" rel="noopener" class="menu-item">Свежий Номер</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" rel="noopener" class="menu-item">Йыхви</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" rel="noopener" class="menu-item">Кохтла-Ярве</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" rel="noopener" class="menu-item">Нарва</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" rel="noopener" class="menu-item">Силламяэ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" rel="noopener" class="menu-item">Нарва-Йыэсуу</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" rel="noopener" class="menu-item">Тойла</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" rel="noopener" class="menu-item">Люганузе</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" rel="noopener" class="menu-item">Алутагузе</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7067169"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee/section/4831">Мнение</a></li><li class="breadcrumb-item">Марис Тоомел: Инициаторам выражения недоверия стоит посмотреться в зеркало</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7067169/maris-toomel-iniciatoram-vyrazheniya-nedoveriya-stoit-posmotretsya-v-zerkalo%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7067169" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7067169/maris-toomel-iniciatoram-vyrazheniya-nedoveriya-stoit-posmotretsya-v-zerkalo%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7067169"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9C%D0%B0%D1%80%D0%B8%D1%81%20%D0%A2%D0%BE%D0%BE%D0%BC%D0%B5%D0%BB%3A%20%D0%98%D0%BD%D0%B8%D1%86%D0%B8%D0%B0%D1%82%D0%BE%D1%80%D0%B0%D0%BC%20%D0%B2%D1%8B%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BD%D0%B5%D0%B4%D0%BE%D0%B2%D0%B5%D1%80%D0%B8%D1%8F%20%D1%81%D1%82%D0%BE%D0%B8%D1%82%20%D0%BF%D0%BE%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B5%D1%82%D1%8C%D1%81%D1%8F%20%D0%B2%20%D0%B7%D0%B5%D1%80%D0%BA%D0%B0%D0%BB%D0%BE&url=https://severnojepoberezhje.postimees.ee/7067169/maris-toomel-iniciatoram-vyrazheniya-nedoveriya-stoit-posmotretsya-v-zerkalo%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7067169"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9C%D0%B0%D1%80%D0%B8%D1%81%20%D0%A2%D0%BE%D0%BE%D0%BC%D0%B5%D0%BB%3A%20%D0%98%D0%BD%D0%B8%D1%86%D0%B8%D0%B0%D1%82%D0%BE%D1%80%D0%B0%D0%BC%20%D0%B2%D1%8B%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BD%D0%B5%D0%B4%D0%BE%D0%B2%D0%B5%D1%80%D0%B8%D1%8F%20%D1%81%D1%82%D0%BE%D0%B8%D1%82%20%D0%BF%D0%BE%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B5%D1%82%D1%8C%D1%81%D1%8F%20%D0%B2%20%D0%B7%D0%B5%D1%80%D0%BA%D0%B0%D0%BB%D0%BE&url=https://severnojepoberezhje.postimees.ee/7067169/maris-toomel-iniciatoram-vyrazheniya-nedoveriya-stoit-posmotretsya-v-zerkalo%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7067169"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/7067169/maris-toomel-iniciatoram-vyrazheniya-nedoveriya-stoit-posmotretsya-v-zerkalo/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-09-22T00:00:00+03:00">22 сентября 2020, 0:00</span></div><h1 class="article-headline" itemprop="headline name">Марис Тоомел: Инициаторам выражения недоверия стоит посмотреться в зеркало</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/144045" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/sgbUUoccA1ZBtUd7TwndkVHsSLA=/40x40/filters:focal(24x126:527x442)/nginx/o/2019/10/02/12619127t1h5868.jpg" srcset="//f8.pmo.ee/sgbUUoccA1ZBtUd7TwndkVHsSLA=/40x40/filters:focal(24x126:527x442)/nginx/o/2019/10/02/12619127t1h5868.jpg, //f8.pmo.ee/rIjHedt323_FH-QY0Y1XUSmtdH8=/80x80/filters:focal(24x126:527x442)/nginx/o/2019/10/02/12619127t1h5868.jpg 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Марис Тоомел</span></span><span class="article-authors__position" itemprop="jobTitle">помощник йыхвиского волостного старейшины, Партия реформ</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/dtpfOGYfL_m0uEjnUQ14ThVIFCo=/1370x820/filters:focal(0x0:1769x1255)/nginx/o/2020/09/21/13360763t1hb15e.jpg"><figure-fullscreen eager :image-id="13360763" image-url="//f12.pmo.ee/__iFgCJEjJ-slo3nmCb_nIoa_bM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/09/21/13360763t1hb15e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13360763)" src="//f12.pmo.ee/dtpfOGYfL_m0uEjnUQ14ThVIFCo=/1370x820/filters:focal(0x0:1769x1255)/nginx/o/2020/09/21/13360763t1hb15e.jpg" srcset="//f12.pmo.ee/dtpfOGYfL_m0uEjnUQ14ThVIFCo=/1370x820/filters:focal(0x0:1769x1255)/nginx/o/2020/09/21/13360763t1hb15e.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Марис Тоомел.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Матти Кямяря / Põhjarannik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Кульминацией политической нестабильности и борьбы за власть в течение последних пяти лет в Йыхвиской волости может стать очередное выражение недоверия волостному управлению на заседании 24 сентября. </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-x2op3n0r31" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tkgqrh0wt7" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vs2xxnhpdb" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Читая высказывания и мнения инициаторов выражения недоверия в социальных медиа и в уездной газете "СП", бросающих упреки волостному управлению, я поражаюсь двуличию и лживости иных выступлений.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Это что, цель оправдывает средства? Врать, подтасовывать факты, обвинять других в своих собственных ошибках и несделанном - это чисто политическая демагогия, которая, может, и звучит громко, но по сути пуста и бессодержательна. И делается это с целью удержаться у власти и чтобы утолить свои политические амбиции?</p></div><div class="article-body__item article-body__item--htmlElement"><p>Как иначе охарактеризовать нынешних инициаторов выражения недоверия и петляющих, как зайцы по пересеченной местности, политических кукловодов, дергающих за нити?</p></div><div class="article-body__item article-body__item--htmlElement"><p>То, что только одна фракция "Йыхви - наш дом" ("Jõhvi - Meie Kodu") инициирует выражение недоверия, заставляет меня, мягко говоря, пожимать плечами и недоумевать. Главное содержание обвинения - упрек волостному управлению в непрофессиональном руководстве, нам ставятся в вину сорвавшийся конкурс в социальной сфере по поиску специалиста по защите детей и отсутствие порядка в организации деятельности дневного центра для пожилых людей. </p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="рекомендуем" :article-id="7067169" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>С этими обвинениями в непрофессионализме и с заявлением о выражении недоверия выступает мой предшественник, Алексей Наумкин, которому нужно бы посмотреть на себя.</p></div><div class="article-body__item article-body__item--htmlElement"><p>То обстоятельство, что в социальной сфере уже почти год отсутствует специалист по защите детей, а одна работница занимается вопросами защиты детей на пределе человеческих возможностей, это все "заслуга" предыдущего помощника старейшины по социальным вопросам, который принимал некомпетентные решения. Прежнее волостное управление для поиска специалиста организовало только один конкурс, но он провалился, поскольку не подошел ни один кандидат. </p></div><div class="article-body__item article-body__item--htmlElement"><div style="clear: both"></div><div class="blockquote-container"><blockquote><p>По причине политической нестабильности и излишней политизации социальной сферы, а также местами из-за деспотичного стиля управления репутации Йыхвиского волостного управления, как работодателя, нанесен серьезный ущерб, и это не мотивирует хороших специалистов приходить сюда на работу. </p></blockquote><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7067169/maris-toomel-iniciatoram-vyrazheniya-nedoveriya-stoit-posmotretsya-v-zerkalo%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7067169" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7067169/maris-toomel-iniciatoram-vyrazheniya-nedoveriya-stoit-posmotretsya-v-zerkalo%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7067169"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9C%D0%B0%D1%80%D0%B8%D1%81%20%D0%A2%D0%BE%D0%BE%D0%BC%D0%B5%D0%BB%3A%20%D0%98%D0%BD%D0%B8%D1%86%D0%B8%D0%B0%D1%82%D0%BE%D1%80%D0%B0%D0%BC%20%D0%B2%D1%8B%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BD%D0%B5%D0%B4%D0%BE%D0%B2%D0%B5%D1%80%D0%B8%D1%8F%20%D1%81%D1%82%D0%BE%D0%B8%D1%82%20%D0%BF%D0%BE%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B5%D1%82%D1%8C%D1%81%D1%8F%20%D0%B2%20%D0%B7%D0%B5%D1%80%D0%BA%D0%B0%D0%BB%D0%BE&url=https://severnojepoberezhje.postimees.ee/7067169/maris-toomel-iniciatoram-vyrazheniya-nedoveriya-stoit-posmotretsya-v-zerkalo%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7067169"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9C%D0%B0%D1%80%D0%B8%D1%81%20%D0%A2%D0%BE%D0%BE%D0%BC%D0%B5%D0%BB%3A%20%D0%98%D0%BD%D0%B8%D1%86%D0%B8%D0%B0%D1%82%D0%BE%D1%80%D0%B0%D0%BC%20%D0%B2%D1%8B%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BD%D0%B5%D0%B4%D0%BE%D0%B2%D0%B5%D1%80%D0%B8%D1%8F%20%D1%81%D1%82%D0%BE%D0%B8%D1%82%20%D0%BF%D0%BE%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B5%D1%82%D1%8C%D1%81%D1%8F%20%D0%B2%20%D0%B7%D0%B5%D1%80%D0%BA%D0%B0%D0%BB%D0%BE&url=https://severnojepoberezhje.postimees.ee/7067169/maris-toomel-iniciatoram-vyrazheniya-nedoveriya-stoit-posmotretsya-v-zerkalo%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7067169"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/7067169/maris-toomel-iniciatoram-vyrazheniya-nedoveriya-stoit-posmotretsya-v-zerkalo/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article-body__item article-body__item--htmlElement"><p>Только вот что примечательно, в числе кандидатов был человек, отвечающий всем условиям конкурса, опытный специалист в области социальной сферы, но моему предшественнику она по какой-то причине не понравилась. Она же участвовала и в нынешнем конкурсе, объявленном волостным управлением, и была признана избранной. Здесь имеем дело с очень ценным специалистом, которая на своем нынешнем посту сначала была замещающим работником, но когда работодатель узнал о ее планах перейти на работу в Йыхви, ей тут же предложили постоянное рабочее место и приемлемые рабочие условия, поэтому она отказалась от места в Йыхви.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Это вызывает искреннее сожаление, поскольку проведенные нынешним волостным управлением конкурсы ясно показали, что образованных, компетентных в социальной сфере специалистов найти очень трудно. По причине политической нестабильности и излишней политизации социальной сферы, а также местами из-за деспотичного стиля управления репутации Йыхвиского волостного управления, как работодателя, нанесен серьезный ущерб, и это не мотивирует хороших специалистов приходить сюда на работу. Скорее, наоборот - специалисты с опытом уходят из Йыхви, как это случилось с работником, долгое время занимавшимся в социальной сфере заботой о пожилых и людях с недугами. Нет, к сожалению, у работников веры в то, что станет лучше...</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4f22jbp6ko" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j6w1myr942" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Как помощник волостного старейшины по вопросам социальной сферы я и пыталась внедрить тот стиль управления, где на первом месте не политизированное давление, а доверие и поддержка профессиональных специалистов в их сложной, но достойной благодарности работе. Работа в социальной сфере уже по своей сути очень сложная и полна проблем, и поэтому социальные работники нуждаются в обстановке стабильности, чтобы у них была возможность сосредоточиться на работе, а не на повседневной борьбе за свое существование.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Для снижения политизации социальной сферы мы сейчас реформировали и деятельность дневного центра для пожилых людей, что явно не нравится инициаторам выражения недоверия, которые этот дневной центр превратили в центр политической пропаганды. С целью улучшения содержательной деятельности дневного центра мы приняли на работу аполитичного человека, обладающего соответствующим образованием и опытом, который на месте способен проконсультировать людей в части социальных пособий и услуг, написать и, исходя из нужд пожилых людей Йыхвиской волости, помочь реализовать представленные социальные проекты, развивать услуги центра, а не продвигать интересы какой-то политической группы.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Накануне приближающегося 24 сентября всем депутатам Йыхвиского волостного собрания, всем группам политических интересов, а также дергающим за нитки кукловодам уместно было бы задаться вопросом, какой мы все же хотели бы видеть культуру управления в Йыхви. Такой, что базируется на некомпетентности, лжи, подтасовке фактов, на запугивании, на отстранении грамотных специалистов и партнеров по сотрудничеству? Или все-таки жители Йыхвиской волости достойны управления, которое опирается на знание дела, на честность, на конструктивную критику, того управления, которое, в конце концов, достойно титула уездного центра?</p></div><div class="article-body__item article-body__item--htmlElement"><p>Надеюсь все же на победу здравого смысла, что в управлении Йыхвиской волостью однажды наступит рабочий мир и будет последовательность в деле управления. От тянущихся годами политических сквозняков страдают в первую очередь жители Йыхвиской волости.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7067169/maris-toomel-iniciatoram-vyrazheniya-nedoveriya-stoit-posmotretsya-v-zerkalo%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7067169" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7067169/maris-toomel-iniciatoram-vyrazheniya-nedoveriya-stoit-posmotretsya-v-zerkalo%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7067169"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9C%D0%B0%D1%80%D0%B8%D1%81%20%D0%A2%D0%BE%D0%BE%D0%BC%D0%B5%D0%BB%3A%20%D0%98%D0%BD%D0%B8%D1%86%D0%B8%D0%B0%D1%82%D0%BE%D1%80%D0%B0%D0%BC%20%D0%B2%D1%8B%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BD%D0%B5%D0%B4%D0%BE%D0%B2%D0%B5%D1%80%D0%B8%D1%8F%20%D1%81%D1%82%D0%BE%D0%B8%D1%82%20%D0%BF%D0%BE%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B5%D1%82%D1%8C%D1%81%D1%8F%20%D0%B2%20%D0%B7%D0%B5%D1%80%D0%BA%D0%B0%D0%BB%D0%BE&url=https://severnojepoberezhje.postimees.ee/7067169/maris-toomel-iniciatoram-vyrazheniya-nedoveriya-stoit-posmotretsya-v-zerkalo%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7067169"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9C%D0%B0%D1%80%D0%B8%D1%81%20%D0%A2%D0%BE%D0%BE%D0%BC%D0%B5%D0%BB%3A%20%D0%98%D0%BD%D0%B8%D1%86%D0%B8%D0%B0%D1%82%D0%BE%D1%80%D0%B0%D0%BC%20%D0%B2%D1%8B%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BD%D0%B5%D0%B4%D0%BE%D0%B2%D0%B5%D1%80%D0%B8%D1%8F%20%D1%81%D1%82%D0%BE%D0%B8%D1%82%20%D0%BF%D0%BE%D1%81%D0%BC%D0%BE%D1%82%D1%80%D0%B5%D1%82%D1%8C%D1%81%D1%8F%20%D0%B2%20%D0%B7%D0%B5%D1%80%D0%BA%D0%B0%D0%BB%D0%BE&url=https://severnojepoberezhje.postimees.ee/7067169/maris-toomel-iniciatoram-vyrazheniya-nedoveriya-stoit-posmotretsya-v-zerkalo%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7067169"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/7067169/maris-toomel-iniciatoram-vyrazheniya-nedoveriya-stoit-posmotretsya-v-zerkalo/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7067169" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7067169" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/588645/johvi-meie-kodu">jõhvi - meie kodu</a></li><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/515761/aleksey-naumkin">Алексей Наумкин</a></li><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/115221/votum-nedoveriya">вотум недоверия</a></li><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/229604/yyhviskaya-volost">йыхвиская волость</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-t7ossfeds0" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bcofru0bq5" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://severnojepoberezhje.postimees.ee/section/4831">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-22T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-21T13:58:41+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7067448/soberetsya-li-yyhviskoe-volostnoe-sobranie-nesmotrya-na-koronavirusnyy-risk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zDtvDlSqZsED-9Gfb138EuER9IU=/1000x435/filters:focal(7x165:437x391)/nginx/o/2019/02/11/11781910t1h01f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zDtvDlSqZsED-9Gfb138EuER9IU=/1000x435/filters:focal(7x165:437x391)/nginx/o/2019/02/11/11781910t1h01f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7067448/soberetsya-li-yyhviskoe-volostnoe-sobranie-nesmotrya-na-koronavirusnyy-risk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ОДИН ВОПРОС &#10217; </span>Соберется ли Йыхвиское волостное собрание, несмотря на коронавирусный риск? </span></a><a href="https://severnojepoberezhje.postimees.ee/7067448/soberetsya-li-yyhviskoe-volostnoe-sobranie-nesmotrya-na-koronavirusnyy-risk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-22T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-21T11:13:18+03:00"><meta itemprop="author" content="Марис Тоомел"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7067169/maris-toomel-iniciatoram-vyrazheniya-nedoveriya-stoit-posmotretsya-v-zerkalo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TiWDSl8cFJjEbAcl5JvcdO2-jVc=/324x185/filters:focal(0x0:1769x1255)/nginx/o/2020/09/21/13360763t1hb15e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TiWDSl8cFJjEbAcl5JvcdO2-jVc=/324x185/filters:focal(0x0:1769x1255)/nginx/o/2020/09/21/13360763t1hb15e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7067169/maris-toomel-iniciatoram-vyrazheniya-nedoveriya-stoit-posmotretsya-v-zerkalo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Марис Тоомел: Инициаторам выражения недоверия стоит посмотреться в зеркало </span></a><a href="https://severnojepoberezhje.postimees.ee/7067169/maris-toomel-iniciatoram-vyrazheniya-nedoveriya-stoit-posmotretsya-v-zerkalo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-19T00:00:07+03:00"><meta itemprop="dateModified" content="2020-09-18T19:31:51+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7066026/politicheskoe-tryukachestvo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EwwU3qdY2F3EWy0I2ceP0mloC6k=/324x185/smart/nginx/o/2020/08/29/13306238t1hcef1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EwwU3qdY2F3EWy0I2ceP0mloC6k=/324x185/smart/nginx/o/2020/08/29/13306238t1hcef1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>4</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7066026/politicheskoe-tryukachestvo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ПЕРЕДОВИЦА &#10217; </span>Политическое трюкачество </span></a><a href="https://severnojepoberezhje.postimees.ee/7066026/politicheskoe-tryukachestvo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-19T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-21T13:50:01+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7066029/eevi-paasmyae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dlBVynJKGA_PaKq8Y-8agnxKI0k=/324x185/filters:focal(0x103:1417x1036)/nginx/o/2020/09/18/13355310t1hec74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dlBVynJKGA_PaKq8Y-8agnxKI0k=/324x185/filters:focal(0x103:1417x1036)/nginx/o/2020/09/18/13355310t1hec74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7066029/eevi-paasmyae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ЗВЕЗДА НЕДЕЛИ &#10217; </span>Ээви Паасмяэ </span></a><a href="https://severnojepoberezhje.postimees.ee/7066029/eevi-paasmyae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hxae8ibs3o" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-19T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-18T19:08:34+03:00"><meta itemprop="author" content="Олев Михкельсон"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7066011/izvestnyy-i-neizvestnyy-eduard-bornhee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bVpvZPNorvQi6Kh3I1ACnxGUJpQ=/1000x435/filters:focal(0x90:2542x1629)/nginx/o/2020/09/16/13348925t1h6b74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/bVpvZPNorvQi6Kh3I1ACnxGUJpQ=/1000x435/filters:focal(0x90:2542x1629)/nginx/o/2020/09/16/13348925t1h6b74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7066011/izvestnyy-i-neizvestnyy-eduard-bornhee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Известный и неизвестный Эдуард Борнхёэ </span></a><a href="https://severnojepoberezhje.postimees.ee/7066011/izvestnyy-i-neizvestnyy-eduard-bornhee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-19T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-18T19:02:47+03:00"><meta itemprop="author" content="Ирина Кивисельг, Пеэтер Лиллевяли"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7066006/nuzhna-li-ocherednaya-smena-vlasti-v-yyhvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zVNhAVEqkBYP04X_oJx84iZanHU=/335x190/smart/nginx/o/2019/04/06/11929400t1h8512.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zVNhAVEqkBYP04X_oJx84iZanHU=/335x190/smart/nginx/o/2019/04/06/11929400t1h8512.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7066006/nuzhna-li-ocherednaya-smena-vlasti-v-yyhvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ОПРОС &#10217; </span>Нужна ли очередная смена власти в Йыхви? </span></a><a href="https://severnojepoberezhje.postimees.ee/7066006/nuzhna-li-ocherednaya-smena-vlasti-v-yyhvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-19T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-18T18:28:06+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7065967/sotni-millionov-v-kachestve-kompensacii-za-pozhertvovannye-rabochie-mesta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8beCPRfpPkMHlXYeMIDXJTndbaE=/335x190/filters:focal(3x50:2545x1510)/nginx/o/2020/09/11/13338435t1h80f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8beCPRfpPkMHlXYeMIDXJTndbaE=/335x190/filters:focal(3x50:2545x1510)/nginx/o/2020/09/11/13338435t1h80f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a></div><a href="https://severnojepoberezhje.postimees.ee/7065967/sotni-millionov-v-kachestve-kompensacii-za-pozhertvovannye-rabochie-mesta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сотни миллионов в качестве компенсации за пожертвованные рабочие места </span></a><a href="https://severnojepoberezhje.postimees.ee/7065967/sotni-millionov-v-kachestve-kompensacii-za-pozhertvovannye-rabochie-mesta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-18T18:20:40+03:00"><meta itemprop="dateModified" content="2020-09-18T18:23:50+03:00"><meta itemprop="author" content="Ээви Паасмяэ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7065944/eevi-paasmyae-martin-repinskiy-ya-tebya-ne-ponimayu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Jjs027dSyAyvwruk2LVmaH9on7U=/685x410/filters:focal(303x180:2602x1727)/nginx/o/2020/09/16/13348965t1hda8d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Jjs027dSyAyvwruk2LVmaH9on7U=/685x410/filters:focal(303x180:2602x1727)/nginx/o/2020/09/16/13348965t1hda8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7065944/eevi-paasmyae-martin-repinskiy-ya-tebya-ne-ponimayu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ээви Паасмяэ: Мартин Репинский, я тебя не понимаю </span></a><a href="https://severnojepoberezhje.postimees.ee/7065944/eevi-paasmyae-martin-repinskiy-ya-tebya-ne-ponimayu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-17T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-16T19:32:15+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7064174/kak-gruppa-podderzhki-ida-virumaa-v-riygikogu-namerena-v-nastupivshem-parlamentskom-sezone-vyhodit-iz-teni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XEvMbKATzT9izWT7zDm7h7J4x8Y=/335x190/filters:focal(8x28:1416x1237)/nginx/o/2019/10/11/12645634t1h8acf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XEvMbKATzT9izWT7zDm7h7J4x8Y=/335x190/filters:focal(8x28:1416x1237)/nginx/o/2019/10/11/12645634t1h8acf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7064174/kak-gruppa-podderzhki-ida-virumaa-v-riygikogu-namerena-v-nastupivshem-parlamentskom-sezone-vyhodit-iz-teni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ОДИН ВОПРОС &#10217; </span>Как группа поддержки Ида-Вирумаа в Рийгикогу намерена в наступившем парламентском сезоне выходить из тени? </span></a><a href="https://severnojepoberezhje.postimees.ee/7064174/kak-gruppa-podderzhki-ida-virumaa-v-riygikogu-namerena-v-nastupivshem-parlamentskom-sezone-vyhodit-iz-teni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-17T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-16T19:15:46+03:00"><meta itemprop="author" content="Анвар Самост"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7064161/anvar-samost-estonii-nuzhna-raznoobraznaya-zhurnalistika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/048BODne3HsKWYC4iJ2cVhaE3ls=/335x190/filters:focal(10x19:972x621)/nginx/o/2019/02/07/11771844t1hb727.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/048BODne3HsKWYC4iJ2cVhaE3ls=/335x190/filters:focal(10x19:972x621)/nginx/o/2019/02/07/11771844t1hb727.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7064161/anvar-samost-estonii-nuzhna-raznoobraznaya-zhurnalistika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Анвар Самост: Эстонии нужна разнообразная журналистика </span></a><a href="https://severnojepoberezhje.postimees.ee/7064161/anvar-samost-estonii-nuzhna-raznoobraznaya-zhurnalistika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-15T14:05:52+03:00"><meta itemprop="dateModified" content="2020-09-15T14:05:52+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7062391/denezhnyy-potok-dlya-ida-virumaa-bolshe-konkretiki-menshe-pustosloviya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MqfdZGJ3gqIJCHSdei08LXCy5j4=/685x410/smart/nginx/o/2020/08/28/13304038t1h557d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MqfdZGJ3gqIJCHSdei08LXCy5j4=/685x410/smart/nginx/o/2020/08/28/13304038t1h557d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>4</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7062391/denezhnyy-potok-dlya-ida-virumaa-bolshe-konkretiki-menshe-pustosloviya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ПЕРЕДОВИЦА &#10217; </span>Денежный поток для Ида-Вирумаа: больше конкретики, меньше пустословия </span></a><a href="https://severnojepoberezhje.postimees.ee/7062391/denezhnyy-potok-dlya-ida-virumaa-bolshe-konkretiki-menshe-pustosloviya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c2pi721iwu" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T10:46:29+03:00"><meta itemprop="dateModified" content="2020-09-03T10:46:29+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7053093/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TPN14RRc236yIBSQfWOyyXUFh8c=/324x222/filters:focal(7x3:1330x649)/nginx/o/2020/09/02/13317424t1h36db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TPN14RRc236yIBSQfWOyyXUFh8c=/324x222/filters:focal(7x3:1330x649)/nginx/o/2020/09/02/13317424t1h36db.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7053093/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наслаждайтесь дождем в водонепроницаемой и дышащей куртке </span></a><a href="https://rus.postimees.ee/7053093/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T10:46:04+03:00"><meta itemprop="dateModified" content="2020-09-03T10:46:04+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/G3BRLYRTa_8QlUm6WAtjrZ8T_dE=/324x222/filters:focal(0x38:1030x623)/nginx/o/2020/09/02/13317420t1hf67a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/G3BRLYRTa_8QlUm6WAtjrZ8T_dE=/324x222/filters:focal(0x38:1030x623)/nginx/o/2020/09/02/13317420t1hf67a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пора натягивать кофту! </span></a><a href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T10:45:37+03:00"><meta itemprop="dateModified" content="2020-09-03T10:45:37+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>2</span></div></div><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшие в своей жизни рабочие брюки вы найдете здесь! </span></a><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-03T10:45:11+03:00"><meta itemprop="dateModified" content="2020-09-03T10:45:11+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7053076/golymi-rukami-ili-v-perchatkah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BHXwnbb9x9lBoZl3O6omrUlMQLQ=/324x222/smart/nginx/o/2020/09/02/13317351t1hdbab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BHXwnbb9x9lBoZl3O6omrUlMQLQ=/324x222/smart/nginx/o/2020/09/02/13317351t1hdbab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/7053076/golymi-rukami-ili-v-perchatkah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Голыми руками или в перчатках? </span></a><a href="https://rus.postimees.ee/7053076/golymi-rukami-ili-v-perchatkah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://severnojepoberezhje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7067857" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-21T20:28:24+03:00"><meta itemprop="dateModified" content="2020-09-21T20:28:24+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7067857/sillamyaeskaya-gimnaziya-na-poltory-nedeli-perehodit-na-distancionnoe-obuchenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/M4LJ9bpgw1ThIB2cPLwXGIfD_-E=/1000x435/smart/nginx/o/2020/09/21/13362162t1h41b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/M4LJ9bpgw1ThIB2cPLwXGIfD_-E=/1000x435/smart/nginx/o/2020/09/21/13362162t1h41b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>12</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7067857/sillamyaeskaya-gimnaziya-na-poltory-nedeli-perehodit-na-distancionnoe-obuchenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Силламяэская гимназия на полторы недели переходит на дистанционное обучение </span></a><a href="https://severnojepoberezhje.postimees.ee/7067857/sillamyaeskaya-gimnaziya-na-poltory-nedeli-perehodit-na-distancionnoe-obuchenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7066031" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-09-19T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-19T09:35:32+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7066031/tyazhelye-vremena-kozego-biznesa-repinskogo-sbyta-net-stroitelstvo-gigantskoy-fermy-v-tupike-sudebnyy-ispolnitel-vzyskivaet-dolg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kDUgQhNJpnAtt7MH8jmLhwFn68c=/335x190/smart/nginx/o/2020/09/19/13355613t1heebb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kDUgQhNJpnAtt7MH8jmLhwFn68c=/335x190/smart/nginx/o/2020/09/19/13355613t1heebb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>24</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7066031/tyazhelye-vremena-kozego-biznesa-repinskogo-sbyta-net-stroitelstvo-gigantskoy-fermy-v-tupike-sudebnyy-ispolnitel-vzyskivaet-dolg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тяжелые времена козьего бизнеса Репинского: сбыта нет, строительство гигантской фермы в тупике, судебный исполнитель взыскивает долг <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/7066031/tyazhelye-vremena-kozego-biznesa-repinskogo-sbyta-net-stroitelstvo-gigantskoy-fermy-v-tupike-sudebnyy-ispolnitel-vzyskivaet-dolg/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/7066031/tyazhelye-vremena-kozego-biznesa-repinskogo-sbyta-net-stroitelstvo-gigantskoy-fermy-v-tupike-sudebnyy-ispolnitel-vzyskivaet-dolg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7067413" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-21T13:27:10+03:00"><meta itemprop="dateModified" content="2020-09-21T13:27:10+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7067413/festival-tvorcheskiy-kotel-otmenen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TfLiXhncvnEzs2SqHM0AErN1vHA=/335x190/filters:focal(158x109:2325x1678)/nginx/o/2020/09/21/13361130t1h0bba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TfLiXhncvnEzs2SqHM0AErN1vHA=/335x190/filters:focal(158x109:2325x1678)/nginx/o/2020/09/21/13361130t1h0bba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7067413/festival-tvorcheskiy-kotel-otmenen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Фестиваль &quot;Творческий котел&quot; отменен </span></a><a href="https://severnojepoberezhje.postimees.ee/7067413/festival-tvorcheskiy-kotel-otmenen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7066754" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-20T14:59:18+03:00"><meta itemprop="dateModified" content="2020-09-20T14:59:18+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7066754/iz-za-koronavirusa-kassa-po-bezrabotice-zakryla-byuro-v-yyhvi-i-kiviyli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eChfHtTOdb5FNprTCHIGuyeFnrs=/685x410/smart/nginx/o/2020/09/20/13358312t1h5dff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/eChfHtTOdb5FNprTCHIGuyeFnrs=/685x410/smart/nginx/o/2020/09/20/13358312t1h5dff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7066754/iz-za-koronavirusa-kassa-po-bezrabotice-zakryla-byuro-v-yyhvi-i-kiviyli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Из-за коронавируса Касса по безработице закрыла бюро в Йыхви и Кивиыли </span></a><a href="https://severnojepoberezhje.postimees.ee/7066754/iz-za-koronavirusa-kassa-po-bezrabotice-zakryla-byuro-v-yyhvi-i-kiviyli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7066762" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-20T15:55:24+03:00"><meta itemprop="dateModified" content="2020-09-20T15:55:24+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7066762/v-ida-virumaa-chislo-zarazhennyh-koronavirusom-vyroslo-do-145-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7b0B5VnsI2mouhRMm46UhEoy9pU=/335x190/smart/nginx/o/2020/09/20/13358849t1hbab3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7b0B5VnsI2mouhRMm46UhEoy9pU=/335x190/smart/nginx/o/2020/09/20/13358849t1hbab3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>23</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7066762/v-ida-virumaa-chislo-zarazhennyh-koronavirusom-vyroslo-do-145-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Ида-Вирумаа число зараженных коронавирусом выросло до 145 человек</span><div class="list-article__additional-headline">За сутки добавилось 30 зараженных</div></a><a href="https://severnojepoberezhje.postimees.ee/7066762/v-ida-virumaa-chislo-zarazhennyh-koronavirusom-vyroslo-do-145-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7067492" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-21T14:22:25+03:00"><meta itemprop="dateModified" content="2020-09-21T14:22:25+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7067492/prodlen-srok-priema-predlozheniy-ot-zhelayushchih-restavrirovat-ratushu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XYn4e_U2dbOc5w0ZLJvVbsaM6FA=/335x190/filters:focal(1499x757:2551x2123)/nginx/o/2020/04/04/13040755t1h9d09.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XYn4e_U2dbOc5w0ZLJvVbsaM6FA=/335x190/filters:focal(1499x757:2551x2123)/nginx/o/2020/04/04/13040755t1h9d09.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7067492/prodlen-srok-priema-predlozheniy-ot-zhelayushchih-restavrirovat-ratushu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Продлен срок приема предложений от желающих реставрировать ратушу </span></a><a href="https://severnojepoberezhje.postimees.ee/7067492/prodlen-srok-priema-predlozheniy-ot-zhelayushchih-restavrirovat-ratushu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7066016" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-09-19T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-18T19:23:46+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7066016/okazavshiysya-v-yyhvi-pod-ugrozoy-vyrazheniya-nedoveriya-maks-kaur-predlozhil-dolzhnost-eduardu-eastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gL9sRo9ZueJCI2TU-4_E3pF72PI=/685x410/smart/nginx/o/2020/09/18/13355286t1hc88a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gL9sRo9ZueJCI2TU-4_E3pF72PI=/685x410/smart/nginx/o/2020/09/18/13355286t1hc88a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>12</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7066016/okazavshiysya-v-yyhvi-pod-ugrozoy-vyrazheniya-nedoveriya-maks-kaur-predlozhil-dolzhnost-eduardu-eastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Оказавшийся в Йыхви под угрозой выражения недоверия Макс Каур предложил должность Эдуарду Эасту </span></a><a href="https://severnojepoberezhje.postimees.ee/7066016/okazavshiysya-v-yyhvi-pod-ugrozoy-vyrazheniya-nedoveriya-maks-kaur-predlozhil-dolzhnost-eduardu-eastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7066011" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-19T00:00:00+03:00"><meta itemprop="dateModified" content="2020-09-18T19:08:34+03:00"><meta itemprop="author" content="Олев Михкельсон"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7066011/izvestnyy-i-neizvestnyy-eduard-bornhee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LGGLg3ZQRQ6QVigwlnEsQ4UOccQ=/335x190/filters:focal(0x90:2542x1629)/nginx/o/2020/09/16/13348925t1h6b74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LGGLg3ZQRQ6QVigwlnEsQ4UOccQ=/335x190/filters:focal(0x90:2542x1629)/nginx/o/2020/09/16/13348925t1h6b74.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7066011/izvestnyy-i-neizvestnyy-eduard-bornhee" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Известный и неизвестный Эдуард Борнхёэ </span></a><a href="https://severnojepoberezhje.postimees.ee/7066011/izvestnyy-i-neizvestnyy-eduard-bornhee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7066235" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-19T10:40:43+03:00"><meta itemprop="dateModified" content="2020-09-19T10:40:43+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7066235/stalnuhin-izdal-polnyy-paralleley-s-realnym-mirom-roman" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/22kpa0MPMJIJRbChup0o8nm95Ms=/335x190/filters:focal(2444x349:3728x1441)/nginx/o/2020/09/19/13355756t1hebe4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/22kpa0MPMJIJRbChup0o8nm95Ms=/335x190/filters:focal(2444x349:3728x1441)/nginx/o/2020/09/19/13355756t1hebe4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>14</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7066235/stalnuhin-izdal-polnyy-paralleley-s-realnym-mirom-roman" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Стальнухин издал полный параллелей с реальным миром роман </span></a><a href="https://severnojepoberezhje.postimees.ee/7066235/stalnuhin-izdal-polnyy-paralleley-s-realnym-mirom-roman" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7065681" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-09-18T14:01:32+03:00"><meta itemprop="dateModified" content="2020-09-18T14:01:32+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7065681/mezhdunarodnyy-koncern-na-perspektivu-rasshiril-proizvodstvennye-ploshchadi-v-narve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/H2lYQX-c8VLBu8tKDK2SN5zpp1A=/685x410/filters:focal(1117x610:1628x960)/nginx/o/2020/09/18/13354075t1h792c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/H2lYQX-c8VLBu8tKDK2SN5zpp1A=/685x410/filters:focal(1117x610:1628x960)/nginx/o/2020/09/18/13354075t1h792c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>8</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7065681/mezhdunarodnyy-koncern-na-perspektivu-rasshiril-proizvodstvennye-ploshchadi-v-narve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Международный концерн на перспективу расширил производственные площади в Нарве </span></a><a href="https://severnojepoberezhje.postimees.ee/7065681/mezhdunarodnyy-koncern-na-perspektivu-rasshiril-proizvodstvennye-ploshchadi-v-narve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-p1f6kwuakp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eue4r0lkzk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-21T18:29:14+03:00"><meta itemprop="dateModified" content="2020-09-21T21:38:17+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7067483/propavshaya-v-subbotu-zhenshchina-obnaruzhena-mertvoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/STWCwm_RiXcXIKuikAJz297JV_Y=/1000x435/smart/nginx/o/2019/09/02/12524035t1h6e98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/STWCwm_RiXcXIKuikAJz297JV_Y=/1000x435/smart/nginx/o/2019/09/02/12524035t1h6e98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>11</span></div></div><a href="https://rus.postimees.ee/7067483/propavshaya-v-subbotu-zhenshchina-obnaruzhena-mertvoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пропавшая в субботу женщина обнаружена мертвой <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7067483/propavshaya-v-subbotu-zhenshchina-obnaruzhena-mertvoy/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7067483/propavshaya-v-subbotu-zhenshchina-obnaruzhena-mertvoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-21T10:32:33+03:00"><meta itemprop="dateModified" content="2020-09-21T12:01:37+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7067155/eshche-u-18-zhiteley-estonii-diagnostirovan-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/p31su8H-KPD6B5BRC7yncej-ZoI=/335x190/smart/nginx/o/2020/09/21/13360536t1hbf14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/p31su8H-KPD6B5BRC7yncej-ZoI=/335x190/smart/nginx/o/2020/09/21/13360536t1hbf14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>23</span></div></div><a href="https://rus.postimees.ee/7067155/eshche-u-18-zhiteley-estonii-diagnostirovan-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Еще у 18 жителей Эстонии диагностирован COVID-19</span><div class="list-article__additional-headline">Дополнено в 11:02!</div></a><a href="https://rus.postimees.ee/7067155/eshche-u-18-zhiteley-estonii-diagnostirovan-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-21T16:04:36+03:00"><meta itemprop="dateModified" content="2020-09-21T16:39:12+03:00"><meta itemprop="author" content="Ээрик-Нийлес Кросс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7067632/eerik-niyles-kross-zelenye-chelovechki-uzhe-sidyat-v-nashem-pravitelstve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/E2QY5y22_yASJJe7BYXRXaBopZ4=/335x190/filters:focal(759x712:1298x1267)/nginx/o/2020/08/05/13255207t1hca5c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/E2QY5y22_yASJJe7BYXRXaBopZ4=/335x190/filters:focal(759x712:1298x1267)/nginx/o/2020/08/05/13255207t1hca5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/458" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>57</span></div></div><a href="https://rus.postimees.ee/7067632/eerik-niyles-kross-zelenye-chelovechki-uzhe-sidyat-v-nashem-pravitelstve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ээрик-Нийлес Кросс: зеленые человечки уже сидят в нашем правительстве? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7067632/eerik-niyles-kross-zelenye-chelovechki-uzhe-sidyat-v-nashem-pravitelstve/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://rus.postimees.ee/7067632/eerik-niyles-kross-zelenye-chelovechki-uzhe-sidyat-v-nashem-pravitelstve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-21T11:24:58+03:00"><meta itemprop="dateModified" content="2020-09-21T12:45:12+03:00"><meta itemprop="author" content="Хенри-Лаур Аллик"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7067268/nevziraya-na-vozrast-nesmotrya-na-virus-pir-ne-konchaetsya-i-vo-vremya-chumy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Hq2kojtokBYMhiJ_pVsqYZ5YXME=/685x410/smart/nginx/o/2020/09/20/13359897t1hf983.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Hq2kojtokBYMhiJ_pVsqYZ5YXME=/685x410/smart/nginx/o/2020/09/20/13359897t1hf983.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>57</span></div></div><a href="https://rus.postimees.ee/7067268/nevziraya-na-vozrast-nesmotrya-na-virus-pir-ne-konchaetsya-i-vo-vremya-chumy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Невзирая на возраст, несмотря на вирус: пир не кончается и во время чумы <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7067268/nevziraya-na-vozrast-nesmotrya-na-virus-pir-ne-konchaetsya-i-vo-vremya-chumy/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7067268/nevziraya-na-vozrast-nesmotrya-na-virus-pir-ne-konchaetsya-i-vo-vremya-chumy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-21T07:29:07+03:00"><meta itemprop="dateModified" content="2020-09-21T09:01:54+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7067050/krupnaya-utechka-dannyh-pri-posrednichestve-estonskih-bankov-sovershalis-sotni-somnitelnyh-denezhnyh-perevodov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vmj3awkRSyeNcX2T97UDGSJkixE=/335x190/filters:focal(1004x459:2084x1207)/nginx/o/2019/09/19/12574925t1hdd7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vmj3awkRSyeNcX2T97UDGSJkixE=/335x190/filters:focal(1004x459:2084x1207)/nginx/o/2019/09/19/12574925t1hdd7e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>24</span></div></div><a href="https://rus.postimees.ee/7067050/krupnaya-utechka-dannyh-pri-posrednichestve-estonskih-bankov-sovershalis-sotni-somnitelnyh-denezhnyh-perevodov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Крупная утечка данных: при посредничестве эстонских банков совершались сотни сомнительных денежных переводов <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7067050/krupnaya-utechka-dannyh-pri-posrednichestve-estonskih-bankov-sovershalis-sotni-somnitelnyh-denezhnyh-perevodov/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7067050/krupnaya-utechka-dannyh-pri-posrednichestve-estonskih-bankov-sovershalis-sotni-somnitelnyh-denezhnyh-perevodov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-21T11:05:05+03:00"><meta itemprop="dateModified" content="2020-09-21T12:47:45+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7067248/v-centre-tallinna-avtomobil-skoroy-pomoshchi-popal-v-dtp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DaKinlXFiLCYFEReIFubetIA80c=/335x190/smart/nginx/o/2020/09/21/13360669t1h2b5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DaKinlXFiLCYFEReIFubetIA80c=/335x190/smart/nginx/o/2020/09/21/13360669t1h2b5e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 Фото </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>24</span></div></div><a href="https://rus.postimees.ee/7067248/v-centre-tallinna-avtomobil-skoroy-pomoshchi-popal-v-dtp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Видео и фото &#10217; </span>В центре Таллинна автомобиль скорой помощи попал в ДТП </span></a><a href="https://rus.postimees.ee/7067248/v-centre-tallinna-avtomobil-skoroy-pomoshchi-popal-v-dtp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-21T09:43:03+03:00"><meta itemprop="dateModified" content="2020-09-21T09:26:03+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7067120/smotri-kak-goryacho-otmetila-den-rozhdeniya-estonskaya-svetskaya-lvica-merilin-nau" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p1db0azrcnN2ikYq0_OJm7pCi1U=/685x410/filters:focal(101x582:328x907)/nginx/o/2020/09/20/13359236t1h908e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/p1db0azrcnN2ikYq0_OJm7pCi1U=/685x410/filters:focal(101x582:328x907)/nginx/o/2020/09/20/13359236t1h908e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/935" class="list-article__section-label slab">Звезды</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>9</span></div></div><a href="https://limon.postimees.ee/7067120/smotri-kak-goryacho-otmetila-den-rozhdeniya-estonskaya-svetskaya-lvica-merilin-nau" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ДИКИЕ КАДРЫ &#10217; </span>Смотри, как горячо отметила день рождения эстонская светская львица Мэрилин Нау <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7067120/smotri-kak-goryacho-otmetila-den-rozhdeniya-estonskaya-svetskaya-lvica-merilin-nau/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://limon.postimees.ee/7067120/smotri-kak-goryacho-otmetila-den-rozhdeniya-estonskaya-svetskaya-lvica-merilin-nau" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-21T08:11:50+03:00"><meta itemprop="dateModified" content="2020-09-21T09:30:45+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7067079/vozmozhnyy-preemnik-merkel-nazval-putina-vinovnikom-pritoka-bezhencev-v-es" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IBGPL2B6tsmX4DLpINNL5ovJUxc=/335x190/smart/nginx/o/2020/09/21/13360328t1hf066.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/IBGPL2B6tsmX4DLpINNL5ovJUxc=/335x190/smart/nginx/o/2020/09/21/13360328t1hf066.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>428</span></div></div><a href="https://rus.postimees.ee/7067079/vozmozhnyy-preemnik-merkel-nazval-putina-vinovnikom-pritoka-bezhencev-v-es" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Возможный преемник Меркель назвал Путина виновником притока беженцев в ЕС <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7067079/vozmozhnyy-preemnik-merkel-nazval-putina-vinovnikom-pritoka-bezhencev-v-es/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7067079/vozmozhnyy-preemnik-merkel-nazval-putina-vinovnikom-pritoka-bezhencev-v-es" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-21T21:17:00+03:00"><meta itemprop="dateModified" content="2020-09-21T22:29:05+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7067792/v-trusah-i-lifchike-eto-ne-vasha-podruga-vchera-horosho-poveselilas-v-tallinnskom-avtobuse-1a" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PtqdBEaWa3MMfWTbiSp_717ByoA=/335x190/filters:focal(4x138:335x363)/nginx/o/2020/09/21/13361630t1h5570.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/PtqdBEaWa3MMfWTbiSp_717ByoA=/335x190/filters:focal(4x138:335x363)/nginx/o/2020/09/21/13361630t1h5570.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/960" class="list-article__section-label slab">Курьез</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>147</span></div></div><a href="https://limon.postimees.ee/7067792/v-trusah-i-lifchike-eto-ne-vasha-podruga-vchera-horosho-poveselilas-v-tallinnskom-avtobuse-1a" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ФОТО &#10217; </span>В трусах и лифчике: это не ваша подруга вчера хорошо повеселилась в таллиннском автобусе 1А? <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7067792/v-trusah-i-lifchike-eto-ne-vasha-podruga-vchera-horosho-poveselilas-v-tallinnskom-avtobuse-1a/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://limon.postimees.ee/7067792/v-trusah-i-lifchike-eto-ne-vasha-podruga-vchera-horosho-poveselilas-v-tallinnskom-avtobuse-1a" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-09-21T13:44:05+03:00"><meta itemprop="dateModified" content="2020-09-21T20:11:02+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7067427/so-sleduyushchey-nedeli-ezdit-v-finlyandiyu-bez-ogranicheniy-mozhno-budet-tolko-na-rabotu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rYjlJ-tZyIVEc8mKBCbwXKt40WY=/685x410/smart/nginx/o/2020/05/16/13104515t1hefed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rYjlJ-tZyIVEc8mKBCbwXKt40WY=/685x410/smart/nginx/o/2020/05/16/13104515t1hefed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>147</span></div></div><a href="https://rus.postimees.ee/7067427/so-sleduyushchey-nedeli-ezdit-v-finlyandiyu-bez-ogranicheniy-mozhno-budet-tolko-na-rabotu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Со следующей недели ездить в Финляндию без ограничений можно будет только на работу <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7067427/so-sleduyushchey-nedeli-ezdit-v-finlyandiyu-bez-ogranicheniy-mozhno-budet-tolko-na-rabotu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7067427/so-sleduyushchey-nedeli-ezdit-v-finlyandiyu-bez-ogranicheniy-mozhno-budet-tolko-na-rabotu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0bkj54j8zs" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/4b0oY4D65QumYi7i7TxFmfJ0hos=/60x60/smart/nginx/o/2016/03/29/5207007t1h6d92.png" data-lazy-src-x2="//f8.pmo.ee/cOzBTlxdVMkHtZeVGCU8-jrQ4cU=/120x120/smart/nginx/o/2016/03/29/5207007t1h6d92.png" alt="Author"><p class="site-footer__author-name">Ilja Smirnov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Tелефоны:<br>335 4444 / 502 0814</p><div class="spacer"></div><p>Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Объявления: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" rel="noopener" class="social-button social-button--facebook">facebook</a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-df387ba70860c9a8aac9.js" async></script></body></html>