<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7HXgrFaB4ynFcibcVcACUgBhsng=/16x16/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VdGLdFNO1Nl5nYQxmk_ACUA1jbY=/32x32/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/wEh9E7XfvTlGyOrSxJLJoMoIjO8=/192x192/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/z0Lq-_zfhccSC809WYhIK6ICCMQ=/256x256/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/HRCZPfiv6hgtCbU4bW91JLZ5Xew=/180x180/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/tcbvrMqr6CSkHpXxJJntCBIlmLo=/1200x630/smart/nginx/o/2020/11/02/13451409t1hd000.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/tcbvrMqr6CSkHpXxJJntCBIlmLo=/1200x630/smart/nginx/o/2020/11/02/13451409t1hd000.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Конфликт вокруг карьера привел к заявлению о недоверии председателю волостного собрания"><meta property="twitter:title" content="Конфликт вокруг карьера привел к заявлению о недоверии председателю волостного собрания"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/7100394/konflikt-vokrug-karera-privel-k-zayavleniyu-o-nedoverii-predsedatelyu-volostnogo-sobraniya"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/7100394/konflikt-vokrug-karera-privel-k-zayavleniyu-o-nedoverii-predsedatelyu-volostnogo-sobraniya"><meta property="og:site_name" content="Северное побережье"><meta property="og:description" content="Оппозиция волостного собрания представила на прошлой неделе заявление о выражении недоверия председателю Люганузеского волостного собрания Ристо Линдебергу. Главной причиной явилось то обстоятельство, что председатель не поставил на голосование присланный жителями проект решения по вопросу карьера Мурру."><meta property="twitter:description" content="Оппозиция волостного собрания представила на прошлой неделе заявление о выражении недоверия председателю Люганузеского волостного собрания Ристо Линдебергу. Главной причиной явилось то обстоятельство, что председатель не поставил на голосование присланный жителями проект решения по вопросу карьера Мурру."><meta property="og:type" content="article"><meta property="article:section" content="Новости"><meta property="article:tag" content="isamaa"><meta property="article:tag" content="Арно Страух"><meta property="article:tag" content="люганузеское волостное собрание"><meta property="article:tag" content="Мурруский известняковый карьер"><meta property="article:tag" content="ристо линдеберг"><meta property="article:tag" content="центристская партия"><meta name="article:published_time" content="2020-11-03T00:00:00+02:00"><meta name="article:modified_time" content="2020-11-02T16:12:08+02:00"><meta name="description" content="Оппозиция волостного собрания представила на прошлой неделе заявление о выражении недоверия председателю Люганузеского волостного собрания Ристо Линдебергу. Главной причиной явилось то обстоятельство, что председатель не поставил на голосование присланный жителями проект решения по вопросу карьера Мурру."><meta name="keywords" content="isamaa, Арно Страух, люганузеское волостное собрание, Мурруский известняковый карьер, ристо линдеберг, центристская партия"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/7100394/konflikt-vokrug-karera-privel-k-zayavleniyu-o-nedoverii-predsedatelyu-volostnogo-sobraniya"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>Конфликт вокруг карьера привел к заявлению о недоверии председателю волостного собрания - Новости - Северное побережье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-0196b6c578542d64cf15.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 44, 93);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script></head><body class="section-4778 article-7100394"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://severnojepoberezhje.postimees.ee/search" rel="noopener">Вт, 3.11.2020</a><weather-block default-location="Jõhvi" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">РЕДАКЦИЯ</a></div><div><a href="https://tellimine.ee/est/ajalehed/severnoje-poberezhje" target="_blank" rel="noopener" class="menu-item">ПОДПИСКА</a></div><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">КОНТАКТЫ</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">РЕКЛАМА</a></div><div><a href="https://pohjarannik.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" rel="noopener" class="icon social-button social-button--facebook"></a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="icon social-button social-button--instagram"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="50" width="300" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://severnojepoberezhje.postimees.ee/6929147/predpriyatiya-starayutsya-podozhdat-s-sokrashcheniyami" class="quote__text">Мыза Сака оказалась в первом окопе на пути наступления этого кризиса и получила удар. </a><a href="https://severnojepoberezhje.postimees.ee/6929147/predpriyatiya-starayutsya-podozhdat-s-sokrashcheniyami" class="quote__author section-border-color"><span class="slab section-font-color">ТЫНИС КААЗИК, ВЛАДЕЛЕЦ МЫЗЫ САКА</span></a></div><a href="https://severnojepoberezhje.postimees.ee/6929147/predpriyatiya-starayutsya-podozhdat-s-sokrashcheniyami" class="quote__image"><img src="//f11.pmo.ee/WgTM64N4K-PsuTWDMhGF24vYEu4=/72x72/filters:focal(25x380:2215x1743)/nginx/o/2019/03/01/11833857t1hd033.jpg" srcset="//f11.pmo.ee/WgTM64N4K-PsuTWDMhGF24vYEu4=/72x72/filters:focal(25x380:2215x1743)/nginx/o/2019/03/01/11833857t1hd033.jpg, //f11.pmo.ee/ZqoI5fD_5F_fINBsc3dhg3AtIoM=/144x144/filters:focal(25x380:2215x1743)/nginx/o/2019/03/01/11833857t1hd033.jpg 2x" alt="ТЫНИС КААЗИК, ВЛАДЕЛЕЦ МЫЗЫ САКА"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="4778" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="45" width="270" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">СП</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" rel="noopener" class="menu-item">Новости</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" rel="noopener" class="menu-item">Досуг</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" rel="noopener" class="menu-item">Полезное</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" rel="noopener" class="menu-item">Персона/репортаж</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" rel="noopener" class="menu-item">Экстра</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" rel="noopener" class="menu-item">Объявления</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" rel="noopener" class="menu-item">Свежий Номер</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" rel="noopener" class="menu-item">Йыхви</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" rel="noopener" class="menu-item">Кохтла-Ярве</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" rel="noopener" class="menu-item">Нарва</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" rel="noopener" class="menu-item">Силламяэ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" rel="noopener" class="menu-item">Нарва-Йыэсуу</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" rel="noopener" class="menu-item">Тойла</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" rel="noopener" class="menu-item">Люганузе</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" rel="noopener" class="menu-item">Алутагузе</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7100394"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee/section/4830">Новости</a></li><li class="breadcrumb-item">Конфликт вокруг карьера привел к заявлению о недоверии председателю волостного собрания</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7100394/konflikt-vokrug-karera-privel-k-zayavleniyu-o-nedoverii-predsedatelyu-volostnogo-sobraniya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7100394" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">3</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7100394/konflikt-vokrug-karera-privel-k-zayavleniyu-o-nedoverii-predsedatelyu-volostnogo-sobraniya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7100394"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9A%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%20%D0%B2%D0%BE%D0%BA%D1%80%D1%83%D0%B3%20%D0%BA%D0%B0%D1%80%D1%8C%D0%B5%D1%80%D0%B0%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D0%BB%20%D0%BA%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8E%20%D0%BE%20%D0%BD%D0%B5%D0%B4%D0%BE%D0%B2%D0%B5%D1%80%D0%B8%D0%B8%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8E%20%D0%B2%D0%BE%D0%BB%D0%BE%D1%81%D1%82%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F&url=https://severnojepoberezhje.postimees.ee/7100394/konflikt-vokrug-karera-privel-k-zayavleniyu-o-nedoverii-predsedatelyu-volostnogo-sobraniya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7100394"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9A%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%20%D0%B2%D0%BE%D0%BA%D1%80%D1%83%D0%B3%20%D0%BA%D0%B0%D1%80%D1%8C%D0%B5%D1%80%D0%B0%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D0%BB%20%D0%BA%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8E%20%D0%BE%20%D0%BD%D0%B5%D0%B4%D0%BE%D0%B2%D0%B5%D1%80%D0%B8%D0%B8%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8E%20%D0%B2%D0%BE%D0%BB%D0%BE%D1%81%D1%82%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F&url=https://severnojepoberezhje.postimees.ee/7100394/konflikt-vokrug-karera-privel-k-zayavleniyu-o-nedoverii-predsedatelyu-volostnogo-sobraniya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7100394"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/7100394/konflikt-vokrug-karera-privel-k-zayavleniyu-o-nedoverii-predsedatelyu-volostnogo-sobraniya/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-11-03T00:00:00+02:00">3 ноября 2020, 0:00</span></div><h1 class="article-headline" itemprop="headline name">Конфликт вокруг карьера привел к заявлению о недоверии председателю волостного собрания</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/141859" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f8.pmo.ee/epGhSllaP_JbNG9K34z-DbUCCa4=/40x40/filters:focal(0x2:207x206)/nginx/o/2019/01/16/11719804t1h0c7e.jpg" srcset="//f8.pmo.ee/epGhSllaP_JbNG9K34z-DbUCCa4=/40x40/filters:focal(0x2:207x206)/nginx/o/2019/01/16/11719804t1h0c7e.jpg, //f8.pmo.ee/RhS0SbnBwhcgD9jEth07uUYomYA=/80x80/filters:focal(0x2:207x206)/nginx/o/2019/01/16/11719804t1h0c7e.jpg 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Герли Романович</span></span><span class="article-authors__position" itemprop="jobTitle">журналист</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/e9bBW2yiOebPhgavBubAvtE6tO4=/1370x820/smart/nginx/o/2020/11/02/13451409t1hd000.jpg"><figure-fullscreen eager :image-id="13451409" image-url="//f10.pmo.ee/aw7izJcppf4aekwEtrvrrq4SO4U=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/11/02/13451409t1hd000.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13451409)" src="//f10.pmo.ee/e9bBW2yiOebPhgavBubAvtE6tO4=/1370x820/smart/nginx/o/2020/11/02/13451409t1hd000.jpg" srcset="//f10.pmo.ee/e9bBW2yiOebPhgavBubAvtE6tO4=/1370x820/smart/nginx/o/2020/11/02/13451409t1hd000.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Вопрос карьера Мурру рассматривался в волостном собрании несколько раз, в последний раз - в связи с народной инициативой, в случае которой не ясно, учтет ли ее кто-то, ведь разрешение на добычу выставлено на публичную экспозицию.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Матти Кямяря / Põhjarannik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><strong>Оппозиция волостного собрания представила на прошлой неделе заявление о выражении недоверия председателю Люганузеского волостного собрания Ристо Линдебергу. Главной причиной явилось то обстоятельство, что председатель не поставил на голосование присланный жителями проект решения по вопросу карьера Мурру. </strong></p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-usrjwngl4o" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s9fblp7zok" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nyhmgti2q4" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="ДОСТУПНО ДЛЯ"> </span><span class="button--for-subscription__text">ДОСТУПНО ДЛЯ</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>На заседании в прошлый четверг член оппозиции Люганузеского волостного собрания Арно Страух подал заявление о выражении недоверия прошедшему в собрание по одному с ним списку Ристо Линдебергу. Речь идет о втором подряд выражении недоверия. На этот раз причиной стал присланный местными жителями волостному собранию проект решения о разрезе Мурру, который поступил на голосование в волостном собрании на месяц позже, чем следовало.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><h2><strong>Обвиняют в трех вещах </strong></h2></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7100394" secure-domain="https://secure.postimees.ee" section-color="#005485" return-to="https://severnojepoberezhje.postimees.ee/7100394/konflikt-vokrug-karera-privel-k-zayavleniyu-o-nedoverii-predsedatelyu-volostnogo-sobraniya" country="ee"></div><div class="article-content" data-article-footer><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7100394/konflikt-vokrug-karera-privel-k-zayavleniyu-o-nedoverii-predsedatelyu-volostnogo-sobraniya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7100394" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">3</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7100394/konflikt-vokrug-karera-privel-k-zayavleniyu-o-nedoverii-predsedatelyu-volostnogo-sobraniya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7100394"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9A%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%20%D0%B2%D0%BE%D0%BA%D1%80%D1%83%D0%B3%20%D0%BA%D0%B0%D1%80%D1%8C%D0%B5%D1%80%D0%B0%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D0%BB%20%D0%BA%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8E%20%D0%BE%20%D0%BD%D0%B5%D0%B4%D0%BE%D0%B2%D0%B5%D1%80%D0%B8%D0%B8%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8E%20%D0%B2%D0%BE%D0%BB%D0%BE%D1%81%D1%82%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F&url=https://severnojepoberezhje.postimees.ee/7100394/konflikt-vokrug-karera-privel-k-zayavleniyu-o-nedoverii-predsedatelyu-volostnogo-sobraniya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7100394"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9A%D0%BE%D0%BD%D1%84%D0%BB%D0%B8%D0%BA%D1%82%20%D0%B2%D0%BE%D0%BA%D1%80%D1%83%D0%B3%20%D0%BA%D0%B0%D1%80%D1%8C%D0%B5%D1%80%D0%B0%20%D0%BF%D1%80%D0%B8%D0%B2%D0%B5%D0%BB%20%D0%BA%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8E%20%D0%BE%20%D0%BD%D0%B5%D0%B4%D0%BE%D0%B2%D0%B5%D1%80%D0%B8%D0%B8%20%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D0%B5%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8E%20%D0%B2%D0%BE%D0%BB%D0%BE%D1%81%D1%82%D0%BD%D0%BE%D0%B3%D0%BE%20%D1%81%D0%BE%D0%B1%D1%80%D0%B0%D0%BD%D0%B8%D1%8F&url=https://severnojepoberezhje.postimees.ee/7100394/konflikt-vokrug-karera-privel-k-zayavleniyu-o-nedoverii-predsedatelyu-volostnogo-sobraniya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7100394"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/7100394/konflikt-vokrug-karera-privel-k-zayavleniyu-o-nedoverii-predsedatelyu-volostnogo-sobraniya/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7100394" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7100394" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/12946/isamaa">isamaa</a></li><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/638577/arno-strauh">Арно Страух</a></li><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/585478/lyuganuzeskoe-volostnoe-sobranie">люганузеское волостное собрание</a></li><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/626368/murruskiy-izvestnyakovyy-karer">Мурруский известняковый карьер</a></li><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/584571/risto-lindeberg">ристо линдеберг</a></li><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/63762/centristskaya-partiya">центристская партия</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-vbq5tkpfj5" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o2t44qqljo" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://severnojepoberezhje.postimees.ee/section/4830">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T15:24:20+02:00"><meta itemprop="dateModified" content="2020-11-03T15:41:08+02:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7101200/dlya-narvy-sproektirovali-celyy-novyy-kompleks-dlya-obucheniya-na-estonskom-yazyke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8nfFuNi-7yqQknQbXcl-_EOvFIs=/1000x435/filters:focal(200x72:497x289)/nginx/o/2020/11/03/13453404t1hdb27.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8nfFuNi-7yqQknQbXcl-_EOvFIs=/1000x435/filters:focal(200x72:497x289)/nginx/o/2020/11/03/13453404t1hdb27.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7101200/dlya-narvy-sproektirovali-celyy-novyy-kompleks-dlya-obucheniya-na-estonskom-yazyke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Для Нарвы спроектировали целый новый комплекс для обучения на эстонском языке</span><div class="list-article__additional-headline">ДОБАВЛЕНА ГАЛЕРЕЯ ВСЕХ РАБОТ</div></a><a href="https://severnojepoberezhje.postimees.ee/7101200/dlya-narvy-sproektirovali-celyy-novyy-kompleks-dlya-obucheniya-na-estonskom-yazyke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://severnojepoberezhje.postimees.ee/7101200/dlya-narvy-sproektirovali-celyy-novyy-kompleks-dlya-obucheniya-na-estonskom-yazyke" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="295554"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-02T17:27:12+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7100495/repinskiy-ne-priznaet-chto-on-sdelal-chto-to-nepravilno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/P-FZ9CmbgV8Rr5JLTek_mpjhtuA=/324x185/filters:focal(2x21:1698x964)/nginx/o/2020/11/02/13451493t1h078b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/P-FZ9CmbgV8Rr5JLTek_mpjhtuA=/324x185/filters:focal(2x21:1698x964)/nginx/o/2020/11/02/13451493t1h078b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>4</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7100495/repinskiy-ne-priznaet-chto-on-sdelal-chto-to-nepravilno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Репинский не признает, что он сделал что-то неправильно </span></a><a href="https://severnojepoberezhje.postimees.ee/7100495/repinskiy-ne-priznaet-chto-on-sdelal-chto-to-nepravilno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-02T17:20:27+02:00"><meta itemprop="author" content="Нина Воропаева"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7100486/v-kohtla-yarve-poyavyatsya-zaglublennye-konteynery-dlya-musora" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BY6QwReNm8b5gH3N9QderVkQBfo=/324x185/filters:focal(56x143:529x450)/nginx/o/2020/11/02/13451711t1h0600.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BY6QwReNm8b5gH3N9QderVkQBfo=/324x185/filters:focal(56x143:529x450)/nginx/o/2020/11/02/13451711t1h0600.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7100486/v-kohtla-yarve-poyavyatsya-zaglublennye-konteynery-dlya-musora" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Кохтла-Ярве появятся заглубленные контейнеры для мусора </span></a><a href="https://severnojepoberezhje.postimees.ee/7100486/v-kohtla-yarve-poyavyatsya-zaglublennye-konteynery-dlya-musora" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-02T16:41:23+02:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7100432/narodnyy-byudzhet-toyla-menyaet-pravila" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/T6Xsn1v_8UZTLYFkI8CnTrhDCs0=/324x185/filters:focal(540x455:2279x1772)/nginx/o/2020/10/29/13442105t1h3331.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/T6Xsn1v_8UZTLYFkI8CnTrhDCs0=/324x185/filters:focal(540x455:2279x1772)/nginx/o/2020/10/29/13442105t1h3331.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a></div><a href="https://severnojepoberezhje.postimees.ee/7100432/narodnyy-byudzhet-toyla-menyaet-pravila" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Народный бюджет: Тойла меняет правила </span></a><a href="https://severnojepoberezhje.postimees.ee/7100432/narodnyy-byudzhet-toyla-menyaet-pravila" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tke3nj9m7k" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-02T16:30:59+02:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7100420/tvorcheskaya-mama-gotovit-neobychnyy-podarok-ida-viruskim-detsadam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1b1z4cK-6t441zGnTUA6Bf2dldE=/1000x435/filters:focal(1521x133:2835x2061)/nginx/o/2020/11/02/13451513t1h7156.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1b1z4cK-6t441zGnTUA6Bf2dldE=/1000x435/filters:focal(1521x133:2835x2061)/nginx/o/2020/11/02/13451513t1h7156.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7100420/tvorcheskaya-mama-gotovit-neobychnyy-podarok-ida-viruskim-detsadam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Творческая мама готовит необычный подарок ида-вируским детсадам </span></a><a href="https://severnojepoberezhje.postimees.ee/7100420/tvorcheskaya-mama-gotovit-neobychnyy-podarok-ida-viruskim-detsadam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-02T16:24:54+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7100416/delo-kohtla-yarveskogo-kt-razreshilos-v-sude-kvartirosobstvennik-ne-vprave-samovolno-ustanavlivat-kamery" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Yrryo5j01doHrC4NdlX5KWEv4h8=/335x190/filters:focal(6x51:2416x1461)/nginx/o/2020/11/02/13450754t1h4cff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Yrryo5j01doHrC4NdlX5KWEv4h8=/335x190/filters:focal(6x51:2416x1461)/nginx/o/2020/11/02/13450754t1h4cff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7100416/delo-kohtla-yarveskogo-kt-razreshilos-v-sude-kvartirosobstvennik-ne-vprave-samovolno-ustanavlivat-kamery" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дело кохтла-ярвеского КТ разрешилось в суде: квартирособственник не вправе самовольно устанавливать камеры </span></a><a href="https://severnojepoberezhje.postimees.ee/7100416/delo-kohtla-yarveskogo-kt-razreshilos-v-sude-kvartirosobstvennik-ne-vprave-samovolno-ustanavlivat-kamery" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-02T16:17:57+02:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7100401/mesyachnik-ida-viruskoy-edy-predlagaet-vkusovye-vpechatleniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UrlG5zB-VG-NGd13oEwpvDcFGFA=/335x190/filters:focal(10x18:2545x1576)/nginx/o/2020/11/02/13451127t1h06d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/UrlG5zB-VG-NGd13oEwpvDcFGFA=/335x190/filters:focal(10x18:2545x1576)/nginx/o/2020/11/02/13451127t1h06d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7100401/mesyachnik-ida-viruskoy-edy-predlagaet-vkusovye-vpechatleniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Месячник ида-вируской еды предлагает вкусовые впечатления </span></a><a href="https://severnojepoberezhje.postimees.ee/7100401/mesyachnik-ida-viruskoy-edy-predlagaet-vkusovye-vpechatleniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-02T16:12:08+02:00"><meta itemprop="author" content="Герли Романович"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7100394/konflikt-vokrug-karera-privel-k-zayavleniyu-o-nedoverii-predsedatelyu-volostnogo-sobraniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MLKm39o8-tRyRAbob0kXEN6jrTQ=/685x410/smart/nginx/o/2020/11/02/13451409t1hd000.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MLKm39o8-tRyRAbob0kXEN6jrTQ=/685x410/smart/nginx/o/2020/11/02/13451409t1hd000.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7100394/konflikt-vokrug-karera-privel-k-zayavleniyu-o-nedoverii-predsedatelyu-volostnogo-sobraniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Конфликт вокруг карьера привел к заявлению о недоверии председателю волостного собрания </span></a><a href="https://severnojepoberezhje.postimees.ee/7100394/konflikt-vokrug-karera-privel-k-zayavleniyu-o-nedoverii-predsedatelyu-volostnogo-sobraniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-02T16:06:10+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7100390/peshehod-popal-pod-mashinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GNuv8Lr-QfZP62EZM9ExZ_7_Kzg=/335x190/filters:focal(2x99:1935x1067)/nginx/o/2019/04/25/11976998t1h11c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GNuv8Lr-QfZP62EZM9ExZ_7_Kzg=/335x190/filters:focal(2x99:1935x1067)/nginx/o/2019/04/25/11976998t1h11c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7100390/peshehod-popal-pod-mashinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">СВОДКА ПОЛИЦИИ &#10217; </span>Пешеход попал под машину</span><div class="list-article__additional-headline">30 октября - 1 ноября 2020 г.</div></a><a href="https://severnojepoberezhje.postimees.ee/7100390/peshehod-popal-pod-mashinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-02T15:10:54+02:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7100320/na-yarmarke-sportklubov-naibolshiy-interes-vyzvali-peyntbol-i-karting" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tIs_xBLProOlJ7Z9j_Ewda7qfTw=/335x190/smart/nginx/o/2020/11/02/13451292t1h1bed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tIs_xBLProOlJ7Z9j_Ewda7qfTw=/335x190/smart/nginx/o/2020/11/02/13451292t1h1bed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7100320/na-yarmarke-sportklubov-naibolshiy-interes-vyzvali-peyntbol-i-karting" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На ярмарке спортклубов наибольший интерес вызвали пейнтбол и картинг </span></a><a href="https://severnojepoberezhje.postimees.ee/7100320/na-yarmarke-sportklubov-naibolshiy-interes-vyzvali-peyntbol-i-karting" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-02T15:02:35+02:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7100309/dlya-problemy-s-sarayami-v-kohtla-nymme-nashlos-horoshee-reshenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fs5kQQ0vaaC1jLi5qIKB5BFvpCo=/685x410/smart/nginx/o/2020/11/02/13451283t1h12e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fs5kQQ0vaaC1jLi5qIKB5BFvpCo=/685x410/smart/nginx/o/2020/11/02/13451283t1h12e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7100309/dlya-problemy-s-sarayami-v-kohtla-nymme-nashlos-horoshee-reshenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Для проблемы с сараями в Кохтла-Нымме нашлось хорошее решение </span></a><a href="https://severnojepoberezhje.postimees.ee/7100309/dlya-problemy-s-sarayami-v-kohtla-nymme-nashlos-horoshee-reshenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-whjbp85qu9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T09:22:47+02:00"><meta itemprop="dateModified" content="2020-10-28T09:22:47+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7095749/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fdiaLB6R6awB5zH0Qgnt4dztj4E=/324x222/smart/nginx/o/2020/10/27/13438609t1heed4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fdiaLB6R6awB5zH0Qgnt4dztj4E=/324x222/smart/nginx/o/2020/10/27/13438609t1heed4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/7095749/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшее техническое белье для тренировки или работы </span></a><a href="https://rus.postimees.ee/7095749/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T09:22:24+02:00"><meta itemprop="dateModified" content="2020-10-28T09:22:24+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7095754/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/n0Y1X7MZGvwWO2eWsVfI9xb7IFU=/324x222/smart/nginx/o/2020/10/27/13438626t1h16e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/n0Y1X7MZGvwWO2eWsVfI9xb7IFU=/324x222/smart/nginx/o/2020/10/27/13438626t1h16e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/7095754/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вы просто обязаны примерить эту зимнюю куртку </span></a><a href="https://rus.postimees.ee/7095754/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T09:22:02+02:00"><meta itemprop="dateModified" content="2020-10-28T09:22:02+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7095745/gde-nayti-nailuchshie-zimnie-sapogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gMsLnE7zgTsyx3EBOUq8u-UCAig=/324x222/smart/nginx/o/2020/10/27/13438599t1h8038.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gMsLnE7zgTsyx3EBOUq8u-UCAig=/324x222/smart/nginx/o/2020/10/27/13438599t1h8038.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/7095745/gde-nayti-nailuchshie-zimnie-sapogi" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Где найти наилучшие зимние сапоги? </span></a><a href="https://rus.postimees.ee/7095745/gde-nayti-nailuchshie-zimnie-sapogi" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-10-28T09:02:37+02:00"><meta itemprop="dateModified" content="2020-10-28T09:02:37+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/G3BRLYRTa_8QlUm6WAtjrZ8T_dE=/324x222/filters:focal(0x38:1030x623)/nginx/o/2020/09/02/13317420t1hf67a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/G3BRLYRTa_8QlUm6WAtjrZ8T_dE=/324x222/filters:focal(0x38:1030x623)/nginx/o/2020/09/02/13317420t1hf67a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/1708" class="list-article__section-label slab">Коммерческий текст</a></div><a href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пора натягивать кофту! </span></a><a href="https://rus.postimees.ee/7053087/pora-natyagivat-koftu" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://severnojepoberezhje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7101200" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-03T15:24:20+02:00"><meta itemprop="dateModified" content="2020-11-03T15:41:08+02:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7101200/dlya-narvy-sproektirovali-celyy-novyy-kompleks-dlya-obucheniya-na-estonskom-yazyke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8nfFuNi-7yqQknQbXcl-_EOvFIs=/1000x435/filters:focal(200x72:497x289)/nginx/o/2020/11/03/13453404t1hdb27.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8nfFuNi-7yqQknQbXcl-_EOvFIs=/1000x435/filters:focal(200x72:497x289)/nginx/o/2020/11/03/13453404t1hdb27.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7101200/dlya-narvy-sproektirovali-celyy-novyy-kompleks-dlya-obucheniya-na-estonskom-yazyke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Для Нарвы спроектировали целый новый комплекс для обучения на эстонском языке</span><div class="list-article__additional-headline">ДОБАВЛЕНА ГАЛЕРЕЯ ВСЕХ РАБОТ</div></a><a href="https://severnojepoberezhje.postimees.ee/7101200/dlya-narvy-sproektirovali-celyy-novyy-kompleks-dlya-obucheniya-na-estonskom-yazyke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://severnojepoberezhje.postimees.ee/7101200/dlya-narvy-sproektirovali-celyy-novyy-kompleks-dlya-obucheniya-na-estonskom-yazyke" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="295554"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7100495" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-11-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-02T17:27:12+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7100495/repinskiy-ne-priznaet-chto-on-sdelal-chto-to-nepravilno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CZ3lbqN7TGonVn2fxnFzbH5WZ1c=/335x190/filters:focal(2x21:1698x964)/nginx/o/2020/11/02/13451493t1h078b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/CZ3lbqN7TGonVn2fxnFzbH5WZ1c=/335x190/filters:focal(2x21:1698x964)/nginx/o/2020/11/02/13451493t1h078b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>4</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7100495/repinskiy-ne-priznaet-chto-on-sdelal-chto-to-nepravilno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Репинский не признает, что он сделал что-то неправильно </span></a><a href="https://severnojepoberezhje.postimees.ee/7100495/repinskiy-ne-priznaet-chto-on-sdelal-chto-to-nepravilno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7100416" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-11-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-02T16:24:54+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7100416/delo-kohtla-yarveskogo-kt-razreshilos-v-sude-kvartirosobstvennik-ne-vprave-samovolno-ustanavlivat-kamery" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Yrryo5j01doHrC4NdlX5KWEv4h8=/335x190/filters:focal(6x51:2416x1461)/nginx/o/2020/11/02/13450754t1h4cff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Yrryo5j01doHrC4NdlX5KWEv4h8=/335x190/filters:focal(6x51:2416x1461)/nginx/o/2020/11/02/13450754t1h4cff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7100416/delo-kohtla-yarveskogo-kt-razreshilos-v-sude-kvartirosobstvennik-ne-vprave-samovolno-ustanavlivat-kamery" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дело кохтла-ярвеского КТ разрешилось в суде: квартирособственник не вправе самовольно устанавливать камеры </span></a><a href="https://severnojepoberezhje.postimees.ee/7100416/delo-kohtla-yarveskogo-kt-razreshilos-v-sude-kvartirosobstvennik-ne-vprave-samovolno-ustanavlivat-kamery" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7100329" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-02T15:16:28+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7100329/naskolko-slozhno-bylo-protashchit-popravku-k-zakonu-o-nazvaniyah-narvskih-ulic" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fdiKRisfOmIV0GBjRux_fa0wuAg=/685x410/filters:focal(995x3:1772x1424)/nginx/o/2020/11/02/13451300t1h0659.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fdiKRisfOmIV0GBjRux_fa0wuAg=/685x410/filters:focal(995x3:1772x1424)/nginx/o/2020/11/02/13451300t1h0659.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7100329/naskolko-slozhno-bylo-protashchit-popravku-k-zakonu-o-nazvaniyah-narvskih-ulic" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ОДИН ВОПРОС &#10217; </span>Насколько сложно было протащить &quot;поправку к закону о названиях нарвских улиц&quot;? </span></a><a href="https://severnojepoberezhje.postimees.ee/7100329/naskolko-slozhno-bylo-protashchit-popravku-k-zakonu-o-nazvaniyah-narvskih-ulic" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7100193" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-02T13:31:14+02:00"><meta itemprop="dateModified" content="2020-11-02T13:31:14+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7100193/chislo-inficirovannyh-v-viruskoy-tyurme-priblizhaetsya-k-sotne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RJ6SIcZixdf2qUo5AE1NMDU6ars=/335x190/smart/nginx/o/2020/10/29/13443997t1h9e7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/RJ6SIcZixdf2qUo5AE1NMDU6ars=/335x190/smart/nginx/o/2020/10/29/13443997t1h9e7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>25</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7100193/chislo-inficirovannyh-v-viruskoy-tyurme-priblizhaetsya-k-sotne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Число инфицированных в Вируской тюрьме приближается к сотне </span></a><a href="https://severnojepoberezhje.postimees.ee/7100193/chislo-inficirovannyh-v-viruskoy-tyurme-priblizhaetsya-k-sotne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7100401" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-11-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-02T16:17:57+02:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7100401/mesyachnik-ida-viruskoy-edy-predlagaet-vkusovye-vpechatleniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UrlG5zB-VG-NGd13oEwpvDcFGFA=/335x190/filters:focal(10x18:2545x1576)/nginx/o/2020/11/02/13451127t1h06d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/UrlG5zB-VG-NGd13oEwpvDcFGFA=/335x190/filters:focal(10x18:2545x1576)/nginx/o/2020/11/02/13451127t1h06d1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>6</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7100401/mesyachnik-ida-viruskoy-edy-predlagaet-vkusovye-vpechatleniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Месячник ида-вируской еды предлагает вкусовые впечатления </span></a><a href="https://severnojepoberezhje.postimees.ee/7100401/mesyachnik-ida-viruskoy-edy-predlagaet-vkusovye-vpechatleniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7100394" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-11-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-02T16:12:08+02:00"><meta itemprop="author" content="Герли Романович"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7100394/konflikt-vokrug-karera-privel-k-zayavleniyu-o-nedoverii-predsedatelyu-volostnogo-sobraniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MLKm39o8-tRyRAbob0kXEN6jrTQ=/685x410/smart/nginx/o/2020/11/02/13451409t1hd000.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MLKm39o8-tRyRAbob0kXEN6jrTQ=/685x410/smart/nginx/o/2020/11/02/13451409t1hd000.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7100394/konflikt-vokrug-karera-privel-k-zayavleniyu-o-nedoverii-predsedatelyu-volostnogo-sobraniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Конфликт вокруг карьера привел к заявлению о недоверии председателю волостного собрания </span></a><a href="https://severnojepoberezhje.postimees.ee/7100394/konflikt-vokrug-karera-privel-k-zayavleniyu-o-nedoverii-predsedatelyu-volostnogo-sobraniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7100486" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-11-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-02T17:20:27+02:00"><meta itemprop="author" content="Нина Воропаева"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7100486/v-kohtla-yarve-poyavyatsya-zaglublennye-konteynery-dlya-musora" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Tbu33ZJeeYgAMxcmZzm-d_W8tjY=/335x190/filters:focal(56x143:529x450)/nginx/o/2020/11/02/13451711t1h0600.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Tbu33ZJeeYgAMxcmZzm-d_W8tjY=/335x190/filters:focal(56x143:529x450)/nginx/o/2020/11/02/13451711t1h0600.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7100486/v-kohtla-yarve-poyavyatsya-zaglublennye-konteynery-dlya-musora" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Кохтла-Ярве появятся заглубленные контейнеры для мусора </span></a><a href="https://severnojepoberezhje.postimees.ee/7100486/v-kohtla-yarve-poyavyatsya-zaglublennye-konteynery-dlya-musora" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7100309" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-11-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-02T15:02:35+02:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7100309/dlya-problemy-s-sarayami-v-kohtla-nymme-nashlos-horoshee-reshenie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_ZsOSzHVr3MjKMKP7ZyP2uOCmdU=/335x190/smart/nginx/o/2020/11/02/13451283t1h12e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_ZsOSzHVr3MjKMKP7ZyP2uOCmdU=/335x190/smart/nginx/o/2020/11/02/13451283t1h12e8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>5</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7100309/dlya-problemy-s-sarayami-v-kohtla-nymme-nashlos-horoshee-reshenie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Для проблемы с сараями в Кохтла-Нымме нашлось хорошее решение </span></a><a href="https://severnojepoberezhje.postimees.ee/7100309/dlya-problemy-s-sarayami-v-kohtla-nymme-nashlos-horoshee-reshenie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7100305" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-11-03T00:00:00+02:00"><meta itemprop="dateModified" content="2020-11-02T14:59:09+02:00"><meta itemprop="author" content="Priit Palmet"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7100305/priyt-palmet-restart-iyzakuskoy-gimnazii-udalsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Zl8G8KYnfREDLTgGD_5Zb6-LVdc=/685x410/smart/nginx/o/2020/10/29/13441758t1hf616.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Zl8G8KYnfREDLTgGD_5Zb6-LVdc=/685x410/smart/nginx/o/2020/10/29/13441758t1hf616.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7100305/priyt-palmet-restart-iyzakuskoy-gimnazii-udalsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прийт Палмет: Рестарт Ийзакуской гимназии удался </span></a><a href="https://severnojepoberezhje.postimees.ee/7100305/priyt-palmet-restart-iyzakuskoy-gimnazii-udalsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iz4zvlqyjz" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6unrn0hf1u" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T09:06:16+02:00"><meta itemprop="dateModified" content="2020-11-02T09:06:16+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7097403/golaya-zhenshchina-na-balkone-tallinnskogo-otelya-palace-lishila-stroiteley-dara-rechi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1skTS8EVpEaL2RYh_fqRTtHYl2Q=/1000x435/smart/nginx/o/2020/10/29/13441937t1hf30c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1skTS8EVpEaL2RYh_fqRTtHYl2Q=/1000x435/smart/nginx/o/2020/10/29/13441937t1hf30c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>947</span></div></div><a href="https://limon.postimees.ee/7097403/golaya-zhenshchina-na-balkone-tallinnskogo-otelya-palace-lishila-stroiteley-dara-rechi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ВИДЕО ЧИТАТЕЛЯ &#10217; </span>Голая женщина на балконе таллиннского отеля Palace лишила строителей дара речи <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7097403/golaya-zhenshchina-na-balkone-tallinnskogo-otelya-palace-lishila-stroiteley-dara-rechi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://limon.postimees.ee/7097403/golaya-zhenshchina-na-balkone-tallinnskogo-otelya-palace-lishila-stroiteley-dara-rechi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div><a href="https://limon.postimees.ee/7097403/golaya-zhenshchina-na-balkone-tallinnskogo-otelya-palace-lishila-stroiteley-dara-rechi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/847AB5-Z1n7Un8WwvaE3I5YFKv4=/230x130/smart/nginx/o/2020/10/29/13441937t1hf30c.jpg" srcset="//f9.pmo.ee/847AB5-Z1n7Un8WwvaE3I5YFKv4=/230x130/smart/nginx/o/2020/10/29/13441937t1hf30c.jpg, //f9.pmo.ee/hQ8litlvW6iX5yl6CleupnhAY3U=/460x260/smart/nginx/o/2020/10/29/13441937t1hf30c.jpg 2x" alt="Голая женщина на балконе таллиннского отеля Palace лишила строителей дара речи"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:27</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T10:30:00+02:00"><meta itemprop="dateModified" content="2020-11-02T12:44:29+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7099509/gruppovoy-seks-i-desyatki-nozhevyh-raneniy-zverskoe-ubiystvo-na-linnamyae-tee" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rJtXm3fd1jT4h7GENDHFh7fmjIY=/335x190/filters:focal(110x598:555x777)/nginx/o/2020/11/01/13449489t1h6ee8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rJtXm3fd1jT4h7GENDHFh7fmjIY=/335x190/filters:focal(110x598:555x777)/nginx/o/2020/11/01/13449489t1h6ee8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/4887" class="list-article__section-label slab">ТОП</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>31</span></div></div><a href="https://limon.postimees.ee/7099509/gruppovoy-seks-i-desyatki-nozhevyh-raneniy-zverskoe-ubiystvo-na-linnamyae-tee" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">КАК ЭТО БЫЛО &#10217; </span>Групповой секс и десятки ножевых ранений: зверское убийство на Линнамяэ-теэ <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7099509/gruppovoy-seks-i-desyatki-nozhevyh-raneniy-zverskoe-ubiystvo-na-linnamyae-tee/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://limon.postimees.ee/7099509/gruppovoy-seks-i-desyatki-nozhevyh-raneniy-zverskoe-ubiystvo-na-linnamyae-tee" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T11:12:45+02:00"><meta itemprop="dateModified" content="2020-11-03T11:12:45+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7100043/zhitelnica-narvy-pereehala-v-peterburg-i-bystro-ob-etom-pozhalela-tam-s-ekonomikoy-polnaya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EWckS0p2OLYkTwyaNie4pcDCbeY=/335x190/filters:focal(366x212:407x255)/nginx/o/2020/11/02/13450410t1h4ea1.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EWckS0p2OLYkTwyaNie4pcDCbeY=/335x190/filters:focal(366x212:407x255)/nginx/o/2020/11/02/13450410t1h4ea1.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>281</span></div></div><a href="https://limon.postimees.ee/7100043/zhitelnica-narvy-pereehala-v-peterburg-i-bystro-ob-etom-pozhalela-tam-s-ekonomikoy-polnaya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Жительница Нарвы переехала в Петербург и быстро об этом пожалела: там с экономикой полная...! <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7100043/zhitelnica-narvy-pereehala-v-peterburg-i-bystro-ob-etom-pozhalela-tam-s-ekonomikoy-polnaya/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://limon.postimees.ee/7100043/zhitelnica-narvy-pereehala-v-peterburg-i-bystro-ob-etom-pozhalela-tam-s-ekonomikoy-polnaya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-03T07:18:59+02:00"><meta itemprop="dateModified" content="2020-11-03T09:29:55+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7100759/terakt-v-centre-veny-est-pogibshie-i-ranenye" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_uYIbx1cEDr6SeH1JvyY4woT-is=/685x410/smart/nginx/o/2020/11/03/13452517t1hec80.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_uYIbx1cEDr6SeH1JvyY4woT-is=/685x410/smart/nginx/o/2020/11/03/13452517t1hec80.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>334</span></div></div><a href="https://rus.postimees.ee/7100759/terakt-v-centre-veny-est-pogibshie-i-ranenye" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Теракт в центре Вены: есть погибшие и раненые <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7100759/terakt-v-centre-veny-est-pogibshie-i-ranenye/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://rus.postimees.ee/7100759/terakt-v-centre-veny-est-pogibshie-i-ranenye" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T07:15:15+02:00"><meta itemprop="dateModified" content="2020-11-02T12:11:22+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7098686/s-ponedelnika-svobodnyy-vezd-v-estoniyu-vozmozhen-tolko-iz-odnoy-evropeyskoy-strany" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7ut0K28ut1rfCcRGTyktZTcLqe0=/335x190/smart/nginx/o/2020/10/09/13403321t1h5115.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7ut0K28ut1rfCcRGTyktZTcLqe0=/335x190/smart/nginx/o/2020/10/09/13403321t1h5115.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>32</span></div></div><a href="https://rus.postimees.ee/7098686/s-ponedelnika-svobodnyy-vezd-v-estoniyu-vozmozhen-tolko-iz-odnoy-evropeyskoy-strany" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">С понедельника свободный въезд в Эстонию возможен только из одной европейской страны <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7098686/s-ponedelnika-svobodnyy-vezd-v-estoniyu-vozmozhen-tolko-iz-odnoy-evropeyskoy-strany/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7098686/s-ponedelnika-svobodnyy-vezd-v-estoniyu-vozmozhen-tolko-iz-odnoy-evropeyskoy-strany" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T13:41:05+02:00"><meta itemprop="dateModified" content="2020-11-02T15:17:43+02:00"><meta itemprop="author" content="Николай Андреев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7100207/muzhchina-iz-ida-virumaa-perebolel-covid-19-no-povtornyy-test-na-koronavirus-tozhe-byl-polozhitelnym" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3Nwe0K0FgI_R1R3s7hMeNApvBhQ=/335x190/smart/nginx/o/2020/09/15/13345857t1hd53f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3Nwe0K0FgI_R1R3s7hMeNApvBhQ=/335x190/smart/nginx/o/2020/09/15/13345857t1hd53f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab">Ида-Виру</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>62</span></div></div><a href="https://rus.postimees.ee/7100207/muzhchina-iz-ida-virumaa-perebolel-covid-19-no-povtornyy-test-na-koronavirus-tozhe-byl-polozhitelnym" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Мужчина из Ида-Вирумаа переболел COVID-19, но повторный тест на коронавирус тоже был положительным <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7100207/muzhchina-iz-ida-virumaa-perebolel-covid-19-no-povtornyy-test-na-koronavirus-tozhe-byl-polozhitelnym/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7100207/muzhchina-iz-ida-virumaa-perebolel-covid-19-no-povtornyy-test-na-koronavirus-tozhe-byl-polozhitelnym" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T11:16:04+02:00"><meta itemprop="dateModified" content="2020-11-02T13:20:18+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7100022/tallinnskogo-narkotorgovca-prigovorili-k-dlitelnomu-sroku-lisheniya-svobody" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sZRitvMRfEG-ZhxK-wABTN_q1Ww=/685x410/smart/nginx/o/2020/11/02/13450210t1hc1ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/sZRitvMRfEG-ZhxK-wABTN_q1Ww=/685x410/smart/nginx/o/2020/11/02/13450210t1hc1ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>82</span></div></div><a href="https://rus.postimees.ee/7100022/tallinnskogo-narkotorgovca-prigovorili-k-dlitelnomu-sroku-lisheniya-svobody" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Таллиннского наркоторговца приговорили к длительному сроку лишения свободы <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7100022/tallinnskogo-narkotorgovca-prigovorili-k-dlitelnomu-sroku-lisheniya-svobody/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7100022/tallinnskogo-narkotorgovca-prigovorili-k-dlitelnomu-sroku-lisheniya-svobody" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T12:02:55+02:00"><meta itemprop="dateModified" content="2020-11-02T10:08:03+02:00"><meta itemprop="author" content="Krasotka.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://krasotka.postimees.ee/7099948/uhod-za-kozhey-vokrug-glaz-vse-li-my-delaem-pravilno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/f71DCg16O_h6rVLf9bQRwlgUdXY=/335x190/smart/nginx/o/2020/11/02/13450191t1h09a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/f71DCg16O_h6rVLf9bQRwlgUdXY=/335x190/smart/nginx/o/2020/11/02/13450191t1h09a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://krasotka.postimees.ee" class="list-article__section-label slab">Krasotka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>3</span></div></div><a href="https://krasotka.postimees.ee/7099948/uhod-za-kozhey-vokrug-glaz-vse-li-my-delaem-pravilno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Уход за кожей вокруг глаз: все ли мы делаем правильно? </span></a><a href="https://krasotka.postimees.ee/7099948/uhod-za-kozhey-vokrug-glaz-vse-li-my-delaem-pravilno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T20:00:00+02:00"><meta itemprop="dateModified" content="2020-11-02T20:11:48+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7100616/zakryvaetsya-izvestnyy-v-tallinne-restoran-ne-budet-i-vkusneyshey-vypechki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jNMSJvJCoAIO7rarK_s7Oq35_Qg=/335x190/filters:focal(472x135:498x178)/nginx/o/2020/11/02/13452104t1hdd10.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jNMSJvJCoAIO7rarK_s7Oq35_Qg=/335x190/filters:focal(472x135:498x178)/nginx/o/2020/11/02/13452104t1hdd10.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/944" class="list-article__section-label slab">Жизнь</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>23</span></div></div><a href="https://limon.postimees.ee/7100616/zakryvaetsya-izvestnyy-v-tallinne-restoran-ne-budet-i-vkusneyshey-vypechki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">КАК ЖАЛЬ! &#10217; </span>Закрывается известный в Таллинне ресторан: не будет и вкуснейшей выпечки </span></a><a href="https://limon.postimees.ee/7100616/zakryvaetsya-izvestnyy-v-tallinne-restoran-ne-budet-i-vkusneyshey-vypechki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-11-02T14:09:27+02:00"><meta itemprop="dateModified" content="2020-11-02T14:23:47+02:00"><meta itemprop="author" content="Ксения Васильева"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7096819/spasibo-chto-ne-v-trusah-dopustimo-li-prihodit-v-tallinnskiy-restoran-v-takom-vide" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/H7nXSZM9s88zHvtByyPbKyBv6D0=/685x410/filters:focal(3483x1549:3955x1802)/nginx/o/2020/11/02/13451040t1hc237.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/H7nXSZM9s88zHvtByyPbKyBv6D0=/685x410/filters:focal(3483x1549:3955x1802)/nginx/o/2020/11/02/13451040t1hc237.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Liveblog</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee/section/2311" class="list-article__section-label slab">Эксклюзив</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12" alt="Engagement"> <span>192</span></div></div><a href="https://limon.postimees.ee/7096819/spasibo-chto-ne-v-trusah-dopustimo-li-prihodit-v-tallinnskiy-restoran-v-takom-vide" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Спасибо, что не в трусах. Допустимо ли приходить в таллиннский ресторан в таком виде? <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7096819/spasibo-chto-ne-v-trusah-dopustimo-li-prihodit-v-tallinnskiy-restoran-v-takom-vide/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://limon.postimees.ee/7096819/spasibo-chto-ne-v-trusah-dopustimo-li-prihodit-v-tallinnskiy-restoran-v-takom-vide" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8lc1gxjfuw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/4b0oY4D65QumYi7i7TxFmfJ0hos=/60x60/smart/nginx/o/2016/03/29/5207007t1h6d92.png" data-lazy-src-x2="//f8.pmo.ee/cOzBTlxdVMkHtZeVGCU8-jrQ4cU=/120x120/smart/nginx/o/2016/03/29/5207007t1h6d92.png" alt="Author"><p class="site-footer__author-name">Ilja Smirnov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Tелефоны:<br>335 4444 / 502 0814</p><div class="spacer"></div><p>Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Объявления: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-89d58ab7cc04690d7dde.js" async></script></body></html>