<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7HXgrFaB4ynFcibcVcACUgBhsng=/16x16/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VdGLdFNO1Nl5nYQxmk_ACUA1jbY=/32x32/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/wEh9E7XfvTlGyOrSxJLJoMoIjO8=/192x192/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/z0Lq-_zfhccSC809WYhIK6ICCMQ=/256x256/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/HRCZPfiv6hgtCbU4bW91JLZ5Xew=/180x180/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/72ZWLwer-KAstIGJGCPO1cge2_4=/1200x630/filters:focal(11x119:3001x1895)/nginx/o/2021/03/05/13664944t1h0363.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/72ZWLwer-KAstIGJGCPO1cge2_4=/1200x630/filters:focal(11x119:3001x1895)/nginx/o/2021/03/05/13664944t1h0363.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="На водных предприятиях ждут быстрой вакцинации"><meta property="twitter:title" content="На водных предприятиях ждут быстрой вакцинации"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/7195025/na-vodnyh-predpriyatiyah-zhdut-bystroy-vakcinacii"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/7195025/na-vodnyh-predpriyatiyah-zhdut-bystroy-vakcinacii"><meta property="og:site_name" content="Северное побережье"><meta property="og:description" content="Союз водных предприятий Эстонии ходатайствует перед правительственной кризисной комиссией о срочной вакцинации тех, кто обеспечивает жизненно важную услугу."><meta property="twitter:description" content="Союз водных предприятий Эстонии ходатайствует перед правительственной кризисной комиссией о срочной вакцинации тех, кто обеспечивает жизненно важную услугу."><meta property="og:type" content="article"><meta property="article:section" content="Новости"><meta property="article:tag" content="järve biopuhastus"><meta property="article:tag" content="narva vesi"><meta property="article:tag" content="Sillamäe Veevärk"><meta property="article:tag" content="Андра Виллерс"><meta property="article:tag" content="вакцинация от коронавируса"><meta property="article:tag" content="Рената Метсис"><meta property="article:tag" content="Союз водных предприятий Эстонии"><meta property="article:tag" content="спасательный департамент"><meta name="article:published_time" content="2021-03-06T00:00:00+02:00"><meta name="article:modified_time" content="2021-03-05T21:21:31+02:00"><meta name="description" content="Союз водных предприятий Эстонии ходатайствует перед правительственной кризисной комиссией о срочной вакцинации тех, кто обеспечивает жизненно важную услугу."><meta name="keywords" content="järve biopuhastus, narva vesi, Sillamäe Veevärk, Андра Виллерс, вакцинация от коронавируса, Рената Метсис, Союз водных предприятий Эстонии, спасательный департамент"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/7195025/na-vodnyh-predpriyatiyah-zhdut-bystroy-vakcinacii"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>На водных предприятиях ждут быстрой вакцинации - Новости - Северное побережье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-d856f899d4a974d74bd2.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #005485;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .list-article__feed-label {
    background-color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 84, 133, 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 44, 93);
  }</style><script>let npa =  1
    
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(npa);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4778 article-7195025"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://russecure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://severnojepoberezhje.postimees.ee/search" rel="noopener">Сб, 6.03.2021</a><weather-block default-location="Jõhvi" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="estonia"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">РЕДАКЦИЯ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">КОНТАКТЫ</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">РЕКЛАМА</a></div><div><a href="https://pohjarannik.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img width="240" src="https://f.pmo.ee/logos/4778/ff69a1216d3cd03ef6e9306c80e0564a.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" rel="noopener" class="menu-item">Новости</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" rel="noopener" class="menu-item">Досуг</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" rel="noopener" class="menu-item">Полезное</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" rel="noopener" class="menu-item">Персона/репортаж</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" rel="noopener" class="menu-item">Экстра</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" rel="noopener" class="menu-item">Объявления</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" rel="noopener" class="menu-item">Свежий Номер</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Новости</div><div><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" rel="noopener" class="menu-item">Йыхви</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" rel="noopener" class="menu-item">Кохтла-Ярве</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" rel="noopener" class="menu-item">Нарва</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" rel="noopener" class="menu-item">Силламяэ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" rel="noopener" class="menu-item">Нарва-Йыэсуу</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" rel="noopener" class="menu-item">Тойла</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" rel="noopener" class="menu-item">Люганузе</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" rel="noopener" class="menu-item">Алутагузе</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7195025"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee/section/4830">Новости</a></li><li class="breadcrumb-item">На водных предприятиях ждут быстрой вакцинации</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7195025/na-vodnyh-predpriyatiyah-zhdut-bystroy-vakcinacii%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7195025" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7195025/na-vodnyh-predpriyatiyah-zhdut-bystroy-vakcinacii%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7195025"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9D%D0%B0%20%D0%B2%D0%BE%D0%B4%D0%BD%D1%8B%D1%85%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%D1%85%20%D0%B6%D0%B4%D1%83%D1%82%20%D0%B1%D1%8B%D1%81%D1%82%D1%80%D0%BE%D0%B9%20%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D0%B8&url=https://severnojepoberezhje.postimees.ee/7195025/na-vodnyh-predpriyatiyah-zhdut-bystroy-vakcinacii%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7195025"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B0%20%D0%B2%D0%BE%D0%B4%D0%BD%D1%8B%D1%85%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%D1%85%20%D0%B6%D0%B4%D1%83%D1%82%20%D0%B1%D1%8B%D1%81%D1%82%D1%80%D0%BE%D0%B9%20%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D0%B8&url=https://severnojepoberezhje.postimees.ee/7195025/na-vodnyh-predpriyatiyah-zhdut-bystroy-vakcinacii%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7195025"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/7195025/na-vodnyh-predpriyatiyah-zhdut-bystroy-vakcinacii/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-03-06T00:00:00+02:00">6 марта 2021, 0:00</div></div></div><h1 class="article-headline next-article-headline-start" itemprop="headline name">На водных предприятиях ждут быстрой вакцинации</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/62674" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f9.pmo.ee/R-D1jkfwGJJK3V3lmnA31ny1Wnw=/40x40/smart/nginx/o/2019/01/17/11721457t1h3551.jpg" srcset="//f9.pmo.ee/R-D1jkfwGJJK3V3lmnA31ny1Wnw=/40x40/smart/nginx/o/2019/01/17/11721457t1h3551.jpg, //f9.pmo.ee/kJqoDKo--FDqYXUOokZdBkFgbOc=/80x80/smart/nginx/o/2019/01/17/11721457t1h3551.jpg 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Кюлли Крийс</span></span><span class="article-authors__position" itemprop="jobTitle">журналист</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/r6kDZWeFiWXRNUdDLNf0fNc_wD8=/1370x820/filters:focal(11x119:3001x1895)/nginx/o/2021/03/05/13664944t1h0363.jpg"><figure-fullscreen eager :image-id="13664944" image-url="//f11.pmo.ee/kjti6wFt-KkCo2KtBXcpFOHUUqo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/03/05/13664944t1h0363.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13664944)" src="//f11.pmo.ee/r6kDZWeFiWXRNUdDLNf0fNc_wD8=/1370x820/filters:focal(11x119:3001x1895)/nginx/o/2021/03/05/13664944t1h0363.jpg" srcset="//f11.pmo.ee/r6kDZWeFiWXRNUdDLNf0fNc_wD8=/1370x820/filters:focal(11x119:3001x1895)/nginx/o/2021/03/05/13664944t1h0363.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Водоснабжение и канализация - жизненно важная услуга, для обеспечения которой надо срочно вакцинировать ключевых работников, утверждают водные предприниматели. <span class="figure__caption--name">ФОТО: Peeter Lilleväli / Põhjarannik</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><strong>Союз водных предприятий Эстонии ходатайствует перед правительственной кризисной комиссией о срочной вакцинации тех, кто обеспечивает жизненно важную услугу.</strong></p></div></div><cookie-paywall article-id="7195025"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-wbad88pf6n" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g0y5wmzho5" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r7xe48aqp2" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>"Поставка питьевой воды и очистка сточных вод могут оказаться в некоторых регионах Эстонии под угрозой, так как для правительства республики поставщики жизненно важной услуги все еще недостаточно важны, для того чтобы обеспечить их быструю вакцинацию", - обратился Союз водных предприятий (EVEL) к правительственной кризисной комиссии.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В водных предприятиях работают около 1300 человек, более половины из них старше 50 лет. В их обязанностях обеспечивать постоянную работу станций, ликвидировать аварии, устанавливать новые системы. Кроме того, около ста работников ежедневно посещают и жилые дома, и учреждения, то есть велика опасность, что они могут заразиться или переносить коронавирус. </p></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>Больше всего влияет обязательство об изоляции </strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p>- В конце года ситуация у нас сложилась довольно критическая, - сказала производственный директор ТОО "Järve Biopuhastus" Андра Виллерс. - К счастью, больных у нас было мало - всего трое, но многим пришлось уйти на самоизоляцию. </p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="рекомендуем" :article-id="7195025" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>По словам Виллерс, работников на их предприятии и так мало, то есть отсутствие каждого ставит под угрозу продолжение работы. </p></div><div class="article-body__item article-body__item--htmlElement"><p>- Мы реорганизовали работу, хотя специализация осложняет этот процесс. Наш бюджет не позволяет также нанимать временную рабочую силу. Мы в своем союзе обсуждали, что, может быть, водные предприятия могли бы в экстренных случаях помогать друг другу рабочей силой, однако специфика настолько различается, что это не работало бы. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Руководитель АО "Sillamäe Veevärk" Аймели Лаазик сказала, что у них работники не болели, но были случаи заболевания их супругов, что создавало необходимость ухода на самоизоляцию.</p></div><div class="article-body__item article-body__item--htmlElement"><p>- Выезжать на вызовы, конечно, все равно приходится. Правда, вызовов стало меньше - я думаю, что, может быть, люди не звонят больше из-за каждой мелочи.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Член правления АО "Narva Vesi" Рената Метсис сказала, что пока коронавирус не очень сильно мешал работе предприятия. </p></div><div class="article-body__item article-body__item--htmlElement"><p>- Немного страшно, конечно, возраст работников - около 60 лет. Кому-то пришлось посидеть на карантине. Стараемся как можно меньше контактировать между собой, и все защитные средства тоже, конечно, имеются. </p></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>Списки давно есть</strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p>Спасательный департамент еще несколько месяцев назад собрал через самоуправленческие кризисные комиссии имена имеющих критическое значение работников водных предприятий, соприкасающихся по своей работе с клиентами.</p></div><div class="article-body__item article-body__item--htmlElement"><p>- Насколько нам известно, списки таких работников дошли до Министерства социальных дел, однако на уровне правительства по-прежнему не понимают, насколько критически важно обеспечить их быструю вакцинацию. Мы не утверждаем, будто большая часть уже вакцинированных трудятся на менее важных рабочих местах, но мы ясно видим, что правительство не осознает сейчас серьезности ситуации, - сказала исполнительный руководитель EVEL Пилле Аарма. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Как "Järve Biopuhastus", так и "Sillamäe Veevärk" передали списки своих работников, и внесенные в них люди заинтересованы в вакцинации.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В "Narva Vesi" с работниками о вакцинации разговора не было, поэтому Рената Метсис затруднилась сказать, многие ли из них заинтересованы в вакцинировании. </p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7195025/na-vodnyh-predpriyatiyah-zhdut-bystroy-vakcinacii%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7195025" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7195025/na-vodnyh-predpriyatiyah-zhdut-bystroy-vakcinacii%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7195025"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9D%D0%B0%20%D0%B2%D0%BE%D0%B4%D0%BD%D1%8B%D1%85%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%D1%85%20%D0%B6%D0%B4%D1%83%D1%82%20%D0%B1%D1%8B%D1%81%D1%82%D1%80%D0%BE%D0%B9%20%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D0%B8&url=https://severnojepoberezhje.postimees.ee/7195025/na-vodnyh-predpriyatiyah-zhdut-bystroy-vakcinacii%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7195025"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B0%20%D0%B2%D0%BE%D0%B4%D0%BD%D1%8B%D1%85%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D1%8F%D1%85%20%D0%B6%D0%B4%D1%83%D1%82%20%D0%B1%D1%8B%D1%81%D1%82%D1%80%D0%BE%D0%B9%20%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D0%B8&url=https://severnojepoberezhje.postimees.ee/7195025/na-vodnyh-predpriyatiyah-zhdut-bystroy-vakcinacii%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7195025"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/7195025/na-vodnyh-predpriyatiyah-zhdut-bystroy-vakcinacii/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7195025" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7195025" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/208978/jarve-biopuhastus">järve biopuhastus</a></li><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/18146/narva-vesi">narva vesi</a></li><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/650025/sillamae-veevark">Sillamäe Veevärk</a></li><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/628276/andra-villers">Андра Виллерс</a></li><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/643769/vakcinaciya-ot-koronavirusa">вакцинация от коронавируса</a></li><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/650062/renata-metsis">Рената Метсис</a></li><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/607275/soyuz-vodnyh-predpriyatiy-estonii">Союз водных предприятий Эстонии</a></li><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/102391/spasatelnyy-departament">спасательный департамент</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-hjvywmp4yt" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4oelhkh2y6" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://severnojepoberezhje.postimees.ee/section/4830">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-06T13:22:01+02:00"><meta itemprop="dateModified" content="2021-03-06T13:22:01+02:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7195235/katri-rayk-snova-otpravlyaet-narvu-v-ultramarafon-za-glavnym-kulturnym-trofeem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9L3Tsd-7vFwVdkGbGZeF1M0t1bM=/1000x435/filters:focal(119x68:2159x1766)/nginx/o/2021/03/06/13665644t1hff3b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9L3Tsd-7vFwVdkGbGZeF1M0t1bM=/1000x435/filters:focal(119x68:2159x1766)/nginx/o/2021/03/06/13665644t1hff3b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>23</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7195235/katri-rayk-snova-otpravlyaet-narvu-v-ultramarafon-za-glavnym-kulturnym-trofeem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Катри Райк снова отправляет Нарву в ультрамарафон за главным культурным трофеем </span></a><a href="https://severnojepoberezhje.postimees.ee/7195235/katri-rayk-snova-otpravlyaet-narvu-v-ultramarafon-za-glavnym-kulturnym-trofeem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-03-06T00:00:00+02:00"><meta itemprop="dateModified" content="2021-03-05T22:50:30+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7195064/namechavshiesya-dlya-narvskoy-bolnicy-35-millionov-evro-poydut-na-podderzhku-predprinimatelstva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DboR43Dg2jtO6mIARi5-O97BCXg=/324x185/filters:focal(0x8:3173x1849)/nginx/o/2021/03/05/13664930t1h1d4f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DboR43Dg2jtO6mIARi5-O97BCXg=/324x185/filters:focal(0x8:3173x1849)/nginx/o/2021/03/05/13664930t1h1d4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>23</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7195064/namechavshiesya-dlya-narvskoy-bolnicy-35-millionov-evro-poydut-na-podderzhku-predprinimatelstva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Намечавшиеся для Нарвской больницы 35 миллионов евро пойдут на поддержку предпринимательства </span></a><a href="https://severnojepoberezhje.postimees.ee/7195064/namechavshiesya-dlya-narvskoy-bolnicy-35-millionov-evro-poydut-na-podderzhku-predprinimatelstva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-03-06T00:00:00+02:00"><meta itemprop="dateModified" content="2021-03-05T22:17:16+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7195051/bolshinstvo-gazovyh-nagrevateley-v-ida-viruskih-kvartirah-mogut-byt-opasnymi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RHEobhlrYwnIOvk7PZV_EbUO3Qc=/324x185/filters:focal(3x221:1387x1248)/nginx/o/2021/03/05/13664848t1h8751.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RHEobhlrYwnIOvk7PZV_EbUO3Qc=/324x185/filters:focal(3x221:1387x1248)/nginx/o/2021/03/05/13664848t1h8751.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>10</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7195051/bolshinstvo-gazovyh-nagrevateley-v-ida-viruskih-kvartirah-mogut-byt-opasnymi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Большинство газовых нагревателей в ида-вируских квартирах могут быть опасными </span></a><a href="https://severnojepoberezhje.postimees.ee/7195051/bolshinstvo-gazovyh-nagrevateley-v-ida-viruskih-kvartirah-mogut-byt-opasnymi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-03-06T00:00:00+02:00"><meta itemprop="dateModified" content="2021-03-05T22:03:39+02:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7195046/v-preddverii-8-marta-cvetochniki-nervnichayut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-p-RrSvJOyOF5zJRAKIjYFdDe7E=/324x185/filters:focal(0x205:3206x2078)/nginx/o/2021/03/05/13664977t1h8e53.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-p-RrSvJOyOF5zJRAKIjYFdDe7E=/324x185/filters:focal(0x205:3206x2078)/nginx/o/2021/03/05/13664977t1h8e53.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7195046/v-preddverii-8-marta-cvetochniki-nervnichayut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В преддверии 8 Марта цветочники нервничают </span></a><a href="https://severnojepoberezhje.postimees.ee/7195046/v-preddverii-8-marta-cvetochniki-nervnichayut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-edoth0car8" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-06T00:00:00+02:00"><meta itemprop="dateModified" content="2021-03-05T21:23:49+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7195029/muzhchina-popal-pod-pogruzchik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HI0l817Evqk3-vnHECSebAVT-MY=/1000x435/filters:focal(2491x1814:3230x2372)/nginx/o/2020/12/26/13548740t1hf8b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/HI0l817Evqk3-vnHECSebAVT-MY=/1000x435/filters:focal(2491x1814:3230x2372)/nginx/o/2020/12/26/13548740t1hf8b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7195029/muzhchina-popal-pod-pogruzchik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">СВОДКА ПОЛИЦИИ &#10217; </span>Мужчина попал под погрузчик</span><div class="list-article__additional-headline">3-4 марта 2021 г.</div></a><a href="https://severnojepoberezhje.postimees.ee/7195029/muzhchina-popal-pod-pogruzchik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-06T00:00:00+02:00"><meta itemprop="dateModified" content="2021-03-05T21:21:31+02:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7195025/na-vodnyh-predpriyatiyah-zhdut-bystroy-vakcinacii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cpRLIAkj99RXXrUNCpiyBELyOUs=/335x190/filters:focal(11x119:3001x1895)/nginx/o/2021/03/05/13664944t1h0363.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cpRLIAkj99RXXrUNCpiyBELyOUs=/335x190/filters:focal(11x119:3001x1895)/nginx/o/2021/03/05/13664944t1h0363.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7195025/na-vodnyh-predpriyatiyah-zhdut-bystroy-vakcinacii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На водных предприятиях ждут быстрой вакцинации </span></a><a href="https://severnojepoberezhje.postimees.ee/7195025/na-vodnyh-predpriyatiyah-zhdut-bystroy-vakcinacii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-05T21:26:25+02:00"><meta itemprop="dateModified" content="2021-03-05T21:26:25+02:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7195030/ida-virumaaskiy-turisticheskiy-klaster-vsyu-estoniyu-nuzhno-polnostyu-zakryt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rgYwgwYYEyUVcdVk8J2y_4OMC4Q=/335x190/filters:focal(1221x258:2631x1539)/nginx/o/2020/02/07/12927781t1h0e55.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rgYwgwYYEyUVcdVk8J2y_4OMC4Q=/335x190/filters:focal(1221x258:2631x1539)/nginx/o/2020/02/07/12927781t1h0e55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>11</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7195030/ida-virumaaskiy-turisticheskiy-klaster-vsyu-estoniyu-nuzhno-polnostyu-zakryt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ида-Вирумааский туристический кластер: всю Эстонию нужно полностью закрыть </span></a><a href="https://severnojepoberezhje.postimees.ee/7195030/ida-virumaaskiy-turisticheskiy-klaster-vsyu-estoniyu-nuzhno-polnostyu-zakryt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-04T20:00:00+02:00"><meta itemprop="dateModified" content="2021-03-04T14:34:13+02:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7193745/dlya-yyhviskoy-tehnologicheskoy-shkoly-vybrali-dvoih-rukovoditeley-vmesto-odnogo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UH1pX3YAERxCjFWKGGKmgsfEcQw=/685x410/smart/nginx/o/2021/03/04/13662802t1h6e49.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UH1pX3YAERxCjFWKGGKmgsfEcQw=/685x410/smart/nginx/o/2021/03/04/13662802t1h6e49.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>28</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7193745/dlya-yyhviskoy-tehnologicheskoy-shkoly-vybrali-dvoih-rukovoditeley-vmesto-odnogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Для Йыхвиской технологической школы выбрали двоих руководителей вместо одного </span></a><a href="https://severnojepoberezhje.postimees.ee/7193745/dlya-yyhviskoy-tehnologicheskoy-shkoly-vybrali-dvoih-rukovoditeley-vmesto-odnogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-04T09:19:52+02:00"><meta itemprop="dateModified" content="2021-03-04T09:22:43+02:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7193425/narvskaya-kesklinnaskaya-gimnaziya-cherez-tri-chetyre-mesyaca-nachnet-pereezd" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fC8CnxngGD6YhyA7IFywYZBPluM=/335x190/filters:focal(929x645:2276x1748)/nginx/o/2020/09/29/13377793t1h212d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fC8CnxngGD6YhyA7IFywYZBPluM=/335x190/filters:focal(929x645:2276x1748)/nginx/o/2020/09/29/13377793t1h212d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>66</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7193425/narvskaya-kesklinnaskaya-gimnaziya-cherez-tri-chetyre-mesyaca-nachnet-pereezd" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ПОДГОТОВКА К СТРОИТЕЛЬСТВУ &#10217; </span>Нарвская Кесклиннаская гимназия через три-четыре месяца начнет переезд <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/7193425/narvskaya-kesklinnaskaya-gimnaziya-cherez-tri-chetyre-mesyaca-nachnet-pereezd/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/7193425/narvskaya-kesklinnaskaya-gimnaziya-cherez-tri-chetyre-mesyaca-nachnet-pereezd" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-03-04T00:00:00+02:00"><meta itemprop="dateModified" content="2021-03-03T18:43:42+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7193123/ida-viruskie-semeynye-vrachi-ne-speshat-vakcinirovat-gruppy-riska" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Fn5zwHZu390VmRms_xNVMSzmWlM=/335x190/smart/nginx/o/2021/03/03/13660876t1hc136.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Fn5zwHZu390VmRms_xNVMSzmWlM=/335x190/smart/nginx/o/2021/03/03/13660876t1hc136.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7193123/ida-viruskie-semeynye-vrachi-ne-speshat-vakcinirovat-gruppy-riska" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ида-вируские семейные врачи не спешат вакцинировать группы риска </span></a><a href="https://severnojepoberezhje.postimees.ee/7193123/ida-viruskie-semeynye-vrachi-ne-speshat-vakcinirovat-gruppy-riska" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-03-04T00:00:00+02:00"><meta itemprop="dateModified" content="2021-03-03T18:39:23+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7193112/kohtla-yarveskoe-gorupravlenie-otreklos-ot-skandalnogo-videosyuzheta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ua_zZzN-ETI8vgzOyusbxv2y0Oc=/685x410/filters:focal(0x355:3999x2603)/nginx/o/2021/03/03/13660242t1h2f1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ua_zZzN-ETI8vgzOyusbxv2y0Oc=/685x410/filters:focal(0x355:3999x2603)/nginx/o/2021/03/03/13660242t1h2f1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>59</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7193112/kohtla-yarveskoe-gorupravlenie-otreklos-ot-skandalnogo-videosyuzheta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кохтла-Ярвеское горуправление отреклось от скандального видеосюжета </span></a><a href="https://severnojepoberezhje.postimees.ee/7193112/kohtla-yarveskoe-gorupravlenie-otreklos-ot-skandalnogo-videosyuzheta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4pyt0ojwpq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2020-12-21T13:46:32+02:00"><meta itemprop="dateModified" content="2020-12-21T13:46:32+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7136524/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VZR6c0ldORwi7-nFVr9VpM77s28=/324x222/smart/nginx/o/2020/12/18/13535707t1hbd53.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VZR6c0ldORwi7-nFVr9VpM77s28=/324x222/smart/nginx/o/2020/12/18/13535707t1hbd53.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>15</span></div></div><a href="https://rus.postimees.ee/7136524/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Когда на улице холодно, носите мериносовую шерсть:	от чего кожа не зудит и не чешется? </span></a><a href="https://rus.postimees.ee/7136524/kogda-na-ulice-holodno-nosite-merinosovuyu-sherst-ot-chego-kozha-ne-zudit-i-ne-cheshetsya" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2020-12-21T13:46:09+02:00"><meta itemprop="dateModified" content="2020-12-21T13:46:09+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7095749/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fdiaLB6R6awB5zH0Qgnt4dztj4E=/324x222/smart/nginx/o/2020/10/27/13438609t1heed4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fdiaLB6R6awB5zH0Qgnt4dztj4E=/324x222/smart/nginx/o/2020/10/27/13438609t1heed4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://rus.postimees.ee/7095749/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшее техническое белье для тренировки или работы </span></a><a href="https://rus.postimees.ee/7095749/luchshee-tehnicheskoe-bele-dlya-trenirovki-ili-raboty" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2020-12-21T13:45:50+02:00"><meta itemprop="dateModified" content="2020-12-21T13:45:50+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7095754/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/n0Y1X7MZGvwWO2eWsVfI9xb7IFU=/324x222/smart/nginx/o/2020/10/27/13438626t1h16e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/n0Y1X7MZGvwWO2eWsVfI9xb7IFU=/324x222/smart/nginx/o/2020/10/27/13438626t1h16e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://rus.postimees.ee/7095754/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вы просто обязаны примерить эту зимнюю куртку </span></a><a href="https://rus.postimees.ee/7095754/vy-prosto-obyazany-primerit-etu-zimnyuyu-kurtku" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2020-12-21T13:45:23+02:00"><meta itemprop="dateModified" content="2020-12-21T13:45:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7095745/gde-nayti-nailuchshie-zimnie-sapogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gMsLnE7zgTsyx3EBOUq8u-UCAig=/324x222/smart/nginx/o/2020/10/27/13438599t1h8038.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gMsLnE7zgTsyx3EBOUq8u-UCAig=/324x222/smart/nginx/o/2020/10/27/13438599t1h8038.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>3</span></div></div><a href="https://rus.postimees.ee/7095745/gde-nayti-nailuchshie-zimnie-sapogi" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Где найти наилучшие зимние сапоги? </span></a><a href="https://rus.postimees.ee/7095745/gde-nayti-nailuchshie-zimnie-sapogi" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://severnojepoberezhje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7195070" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-03-06T00:00:00+02:00"><meta itemprop="dateModified" content="2021-03-05T22:57:46+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7195070/v-kohtla-yarve-poyavitsya-zavod-vetrogeneratorov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tMpVE4vo-AfDmjNRhG5lVZ3UOCQ=/1000x435/filters:focal(3x220:2599x1702)/nginx/o/2021/03/05/13664882t1h4cc0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tMpVE4vo-AfDmjNRhG5lVZ3UOCQ=/1000x435/filters:focal(3x220:2599x1702)/nginx/o/2021/03/05/13664882t1h4cc0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>34</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7195070/v-kohtla-yarve-poyavitsya-zavod-vetrogeneratorov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Кохтла-Ярве появится завод ветрогенераторов </span></a><a href="https://severnojepoberezhje.postimees.ee/7195070/v-kohtla-yarve-poyavitsya-zavod-vetrogeneratorov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7195046" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-03-06T00:00:00+02:00"><meta itemprop="dateModified" content="2021-03-05T22:03:39+02:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7195046/v-preddverii-8-marta-cvetochniki-nervnichayut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KqZ5ix3wUgkFfGCn9d6rL7nrQYc=/335x190/filters:focal(0x205:3206x2078)/nginx/o/2021/03/05/13664977t1h8e53.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KqZ5ix3wUgkFfGCn9d6rL7nrQYc=/335x190/filters:focal(0x205:3206x2078)/nginx/o/2021/03/05/13664977t1h8e53.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7195046/v-preddverii-8-marta-cvetochniki-nervnichayut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В преддверии 8 Марта цветочники нервничают </span></a><a href="https://severnojepoberezhje.postimees.ee/7195046/v-preddverii-8-marta-cvetochniki-nervnichayut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7195051" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-03-06T00:00:00+02:00"><meta itemprop="dateModified" content="2021-03-05T22:17:16+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7195051/bolshinstvo-gazovyh-nagrevateley-v-ida-viruskih-kvartirah-mogut-byt-opasnymi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jpBF3PFUAIlEdePyyxrSrzDAnNU=/335x190/filters:focal(3x221:1387x1248)/nginx/o/2021/03/05/13664848t1h8751.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jpBF3PFUAIlEdePyyxrSrzDAnNU=/335x190/filters:focal(3x221:1387x1248)/nginx/o/2021/03/05/13664848t1h8751.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>10</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7195051/bolshinstvo-gazovyh-nagrevateley-v-ida-viruskih-kvartirah-mogut-byt-opasnymi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Большинство газовых нагревателей в ида-вируских квартирах могут быть опасными </span></a><a href="https://severnojepoberezhje.postimees.ee/7195051/bolshinstvo-gazovyh-nagrevateley-v-ida-viruskih-kvartirah-mogut-byt-opasnymi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7195018" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-03-06T00:00:00+02:00"><meta itemprop="dateModified" content="2021-03-05T21:17:03+02:00"><meta itemprop="author" content="Юлия Леонтьева"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7195018/yuliya-leonteva-chto-budet-s-lyudmi-zhizn-kotoryh-izmenitsya-s-etim-perehodom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PAlXkyATBq8VtYEMkkS67ye65ak=/685x410/filters:focal(5x87:1771x1275)/nginx/o/2021/03/05/13664838t1h5316.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/PAlXkyATBq8VtYEMkkS67ye65ak=/685x410/filters:focal(5x87:1771x1275)/nginx/o/2021/03/05/13664838t1h5316.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>15</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7195018/yuliya-leonteva-chto-budet-s-lyudmi-zhizn-kotoryh-izmenitsya-s-etim-perehodom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Юлия Леонтьева: Что будет с людьми, жизнь которых изменится с этим переходом? </span></a><a href="https://severnojepoberezhje.postimees.ee/7195018/yuliya-leonteva-chto-budet-s-lyudmi-zhizn-kotoryh-izmenitsya-s-etim-perehodom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7195064" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-03-06T00:00:00+02:00"><meta itemprop="dateModified" content="2021-03-05T22:50:30+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7195064/namechavshiesya-dlya-narvskoy-bolnicy-35-millionov-evro-poydut-na-podderzhku-predprinimatelstva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2MkbWrWfEQe5f5ASKTZtxT0U2IE=/335x190/filters:focal(0x8:3173x1849)/nginx/o/2021/03/05/13664930t1h1d4f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2MkbWrWfEQe5f5ASKTZtxT0U2IE=/335x190/filters:focal(0x8:3173x1849)/nginx/o/2021/03/05/13664930t1h1d4f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>23</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7195064/namechavshiesya-dlya-narvskoy-bolnicy-35-millionov-evro-poydut-na-podderzhku-predprinimatelstva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Намечавшиеся для Нарвской больницы 35 миллионов евро пойдут на поддержку предпринимательства </span></a><a href="https://severnojepoberezhje.postimees.ee/7195064/namechavshiesya-dlya-narvskoy-bolnicy-35-millionov-evro-poydut-na-podderzhku-predprinimatelstva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7195037" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-03-06T00:00:00+02:00"><meta itemprop="dateModified" content="2021-03-05T21:57:14+02:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7195037/zhenshchiny-kotorye-pomogayut-napisat-schastlivyy-konec-k-istoriyam-nasiliya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BjYhUdvccWp6tcZnUmxSHhbOLoI=/335x190/filters:focal(0x0:0x0)/nginx/o/2021/03/05/13664993t1h4b6b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BjYhUdvccWp6tcZnUmxSHhbOLoI=/335x190/filters:focal(0x0:0x0)/nginx/o/2021/03/05/13664993t1h4b6b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a></div><a href="https://severnojepoberezhje.postimees.ee/7195037/zhenshchiny-kotorye-pomogayut-napisat-schastlivyy-konec-k-istoriyam-nasiliya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Женщины, которые помогают написать счастливый конец к историям насилия</span><div class="list-article__additional-headline">Ида-Вирумааскому опорному центру-приюту для женщин исполняется 15 лет</div></a><a href="https://severnojepoberezhje.postimees.ee/7195037/zhenshchiny-kotorye-pomogayut-napisat-schastlivyy-konec-k-istoriyam-nasiliya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7195030" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-03-05T21:26:25+02:00"><meta itemprop="dateModified" content="2021-03-05T21:26:25+02:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7195030/ida-virumaaskiy-turisticheskiy-klaster-vsyu-estoniyu-nuzhno-polnostyu-zakryt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9R95hfY6IBBzbZfvm8dtCTO9DN8=/685x410/filters:focal(1221x258:2631x1539)/nginx/o/2020/02/07/12927781t1h0e55.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9R95hfY6IBBzbZfvm8dtCTO9DN8=/685x410/filters:focal(1221x258:2631x1539)/nginx/o/2020/02/07/12927781t1h0e55.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>11</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7195030/ida-virumaaskiy-turisticheskiy-klaster-vsyu-estoniyu-nuzhno-polnostyu-zakryt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ида-Вирумааский туристический кластер: всю Эстонию нужно полностью закрыть </span></a><a href="https://severnojepoberezhje.postimees.ee/7195030/ida-virumaaskiy-turisticheskiy-klaster-vsyu-estoniyu-nuzhno-polnostyu-zakryt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7195025" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-03-06T00:00:00+02:00"><meta itemprop="dateModified" content="2021-03-05T21:21:31+02:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7195025/na-vodnyh-predpriyatiyah-zhdut-bystroy-vakcinacii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cpRLIAkj99RXXrUNCpiyBELyOUs=/335x190/filters:focal(11x119:3001x1895)/nginx/o/2021/03/05/13664944t1h0363.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cpRLIAkj99RXXrUNCpiyBELyOUs=/335x190/filters:focal(11x119:3001x1895)/nginx/o/2021/03/05/13664944t1h0363.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7195025/na-vodnyh-predpriyatiyah-zhdut-bystroy-vakcinacii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На водных предприятиях ждут быстрой вакцинации </span></a><a href="https://severnojepoberezhje.postimees.ee/7195025/na-vodnyh-predpriyatiyah-zhdut-bystroy-vakcinacii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7195061" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-03-06T00:00:00+02:00"><meta itemprop="dateModified" content="2021-03-05T22:38:27+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7195061/yaak-aab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JCFcCkmRMUv6mx467ADOw9PLRoc=/335x190/filters:focal(6x138:1823x1407)/nginx/o/2020/10/19/13421433t1h91e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JCFcCkmRMUv6mx467ADOw9PLRoc=/335x190/filters:focal(6x138:1823x1407)/nginx/o/2020/10/19/13421433t1h91e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7195061/yaak-aab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ЗВЕЗДА НЕДЕЛИ &#10217; </span>Яак Ааб </span></a><a href="https://severnojepoberezhje.postimees.ee/7195061/yaak-aab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7195034" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-03-06T00:00:00+02:00"><meta itemprop="dateModified" content="2021-03-05T21:45:39+02:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7195034/rukovoditeli-yyhviskoy-shkoly-tehnologiy-nadeyutsya-vybrat-uchashchihsya-sredi-tysyach-interesuyushchihsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WTG3YdA0avpidc9t6HSAukiTIow=/685x410/smart/nginx/o/2021/03/04/13663491t1h833a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WTG3YdA0avpidc9t6HSAukiTIow=/685x410/smart/nginx/o/2021/03/04/13663491t1h833a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a></div><a href="https://severnojepoberezhje.postimees.ee/7195034/rukovoditeli-yyhviskoy-shkoly-tehnologiy-nadeyutsya-vybrat-uchashchihsya-sredi-tysyach-interesuyushchihsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Руководители Йыхвиской школы технологий надеются выбрать учащихся среди тысяч интересующихся </span></a><a href="https://severnojepoberezhje.postimees.ee/7195034/rukovoditeli-yyhviskoy-shkoly-tehnologiy-nadeyutsya-vybrat-uchashchihsya-sredi-tysyach-interesuyushchihsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-osc2d5r977" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pv98xpszw9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-06T11:57:07+02:00"><meta itemprop="dateModified" content="2021-03-06T17:30:09+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7195050/ocheredi-iz-skoryh-pered-tallinnskimi-bolnicami-kazhdye-20-minut-postupayut-svyazannye-s-koronavirusom-vyzovy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/r0AA12NiQFKR8o_cfC23GZ5vexk=/1000x435/smart/nginx/o/2021/03/05/13665253t1h1d2a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/r0AA12NiQFKR8o_cfC23GZ5vexk=/1000x435/smart/nginx/o/2021/03/05/13665253t1h1d2a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>16</span></div></div><a href="https://rus.postimees.ee/7195050/ocheredi-iz-skoryh-pered-tallinnskimi-bolnicami-kazhdye-20-minut-postupayut-svyazannye-s-koronavirusom-vyzovy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Фото &#10217; </span>Очереди из скорых перед таллиннскими больницами: каждые 20 минут поступают связанные с коронавирусом вызовы <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7195050/ocheredi-iz-skoryh-pered-tallinnskimi-bolnicami-kazhdye-20-minut-postupayut-svyazannye-s-koronavirusom-vyzovy/comments" class="list-article__comment section-font-color" itemprop="url">(13)</span></span><div class="list-article__additional-headline">Дополнено в 15.00!</div></a><a href="https://rus.postimees.ee/7195050/ocheredi-iz-skoryh-pered-tallinnskimi-bolnicami-kazhdye-20-minut-postupayut-svyazannye-s-koronavirusom-vyzovy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-05T21:06:26+02:00"><meta itemprop="dateModified" content="2021-03-05T21:32:36+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7195014/v-estonii-vstupayut-v-silu-novye-koronavirusnye-ogranicheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/runrYCW7Iv79GS6HM3wk2M40bEI=/335x190/filters:focal(340x92:1898x943)/nginx/o/2021/02/26/13652971t1hd204.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/runrYCW7Iv79GS6HM3wk2M40bEI=/335x190/filters:focal(340x92:1898x943)/nginx/o/2021/02/26/13652971t1hd204.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>30</span></div></div><a href="https://rus.postimees.ee/7195014/v-estonii-vstupayut-v-silu-novye-koronavirusnye-ogranicheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Эстонии вступают в силу новые коронавирусные ограничения <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7195014/v-estonii-vstupayut-v-silu-novye-koronavirusnye-ogranicheniya/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://rus.postimees.ee/7195014/v-estonii-vstupayut-v-silu-novye-koronavirusnye-ogranicheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-06T09:53:43+02:00"><meta itemprop="dateModified" content="2021-03-06T14:49:19+02:00"><meta itemprop="author" content="Тийт Рейнберг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7195138/policiya-ostanovila-gnavshiy-s-bezumnoy-skorostyu-bmw-pri-pomoshchi-ezha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5dJ5JJvJZpFeUYf39KOvRfWfySA=/335x190/smart/nginx/o/2021/03/05/13665362t1h3647.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5dJ5JJvJZpFeUYf39KOvRfWfySA=/335x190/smart/nginx/o/2021/03/05/13665362t1h3647.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:52</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>166</span></div></div><a href="https://rus.postimees.ee/7195138/policiya-ostanovila-gnavshiy-s-bezumnoy-skorostyu-bmw-pri-pomoshchi-ezha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Фото и видео &#10217; </span>Полиция остановила гнавший с безумной скоростью BMW при помощи &quot;ежа&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7195138/policiya-ostanovila-gnavshiy-s-bezumnoy-skorostyu-bmw-pri-pomoshchi-ezha/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7195138/policiya-ostanovila-gnavshiy-s-bezumnoy-skorostyu-bmw-pri-pomoshchi-ezha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-05T17:20:44+02:00"><meta itemprop="dateModified" content="2021-03-06T14:11:49+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7194842/samolet-izobrazil-v-nebe-nad-estoniey-vulgarnyy-risunok" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JYTIp_dHwgH8U-gylZPpI1sxUJQ=/685x410/filters:focal(445x237:815x475)/nginx/o/2021/03/05/13664799t1hf5a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JYTIp_dHwgH8U-gylZPpI1sxUJQ=/685x410/filters:focal(445x237:815x475)/nginx/o/2021/03/05/13664799t1hf5a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>771</span></div></div><a href="https://rus.postimees.ee/7194842/samolet-izobrazil-v-nebe-nad-estoniey-vulgarnyy-risunok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Самолет изобразил в небе над Эстонией вульгарный рисунок <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7194842/samolet-izobrazil-v-nebe-nad-estoniey-vulgarnyy-risunok/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7194842/samolet-izobrazil-v-nebe-nad-estoniey-vulgarnyy-risunok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-06T10:32:51+02:00"><meta itemprop="dateModified" content="2021-03-06T10:50:45+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7195147/koronavirus-diagnostirovan-eshche-u-1542-zhiteley-estonii-skonchalis-sem-chelovek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1rM0IjggFXSCxGcQHXjC-xOzR_Q=/335x190/smart/nginx/o/2020/04/11/13050396t1h0feb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1rM0IjggFXSCxGcQHXjC-xOzR_Q=/335x190/smart/nginx/o/2020/04/11/13050396t1h0feb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>125</span></div></div><a href="https://rus.postimees.ee/7195147/koronavirus-diagnostirovan-eshche-u-1542-zhiteley-estonii-skonchalis-sem-chelovek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус диагностирован еще у 1542 жителей Эстонии, скончались семь человек <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7195147/koronavirus-diagnostirovan-eshche-u-1542-zhiteley-estonii-skonchalis-sem-chelovek/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7195147/koronavirus-diagnostirovan-eshche-u-1542-zhiteley-estonii-skonchalis-sem-chelovek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-05T14:41:14+02:00"><meta itemprop="dateModified" content="2021-03-05T20:01:14+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7194675/u-25-zhiteley-estonii-posle-vakcinacii-serezno-uhudshilos-sostoyanie-zdorovya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lOOeSSwhT_6rkfLcAD-LH9ntxeQ=/335x190/smart/nginx/o/2021/03/05/13664288t1h88e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lOOeSSwhT_6rkfLcAD-LH9ntxeQ=/335x190/smart/nginx/o/2021/03/05/13664288t1h88e9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>268</span></div></div><a href="https://rus.postimees.ee/7194675/u-25-zhiteley-estonii-posle-vakcinacii-serezno-uhudshilos-sostoyanie-zdorovya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">У 25 жителей Эстонии после вакцинации серьезно ухудшилось состояние здоровья <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7194675/u-25-zhiteley-estonii-posle-vakcinacii-serezno-uhudshilos-sostoyanie-zdorovya/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7194675/u-25-zhiteley-estonii-posle-vakcinacii-serezno-uhudshilos-sostoyanie-zdorovya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-05T14:20:58+02:00"><meta itemprop="dateModified" content="2021-03-05T16:22:43+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7194647/policiya-obratilas-k-zhitelyam-estonii-s-vazhnym-napominaniem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4fgl6WsiYskfkQGDP6Rpazw8iEA=/685x410/smart/nginx/o/2021/03/05/13664483t1h6b68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4fgl6WsiYskfkQGDP6Rpazw8iEA=/685x410/smart/nginx/o/2021/03/05/13664483t1h6b68.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>134</span></div></div><a href="https://rus.postimees.ee/7194647/policiya-obratilas-k-zhitelyam-estonii-s-vazhnym-napominaniem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция обратилась к жителям Эстонии с важным напоминанием </span></a><a href="https://rus.postimees.ee/7194647/policiya-obratilas-k-zhitelyam-estonii-s-vazhnym-napominaniem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-06T09:40:14+02:00"><meta itemprop="dateModified" content="2021-03-06T17:23:30+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7194522/prozhivayushchaya-v-estonii-rossiyanka-rasskazala-o-svoey-poezdke-v-peterburg-na-reysovom-avtobuse-nazvav-ee-somnitelnym-udovolstviem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TJwlWOCRuuXUbt4khz3OQhyYHrw=/335x190/filters:focal(631x517:706x608)/nginx/o/2021/03/05/13664409t1hd43e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/TJwlWOCRuuXUbt4khz3OQhyYHrw=/335x190/filters:focal(631x517:706x608)/nginx/o/2021/03/05/13664409t1hd43e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>264</span></div></div><a href="https://limon.postimees.ee/7194522/prozhivayushchaya-v-estonii-rossiyanka-rasskazala-o-svoey-poezdke-v-peterburg-na-reysovom-avtobuse-nazvav-ee-somnitelnym-udovolstviem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Проживающая в Эстонии россиянка рассказала о своей поездке в Петербург на рейсовом автобусе, назвав ее сомнительным удовольствием <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7194522/prozhivayushchaya-v-estonii-rossiyanka-rasskazala-o-svoey-poezdke-v-peterburg-na-reysovom-avtobuse-nazvav-ee-somnitelnym-udovolstviem/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://limon.postimees.ee/7194522/prozhivayushchaya-v-estonii-rossiyanka-rasskazala-o-svoey-poezdke-v-peterburg-na-reysovom-avtobuse-nazvav-ee-somnitelnym-udovolstviem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-05T20:22:07+02:00"><meta itemprop="dateModified" content="2021-03-05T20:54:05+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7194980/cituaciya-kriticheskaya-chehiya-prosit-drugie-strany-prinyat-ih-pacientov-s-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/e6NYXNzpaISx3Eb10j4gyHueQk0=/335x190/filters:focal(8x16:4216x2710)/nginx/o/2018/08/18/11290796t1ha8f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/e6NYXNzpaISx3Eb10j4gyHueQk0=/335x190/filters:focal(8x16:4216x2710)/nginx/o/2018/08/18/11290796t1ha8f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>59</span></div></div><a href="https://rus.postimees.ee/7194980/cituaciya-kriticheskaya-chehiya-prosit-drugie-strany-prinyat-ih-pacientov-s-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cитуация критическая: Чехия просит другие страны принять их пациентов с Covid-19 <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7194980/cituaciya-kriticheskaya-chehiya-prosit-drugie-strany-prinyat-ih-pacientov-s-covid-19/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7194980/cituaciya-kriticheskaya-chehiya-prosit-drugie-strany-prinyat-ih-pacientov-s-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-06T14:21:37+02:00"><meta itemprop="dateModified" content="2021-03-06T17:29:18+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7195269/torgovye-centry-opusteli-v-produktovyh-magazinah-anshlag" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Fx1fqlnpagUaT9D6zYYT9FiNby8=/685x410/smart/nginx/o/2021/03/06/13665857t1h57f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Fx1fqlnpagUaT9D6zYYT9FiNby8=/685x410/smart/nginx/o/2021/03/06/13665857t1h57f1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">54 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>9</span></div></div><a href="https://rus.postimees.ee/7195269/torgovye-centry-opusteli-v-produktovyh-magazinah-anshlag" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Галерея &#10217; </span>Торговые центры опустели, в продуктовых магазинах - аншлаг</span><div class="list-article__additional-headline">Дополнено в 16:24!</div></a><a href="https://rus.postimees.ee/7195269/torgovye-centry-opusteli-v-produktovyh-magazinah-anshlag" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-izybun96fl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/4b0oY4D65QumYi7i7TxFmfJ0hos=/60x60/smart/nginx/o/2016/03/29/5207007t1h6d92.png" data-lazy-src-x2="//f8.pmo.ee/cOzBTlxdVMkHtZeVGCU8-jrQ4cU=/120x120/smart/nginx/o/2016/03/29/5207007t1h6d92.png" alt="Author"><p class="site-footer__author-name">Ilja Smirnov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Tелефоны:<br>335 4444 / 502 0814</p><div class="spacer"></div><p>Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Объявления: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-a8cbafa9cbdd8e3536d5.js" async></script></body></html>