<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7HXgrFaB4ynFcibcVcACUgBhsng=/16x16/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VdGLdFNO1Nl5nYQxmk_ACUA1jbY=/32x32/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/wEh9E7XfvTlGyOrSxJLJoMoIjO8=/192x192/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/z0Lq-_zfhccSC809WYhIK6ICCMQ=/256x256/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/HRCZPfiv6hgtCbU4bW91JLZ5Xew=/180x180/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/_hVP50qHWd73hqrix60_Y_3OWnA=/1200x630/filters:focal(1684x214:2103x1006)/nginx/o/2021/04/16/13731170t1h3ace.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/_hVP50qHWd73hqrix60_Y_3OWnA=/1200x630/filters:focal(1684x214:2103x1006)/nginx/o/2021/04/16/13731170t1h3ace.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Нарвское водное предприятие не особо распространяется о поиске себе нового руководителя"><meta property="twitter:title" content="Нарвское водное предприятие не особо распространяется о поиске себе нового руководителя"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/7226472/narvskoe-vodnoe-predpriyatie-ne-osobo-rasprostranyaetsya-o-poiske-sebe-novogo-rukovoditelya"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/7226472/narvskoe-vodnoe-predpriyatie-ne-osobo-rasprostranyaetsya-o-poiske-sebe-novogo-rukovoditelya"><meta property="og:site_name" content="Северное побережье"><meta property="og:description" content="Муниципальное акционерное общество &quot;Narva Vesi&quot; опубликовало в дальнем и не новостном разделе своего веб-сайта объявление о конкурсе на должность члена правления. Ни на профильных эстонских сайтах по поиску работников, ни на нарвском городском сайте этого же объявления не найти."><meta property="twitter:description" content="Муниципальное акционерное общество &quot;Narva Vesi&quot; опубликовало в дальнем и не новостном разделе своего веб-сайта объявление о конкурсе на должность члена правления. Ни на профильных эстонских сайтах по поиску работников, ни на нарвском городском сайте этого же объявления не найти."><meta property="og:type" content="article"><meta property="article:section" content="Новости"><meta property="article:tag" content="narva vesi"><meta property="article:tag" content="Алексей Евграфов"><meta property="article:tag" content="конкурс"><meta property="article:tag" content="Рената Метсис"><meta property="article:tag" content="Тамара Комлова"><meta name="article:published_time" content="2021-04-16T11:46:52+03:00"><meta name="article:modified_time" content="2021-04-16T13:49:31+03:00"><meta name="description" content="Муниципальное акционерное общество &quot;Narva Vesi&quot; опубликовало в дальнем и не новостном разделе своего веб-сайта объявление о конкурсе на должность члена правления. Ни на профильных эстонских сайтах по поиску работников, ни на нарвском городском сайте этого же объявления не найти."><meta name="keywords" content="narva vesi, Алексей Евграфов, конкурс, Рената Метсис, Тамара Комлова"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/7226472/narvskoe-vodnoe-predpriyatie-ne-osobo-rasprostranyaetsya-o-poiske-sebe-novogo-rukovoditelya"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>Нарвское водное предприятие не особо распространяется о поиске себе нового руководителя - Новости - Северное побережье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-9bdfa3e215459b11e878.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #005485;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .list-article__feed-label {
    background-color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 84, 133, 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 44, 93);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4778 article-7226472"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://russecure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://severnojepoberezhje.postimees.ee/search" rel="noopener">Пт, 16.04.2021</a><weather-block default-location="Jõhvi" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">РЕДАКЦИЯ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">КОНТАКТЫ</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">РЕКЛАМА</a></div><div><a href="https://pohjarannik.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img width="240" src="https://f.pmo.ee/logos/4778/ff69a1216d3cd03ef6e9306c80e0564a.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" rel="noopener" class="menu-item">Новости</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" rel="noopener" class="menu-item">Досуг</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" rel="noopener" class="menu-item">Полезное</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" rel="noopener" class="menu-item">Персона/репортаж</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" rel="noopener" class="menu-item">Экстра</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" rel="noopener" class="menu-item">Объявления</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" rel="noopener" class="menu-item">Свежий Номер</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Новости</div><div><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" rel="noopener" class="menu-item">Йыхви</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" rel="noopener" class="menu-item">Кохтла-Ярве</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" rel="noopener" class="menu-item">Нарва</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" rel="noopener" class="menu-item">Силламяэ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" rel="noopener" class="menu-item">Нарва-Йыэсуу</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" rel="noopener" class="menu-item">Тойла</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" rel="noopener" class="menu-item">Люганузе</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" rel="noopener" class="menu-item">Алутагузе</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7226472"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee/section/4830">Новости</a></li><li class="breadcrumb-item">Нарвское водное предприятие не особо распространяется о поиске себе нового руководителя</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7226472/narvskoe-vodnoe-predpriyatie-ne-osobo-rasprostranyaetsya-o-poiske-sebe-novogo-rukovoditelya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7226472" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">60</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7226472/narvskoe-vodnoe-predpriyatie-ne-osobo-rasprostranyaetsya-o-poiske-sebe-novogo-rukovoditelya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7226472"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9D%D0%B0%D1%80%D0%B2%D1%81%D0%BA%D0%BE%D0%B5%20%D0%B2%D0%BE%D0%B4%D0%BD%D0%BE%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D0%B5%20%D0%BD%D0%B5%20%D0%BE%D1%81%D0%BE%D0%B1%D0%BE%20%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8F%D0%B5%D1%82%D1%81%D1%8F%20%D0%BE%20%D0%BF%D0%BE%D0%B8%D1%81%D0%BA%D0%B5%20%D1%81%D0%B5%D0%B1%D0%B5%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8F&url=https://severnojepoberezhje.postimees.ee/7226472/narvskoe-vodnoe-predpriyatie-ne-osobo-rasprostranyaetsya-o-poiske-sebe-novogo-rukovoditelya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7226472"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B0%D1%80%D0%B2%D1%81%D0%BA%D0%BE%D0%B5%20%D0%B2%D0%BE%D0%B4%D0%BD%D0%BE%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D0%B5%20%D0%BD%D0%B5%20%D0%BE%D1%81%D0%BE%D0%B1%D0%BE%20%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8F%D0%B5%D1%82%D1%81%D1%8F%20%D0%BE%20%D0%BF%D0%BE%D0%B8%D1%81%D0%BA%D0%B5%20%D1%81%D0%B5%D0%B1%D0%B5%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8F&url=https://severnojepoberezhje.postimees.ee/7226472/narvskoe-vodnoe-predpriyatie-ne-osobo-rasprostranyaetsya-o-poiske-sebe-novogo-rukovoditelya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7226472"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/7226472/narvskoe-vodnoe-predpriyatie-ne-osobo-rasprostranyaetsya-o-poiske-sebe-novogo-rukovoditelya/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-04-16T11:46:51+03:00">16 апреля 2021, 11:46</div></div></div><h1 class="article-headline" itemprop="headline name">Нарвское водное предприятие не особо распространяется о поиске себе нового руководителя</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/67800" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f10.pmo.ee/htbeB2dl_WgcdSFARwQ55-t_M1c=/40x40/smart/nginx/o/2019/01/10/11706451t1h6096.jpg" srcset="//f10.pmo.ee/htbeB2dl_WgcdSFARwQ55-t_M1c=/40x40/smart/nginx/o/2019/01/10/11706451t1h6096.jpg, //f10.pmo.ee/oWXhGi5NdGu62dGHyz21Il1k0Ng=/80x80/smart/nginx/o/2019/01/10/11706451t1h6096.jpg 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Илья Смирнов</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/YZmkvJiwaI812SimE-4s4XHwORY=/1370x820/filters:focal(1684x214:2103x1006)/nginx/o/2021/04/16/13731170t1h3ace.jpg"><figure-fullscreen eager :image-id="13731170" image-url="//f10.pmo.ee/kWITA8f5teoOV07n-n2wDNLTGYA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/04/16/13731170t1h3ace.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13731170)" src="//f10.pmo.ee/YZmkvJiwaI812SimE-4s4XHwORY=/1370x820/filters:focal(1684x214:2103x1006)/nginx/o/2021/04/16/13731170t1h3ace.jpg" srcset="//f10.pmo.ee/YZmkvJiwaI812SimE-4s4XHwORY=/1370x820/filters:focal(1684x214:2103x1006)/nginx/o/2021/04/16/13731170t1h3ace.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Здание водоочистной станции &quot;Narva Vesi&quot;. <span class="figure__caption--name">ФОТО: Илья Смирнов/Архив Põhjarannik</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Муниципальное акционерное общество "Narva Vesi" опубликовало в дальнем и не новостном разделе своего веб-сайта объявление о конкурсе на должность члена правления. Ни на профильных эстонских сайтах по поиску работников, ни на нарвском городском сайте этого же объявления не найти.</p></div></div><cookie-paywall article-id="7226472"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-wpjn518gnc" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tilotlufln" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sbgfxwerwc" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>"Narva Vesi" - очень успешное муниципальное предприятие, член Союза водных предприятий Эстонии. Акционерный капитал - без малого 6 миллионов евро. Основным акционером является город Нарва, малая доля акций принадлежит городу Нарва-Йыэсуу.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Нынешним единственным членом правления "Narva Vesi" работает член Центристской партии Рената Метсис.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Метсис была назначена руководить предприятием по решению совета "Narva Vesi" от 2 апреля 2019 года сроком на три года. Назначение было сделано без открытого конкурса на фоне того, что прошлый член правления Алексей Воронов, руководивший водоканалом с 2003 года, оказался за решеткой по обвинению в коррупции. При Воронове Метсис работала финансовым руководителем.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Теперь Метсис попала в опалу из-за того, что при ней разрослось штатное расписание "Narva Vesi".</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="рекомендуем" :article-id="7226472" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Самой вопиющей ошибкой Метсис стало тайное принятие в ноябре на работу Алексея Евграфова, который за два дня до подписания трудового договора был снят через недоверие с поста мэра Нарвы. Евграфов проработал в "Narva Vesi" советником с месячным окладом 2500 евро без особых результатов и спустя месяц был также при сомнительных обстоятельствах принят на работу членом правления Нарвской больницы. В больнице он продержался примерно три месяца и потом вовсе ушел с публичных должностей.</p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://severnojepoberezhje.postimees.ee/7213323/somnitelnoe-trudoustroystvo-evgrafova-v-narva-vesi-mozhet-stoit-mesta-rukovoditelyu-predpriyatiya" target="_blank">Статья "Северного побережья"</a> о тайном принятии Евграфова на работу в водоканал наделала в марте-апреле много шума в городе. Совет "Narva Vesi" уже тогда рассматривал эту новую для себя информацию и в итоге решил досрочно сменить члена правления. Договор члена правления Ренаты Метсис должен был действовать до апреля 2022 года.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Секретом Полишинеля является в политических кругах Нарвы то, что новым членом правления "Narva Vesi" хотел бы стать другой экс-мэр Нарвы - ныне член Нарвского горсобрания центрист Тармо Таммисте. Тем не менее совет мyниципального предприятия объявил открытый конкурс. Срок приема заявлений от кандидатов - не позднее 30 апреля.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Конкурсное объявление не говорит о размере оклада члена правления "Narva Vesi". Оклад может стать предметом переговоров с кандидатом, однако известно предположительно, что в прошлые годы размер оклада мог достигать 6000 евро или даже немного выше.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Информация о начатом конкурсе не распространяется широко: ее нет в разделах новостей, сообщений и свободных рабочих мест на городских сайтах Нарвы и Нарва-Йыэсуу, не найти ее и на эстонских ведущих сайтах по поиску рабочей силы. Такое объявление не поторопились разместить и в первом номере новой муниципальной газеты "Нарвский репортер", созданной именно для публикации подобного рода информации. В этой новой газете публикует свои актуальные объявления, например, Нарвская больница.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Нарвский репортер" разместил сообщение о должностном конкурсе в "Narva Vesi" на своей ленте публикаций в "Фейсбуке", у которой 45 подписчиков.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Отсутствие широкого информирования наверняка сузит круг кандидатов. Председатель совета "Narva Vesi" Тамара Комлова, однако, заверила, что конкурс должен быть максимально открытым, публичным. Она сказала, что уже отправляла объявление в местную частную "Нарвскую газету" и модераторам городского сайта Нарвы. "Я отправляла два дня назад, сегодня посмотрю", - сказала Комлова.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Она еще раз подтвердила ранее публиковавшуюся информацию, что сменить в правлении "Narva Vesi" Ренату Метсис совет решил потому, что та так повела себя со штатным расписанием муниципального предприятия, и в особенности за историю с Алексеем Евграфовым.</p></div><div class="article-body__item article-body__item--htmlElement"><p>- Потом, сама Рената была <em>(принята на должность члена правления)</em> не по конкурсу, а мы теперь решили, что во всех муниципальных учреждениях, где возникает какой-то непонятный рабочий момент, проводить всё на конкурсной основе, - прокомментировала Комлова.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7226472/narvskoe-vodnoe-predpriyatie-ne-osobo-rasprostranyaetsya-o-poiske-sebe-novogo-rukovoditelya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7226472" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">60</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7226472/narvskoe-vodnoe-predpriyatie-ne-osobo-rasprostranyaetsya-o-poiske-sebe-novogo-rukovoditelya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7226472"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9D%D0%B0%D1%80%D0%B2%D1%81%D0%BA%D0%BE%D0%B5%20%D0%B2%D0%BE%D0%B4%D0%BD%D0%BE%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D0%B5%20%D0%BD%D0%B5%20%D0%BE%D1%81%D0%BE%D0%B1%D0%BE%20%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8F%D0%B5%D1%82%D1%81%D1%8F%20%D0%BE%20%D0%BF%D0%BE%D0%B8%D1%81%D0%BA%D0%B5%20%D1%81%D0%B5%D0%B1%D0%B5%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8F&url=https://severnojepoberezhje.postimees.ee/7226472/narvskoe-vodnoe-predpriyatie-ne-osobo-rasprostranyaetsya-o-poiske-sebe-novogo-rukovoditelya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7226472"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9D%D0%B0%D1%80%D0%B2%D1%81%D0%BA%D0%BE%D0%B5%20%D0%B2%D0%BE%D0%B4%D0%BD%D0%BE%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B4%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D0%B5%20%D0%BD%D0%B5%20%D0%BE%D1%81%D0%BE%D0%B1%D0%BE%20%D1%80%D0%B0%D1%81%D0%BF%D1%80%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8F%D0%B5%D1%82%D1%81%D1%8F%20%D0%BE%20%D0%BF%D0%BE%D0%B8%D1%81%D0%BA%D0%B5%20%D1%81%D0%B5%D0%B1%D0%B5%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%20%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8F&url=https://severnojepoberezhje.postimees.ee/7226472/narvskoe-vodnoe-predpriyatie-ne-osobo-rasprostranyaetsya-o-poiske-sebe-novogo-rukovoditelya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7226472"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/7226472/narvskoe-vodnoe-predpriyatie-ne-osobo-rasprostranyaetsya-o-poiske-sebe-novogo-rukovoditelya/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7226472" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7226472" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-es6psiu1yl" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-s4ixeiqh4s" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3875" title="Контент-маркетинг" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://severnojepoberezhje.postimees.ee/section/4830">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-16T11:46:51+03:00"><meta itemprop="dateModified" content="2021-04-16T13:49:31+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7226472/narvskoe-vodnoe-predpriyatie-ne-osobo-rasprostranyaetsya-o-poiske-sebe-novogo-rukovoditelya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IAvAsQVJc0_LovEKH_raltk9i-Y=/1000x435/filters:focal(1684x214:2103x1006)/nginx/o/2021/04/16/13731170t1h3ace.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IAvAsQVJc0_LovEKH_raltk9i-Y=/1000x435/filters:focal(1684x214:2103x1006)/nginx/o/2021/04/16/13731170t1h3ace.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>60</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7226472/narvskoe-vodnoe-predpriyatie-ne-osobo-rasprostranyaetsya-o-poiske-sebe-novogo-rukovoditelya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нарвское водное предприятие не особо распространяется о поиске себе нового руководителя </span></a><a href="https://severnojepoberezhje.postimees.ee/7226472/narvskoe-vodnoe-predpriyatie-ne-osobo-rasprostranyaetsya-o-poiske-sebe-novogo-rukovoditelya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-16T08:52:27+03:00"><meta itemprop="dateModified" content="2021-04-16T08:56:32+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7226032/gosudarstvo-zabiraet-sebe-vsyu-estonskuyu-shkolu-v-narve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Z63fon9a2PdMR4_8wKZ9IQEK_ys=/324x222/filters:focal(218x384:2090x1656)/nginx/o/2021/04/15/13730276t1h0827.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Z63fon9a2PdMR4_8wKZ9IQEK_ys=/324x222/filters:focal(218x384:2090x1656)/nginx/o/2021/04/15/13730276t1h0827.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>34</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7226032/gosudarstvo-zabiraet-sebe-vsyu-estonskuyu-shkolu-v-narve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Государство забирает себе всю эстонскую школу в Нарве </span></a><a href="https://severnojepoberezhje.postimees.ee/7226032/gosudarstvo-zabiraet-sebe-vsyu-estonskuyu-shkolu-v-narve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-15T09:21:29+03:00"><meta itemprop="dateModified" content="2021-04-15T09:21:29+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7225345/narvityan-bespokoit-sudba-gorodskogo-zelenogo-dekora" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iEbIynysFLZOQkjFRNz8fbTwL5A=/324x222/filters:focal(642x348:1754x1172)/nginx/o/2021/04/14/13727514t1h2031.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iEbIynysFLZOQkjFRNz8fbTwL5A=/324x222/filters:focal(642x348:1754x1172)/nginx/o/2021/04/14/13727514t1h2031.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7225345/narvityan-bespokoit-sudba-gorodskogo-zelenogo-dekora" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">О кустах и деревьях &#10217; </span>Нарвитян беспокоит судьба городского зеленого декора </span></a><a href="https://severnojepoberezhje.postimees.ee/7225345/narvityan-bespokoit-sudba-gorodskogo-zelenogo-dekora" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-15T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-14T17:23:09+03:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7225008/sobstvennik-obeshchaet-privesti-v-poryadok-mayak-rannapungerya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/J0xXhUXq9NrR_ShYZLQNwLg2Yw4=/324x222/filters:focal(4x8:2937x1708)/nginx/o/2021/04/14/13727878t1hdfd8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/J0xXhUXq9NrR_ShYZLQNwLg2Yw4=/324x222/filters:focal(4x8:2937x1708)/nginx/o/2021/04/14/13727878t1hdfd8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7225008/sobstvennik-obeshchaet-privesti-v-poryadok-mayak-rannapungerya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Собственник обещает привести в порядок маяк Раннапунгерья </span></a><a href="https://severnojepoberezhje.postimees.ee/7225008/sobstvennik-obeshchaet-privesti-v-poryadok-mayak-rannapungerya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-j5fj7ztpct" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-15T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-14T17:11:59+03:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7224994/toylaskaya-volost-ne-stanet-issledovat-i-ochishchat-zaprudnoe-ozero-voka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YOYJvAxpW11gd60YH_DiTLFKN40=/1000x435/filters:focal(3x122:2613x1557)/nginx/o/2021/04/12/13725031t1h4bce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YOYJvAxpW11gd60YH_DiTLFKN40=/1000x435/filters:focal(3x122:2613x1557)/nginx/o/2021/04/12/13725031t1h4bce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7224994/toylaskaya-volost-ne-stanet-issledovat-i-ochishchat-zaprudnoe-ozero-voka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Тойлаская волость не станет исследовать и очищать запрудное озеро Вока </span></a><a href="https://severnojepoberezhje.postimees.ee/7224994/toylaskaya-volost-ne-stanet-issledovat-i-ochishchat-zaprudnoe-ozero-voka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-15T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-14T16:54:23+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7224978/v-voka-s-pomoshchyu-zhiteley-poymali-seriynogo-podzhigatelya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wOf8H9CwfK4kji-B004CVqQ868s=/335x190/filters:focal(10x169:2592x1677)/nginx/o/2021/04/14/13727894t1ha69d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wOf8H9CwfK4kji-B004CVqQ868s=/335x190/filters:focal(10x169:2592x1677)/nginx/o/2021/04/14/13727894t1ha69d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>17</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7224978/v-voka-s-pomoshchyu-zhiteley-poymali-seriynogo-podzhigatelya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Вока с помощью жителей поймали серийного поджигателя </span></a><a href="https://severnojepoberezhje.postimees.ee/7224978/v-voka-s-pomoshchyu-zhiteley-poymali-seriynogo-podzhigatelya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-15T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-14T16:48:18+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7224973/pamyatnyy-albom-o-zhizni-i-tvorchestve-kraeveda-i-hudozhnika-sostavlyayut-vsem-mirom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_p3_XrNyj5085vKgNzrsCmK5Yp8=/335x190/smart/nginx/o/2021/04/14/13728222t1hd050.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_p3_XrNyj5085vKgNzrsCmK5Yp8=/335x190/smart/nginx/o/2021/04/14/13728222t1hd050.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>60</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7224973/pamyatnyy-albom-o-zhizni-i-tvorchestve-kraeveda-i-hudozhnika-sostavlyayut-vsem-mirom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Памятный альбом о жизни и творчестве краеведа и художника составляют всем миром </span></a><a href="https://severnojepoberezhje.postimees.ee/7224973/pamyatnyy-albom-o-zhizni-i-tvorchestve-kraeveda-i-hudozhnika-sostavlyayut-vsem-mirom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-15T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-14T16:39:18+03:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7224961/kukruzeskuyu-goru-bolshe-kopat-ne-budut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Je4S4ueW9gIG04AyJRgYEaVqDlA=/685x410/filters:focal(13x27:3417x1942)/nginx/o/2021/04/14/13727606t1hd459.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Je4S4ueW9gIG04AyJRgYEaVqDlA=/685x410/filters:focal(13x27:3417x1942)/nginx/o/2021/04/14/13727606t1hd459.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>27</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7224961/kukruzeskuyu-goru-bolshe-kopat-ne-budut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кукрузескую гору больше копать не будут</span><div class="list-article__additional-headline">Горевший отвал породы оказался менее опасным, чем считалось</div></a><a href="https://severnojepoberezhje.postimees.ee/7224961/kukruzeskuyu-goru-bolshe-kopat-ne-budut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-15T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-14T16:31:30+03:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7224951/v-yyhvi-vozrodyat-tradiciyu-aviadney" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/01X-W6R9KHCe8hgJsAyL50nCQdA=/335x190/filters:focal(9x107:2308x1403)/nginx/o/2021/04/12/13725006t1he8fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/01X-W6R9KHCe8hgJsAyL50nCQdA=/335x190/filters:focal(9x107:2308x1403)/nginx/o/2021/04/12/13725006t1he8fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>75</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7224951/v-yyhvi-vozrodyat-tradiciyu-aviadney" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Йыхви возродят традицию авиадней </span></a><a href="https://severnojepoberezhje.postimees.ee/7224951/v-yyhvi-vozrodyat-tradiciyu-aviadney" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-15T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-14T16:15:58+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7224933/ida-viruskie-erudity-na-vysote-v-mezhdunarodnyh-turnirah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rUsEXcyCNK_NOiVQnkcUkoDK9bE=/335x190/smart/nginx/o/2021/04/14/13728169t1hf9e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rUsEXcyCNK_NOiVQnkcUkoDK9bE=/335x190/smart/nginx/o/2021/04/14/13728169t1hf9e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>4</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7224933/ida-viruskie-erudity-na-vysote-v-mezhdunarodnyh-turnirah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ида-вируские эрудиты на высоте в международных турнирах </span></a><a href="https://severnojepoberezhje.postimees.ee/7224933/ida-viruskie-erudity-na-vysote-v-mezhdunarodnyh-turnirah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-15T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-14T16:12:45+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7224927/torgoval-na-finansovyh-rynkah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8KwiAeGYAwFsohambqgAxw4qrD4=/685x410/filters:focal(67x162:3234x1802)/nginx/o/2019/03/05/11844158t1h4a3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8KwiAeGYAwFsohambqgAxw4qrD4=/685x410/filters:focal(67x162:3234x1802)/nginx/o/2019/03/05/11844158t1h4a3f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7224927/torgoval-na-finansovyh-rynkah" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">СВОДКА ПОЛИЦИИ &#10217; </span>&quot;Торговал&quot; на финансовых рынках</span><div class="list-article__additional-headline">10-12 апреля 2021 г.</div></a><a href="https://severnojepoberezhje.postimees.ee/7224927/torgoval-na-finansovyh-rynkah" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7undoem07h" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:05:39+02:00"><meta itemprop="dateModified" content="2021-03-25T12:05:39+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Угарный газ можно обнаружить только при помощи датчика </span></a><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:05:12+02:00"><meta itemprop="dateModified" content="2021-03-25T12:05:12+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>11</span></div></div><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:04:45+02:00"><meta itemprop="dateModified" content="2021-03-25T12:04:45+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209797/ispraven-li-vash-ognetushitel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/78s2BPkZNQ-B1xNzMNSVQJzq1xI=/324x222/smart/nginx/o/2021/03/25/13695525t1h57d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/78s2BPkZNQ-B1xNzMNSVQJzq1xI=/324x222/smart/nginx/o/2021/03/25/13695525t1h57d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://rus.postimees.ee/7209797/ispraven-li-vash-ognetushitel" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Исправен ли ваш огнетушитель? </span></a><a href="https://rus.postimees.ee/7209797/ispraven-li-vash-ognetushitel" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-03-25T12:04:22+02:00"><meta itemprop="dateModified" content="2021-03-25T12:04:22+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://severnojepoberezhje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7226032" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-04-16T08:52:27+03:00"><meta itemprop="dateModified" content="2021-04-16T08:56:32+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7226032/gosudarstvo-zabiraet-sebe-vsyu-estonskuyu-shkolu-v-narve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/31GS1j5fsdZMi9KtxggrQpi3XPQ=/1000x435/filters:focal(218x384:2090x1656)/nginx/o/2021/04/15/13730276t1h0827.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/31GS1j5fsdZMi9KtxggrQpi3XPQ=/1000x435/filters:focal(218x384:2090x1656)/nginx/o/2021/04/15/13730276t1h0827.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>34</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7226032/gosudarstvo-zabiraet-sebe-vsyu-estonskuyu-shkolu-v-narve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Государство забирает себе всю эстонскую школу в Нарве </span></a><a href="https://severnojepoberezhje.postimees.ee/7226032/gosudarstvo-zabiraet-sebe-vsyu-estonskuyu-shkolu-v-narve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7224978" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-04-15T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-14T16:54:23+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7224978/v-voka-s-pomoshchyu-zhiteley-poymali-seriynogo-podzhigatelya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wOf8H9CwfK4kji-B004CVqQ868s=/335x190/filters:focal(10x169:2592x1677)/nginx/o/2021/04/14/13727894t1ha69d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wOf8H9CwfK4kji-B004CVqQ868s=/335x190/filters:focal(10x169:2592x1677)/nginx/o/2021/04/14/13727894t1ha69d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>17</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7224978/v-voka-s-pomoshchyu-zhiteley-poymali-seriynogo-podzhigatelya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Вока с помощью жителей поймали серийного поджигателя </span></a><a href="https://severnojepoberezhje.postimees.ee/7224978/v-voka-s-pomoshchyu-zhiteley-poymali-seriynogo-podzhigatelya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7224722" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-04-14T13:00:12+03:00"><meta itemprop="dateModified" content="2021-04-14T13:00:12+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7224722/v-kohtla-yarve-nachinaetsya-remont-ulicy-kalevi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jF7WsTCDomJsto_fWVKhhMHHr24=/335x190/filters:focal(377x419:3337x2227)/nginx/o/2021/04/14/13727646t1h95fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jF7WsTCDomJsto_fWVKhhMHHr24=/335x190/filters:focal(377x419:3337x2227)/nginx/o/2021/04/14/13727646t1h95fd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>80</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7224722/v-kohtla-yarve-nachinaetsya-remont-ulicy-kalevi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Кохтла-Ярве начинается ремонт улицы Калеви </span></a><a href="https://severnojepoberezhje.postimees.ee/7224722/v-kohtla-yarve-nachinaetsya-remont-ulicy-kalevi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7224961" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-04-15T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-14T16:39:18+03:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7224961/kukruzeskuyu-goru-bolshe-kopat-ne-budut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Je4S4ueW9gIG04AyJRgYEaVqDlA=/685x410/filters:focal(13x27:3417x1942)/nginx/o/2021/04/14/13727606t1hd459.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Je4S4ueW9gIG04AyJRgYEaVqDlA=/685x410/filters:focal(13x27:3417x1942)/nginx/o/2021/04/14/13727606t1hd459.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>27</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7224961/kukruzeskuyu-goru-bolshe-kopat-ne-budut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кукрузескую гору больше копать не будут</span><div class="list-article__additional-headline">Горевший отвал породы оказался менее опасным, чем считалось</div></a><a href="https://severnojepoberezhje.postimees.ee/7224961/kukruzeskuyu-goru-bolshe-kopat-ne-budut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7226472" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-04-16T11:46:51+03:00"><meta itemprop="dateModified" content="2021-04-16T13:49:31+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7226472/narvskoe-vodnoe-predpriyatie-ne-osobo-rasprostranyaetsya-o-poiske-sebe-novogo-rukovoditelya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BnTb4YhMM-KKQIPzNUn7OVG-YrA=/335x190/filters:focal(1684x214:2103x1006)/nginx/o/2021/04/16/13731170t1h3ace.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/BnTb4YhMM-KKQIPzNUn7OVG-YrA=/335x190/filters:focal(1684x214:2103x1006)/nginx/o/2021/04/16/13731170t1h3ace.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>60</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7226472/narvskoe-vodnoe-predpriyatie-ne-osobo-rasprostranyaetsya-o-poiske-sebe-novogo-rukovoditelya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нарвское водное предприятие не особо распространяется о поиске себе нового руководителя </span></a><a href="https://severnojepoberezhje.postimees.ee/7226472/narvskoe-vodnoe-predpriyatie-ne-osobo-rasprostranyaetsya-o-poiske-sebe-novogo-rukovoditelya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7224951" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-04-15T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-14T16:31:30+03:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7224951/v-yyhvi-vozrodyat-tradiciyu-aviadney" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/01X-W6R9KHCe8hgJsAyL50nCQdA=/335x190/filters:focal(9x107:2308x1403)/nginx/o/2021/04/12/13725006t1he8fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/01X-W6R9KHCe8hgJsAyL50nCQdA=/335x190/filters:focal(9x107:2308x1403)/nginx/o/2021/04/12/13725006t1he8fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>76</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7224951/v-yyhvi-vozrodyat-tradiciyu-aviadney" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Йыхви возродят традицию авиадней </span></a><a href="https://severnojepoberezhje.postimees.ee/7224951/v-yyhvi-vozrodyat-tradiciyu-aviadney" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7225008" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-04-15T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-14T17:23:09+03:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7225008/sobstvennik-obeshchaet-privesti-v-poryadok-mayak-rannapungerya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/an_6ngQKrcpex2cSj0iE1bToXVA=/685x410/filters:focal(4x8:2937x1708)/nginx/o/2021/04/14/13727878t1hdfd8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/an_6ngQKrcpex2cSj0iE1bToXVA=/685x410/filters:focal(4x8:2937x1708)/nginx/o/2021/04/14/13727878t1hdfd8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7225008/sobstvennik-obeshchaet-privesti-v-poryadok-mayak-rannapungerya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Собственник обещает привести в порядок маяк Раннапунгерья </span></a><a href="https://severnojepoberezhje.postimees.ee/7225008/sobstvennik-obeshchaet-privesti-v-poryadok-mayak-rannapungerya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7224936" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-04-15T00:00:00+03:00"><meta itemprop="dateModified" content="2021-04-14T16:20:45+03:00"><meta itemprop="author" content="Аннели Ламп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7224936/anneli-lamp-ya-veryu-v-bolezni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/w-Q9IeZ3LqIQB9WkmrdrQW_wJdE=/335x190/filters:focal(0x0:0x0)/nginx/o/2021/02/19/13638888t1he896.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/w-Q9IeZ3LqIQB9WkmrdrQW_wJdE=/335x190/filters:focal(0x0:0x0)/nginx/o/2021/02/19/13638888t1he896.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7224936/anneli-lamp-ya-veryu-v-bolezni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Аннели Ламп: Я верю в болезни </span></a><a href="https://severnojepoberezhje.postimees.ee/7224936/anneli-lamp-ya-veryu-v-bolezni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7224990" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-04-15T00:00:35+03:00"><meta itemprop="dateModified" content="2021-04-14T17:02:18+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7224990/budit-kukruzeskogo-drakona-eto-slishkom-bolshoy-risk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JiwTc9qigoXFDZWsc8PjwUd4ecA=/335x190/filters:focal(4x106:3270x1863)/nginx/o/2021/04/14/13727947t1h9b17.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JiwTc9qigoXFDZWsc8PjwUd4ecA=/335x190/filters:focal(4x106:3270x1863)/nginx/o/2021/04/14/13727947t1h9b17.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>5</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7224990/budit-kukruzeskogo-drakona-eto-slishkom-bolshoy-risk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ПЕРЕДОВИЦА &#10217; </span>Будить кукрузеского дракона - это слишком большой риск <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/7224990/budit-kukruzeskogo-drakona-eto-slishkom-bolshoy-risk/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/7224990/budit-kukruzeskogo-drakona-eto-slishkom-bolshoy-risk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7224986" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-04-14T16:58:03+03:00"><meta itemprop="dateModified" content="2021-04-14T16:58:03+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7224986/prichina-pozhara-s-dvumya-pogibshimi-ne-vyyasnena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1XqV2J_KJh8lRVyJK32s6O1nng8=/685x410/smart/nginx/o/2021/04/05/13713210t1haafc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1XqV2J_KJh8lRVyJK32s6O1nng8=/685x410/smart/nginx/o/2021/04/05/13713210t1haafc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7224986/prichina-pozhara-s-dvumya-pogibshimi-ne-vyyasnena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Причина пожара с двумя погибшими не выяснена </span></a><a href="https://severnojepoberezhje.postimees.ee/7224986/prichina-pozhara-s-dvumya-pogibshimi-ne-vyyasnena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5246xzkbe6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5v9buqoeiy" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-16T11:22:43+03:00"><meta itemprop="dateModified" content="2021-04-16T12:14:32+03:00"><meta itemprop="author" content="BNS, rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7226466/bog-pomog-mne-oleg-pyatnickiy-vyshel-na-svobodu-posle-38-let-zaklyucheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CeHmT5bsX_Qf-5o9JOMRvXuU9iQ=/1000x435/filters:focal(563x95:2843x1932)/nginx/o/2021/04/16/13731145t1h8aab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/CeHmT5bsX_Qf-5o9JOMRvXuU9iQ=/1000x435/filters:focal(563x95:2843x1932)/nginx/o/2021/04/16/13731145t1h8aab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>9</span></div></div><a href="https://rus.postimees.ee/7226466/bog-pomog-mne-oleg-pyatnickiy-vyshel-na-svobodu-posle-38-let-zaklyucheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Фото и видео &#10217; </span>«Бог помог мне»: Олег Пятницкий вышел на свободу после 38 лет заключения </span></a><a href="https://rus.postimees.ee/7226466/bog-pomog-mne-oleg-pyatnickiy-vyshel-na-svobodu-posle-38-let-zaklyucheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-16T09:29:41+03:00"><meta itemprop="dateModified" content="2021-04-16T10:36:05+03:00"><meta itemprop="author" content="Кристер Киви"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7226345/v-tallinne-ot-koronavirusa-umerla-vsya-semya" class="list-article__media"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MTzOV2rIeBcuNTrtHPMpWZy5DDI=/335x190/filters:focal(874x702:1033x791)/nginx/o/2021/04/15/13730329t1he09c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MTzOV2rIeBcuNTrtHPMpWZy5DDI=/335x190/filters:focal(874x702:1033x791)/nginx/o/2021/04/15/13730329t1he09c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>12</span></div></div><a href="https://rus.postimees.ee/7226345/v-tallinne-ot-koronavirusa-umerla-vsya-semya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Таллинне от коронавируса умерла вся семья </span></a><a href="https://rus.postimees.ee/7226345/v-tallinne-ot-koronavirusa-umerla-vsya-semya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-15T13:41:09+03:00"><meta itemprop="dateModified" content="2021-04-15T14:32:56+03:00"><meta itemprop="author" content="Николай Андреев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7225665/pri-vezde-v-rossiyu-neozhidanno-poyavilos-trebovanie-kotoroe-poka-nevozmozhno-vypolnit" class="list-article__media"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dSQoeKSbb5yXpv_JLhcB8rKKIME=/335x190/smart/nginx/o/2021/04/15/13729469t1h6425.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dSQoeKSbb5yXpv_JLhcB8rKKIME=/335x190/smart/nginx/o/2021/04/15/13729469t1h6425.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/664" class="list-article__section-label slab">Ида-Виру</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>48</span></div></div><a href="https://rus.postimees.ee/7225665/pri-vezde-v-rossiyu-neozhidanno-poyavilos-trebovanie-kotoroe-poka-nevozmozhno-vypolnit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">При въезде в Россию неожиданно появилось требование, которое пока невозможно выполнить </span></a><a href="https://rus.postimees.ee/7225665/pri-vezde-v-rossiyu-neozhidanno-poyavilos-trebovanie-kotoroe-poka-nevozmozhno-vypolnit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-16T08:46:09+03:00"><meta itemprop="dateModified" content="2021-04-16T10:09:33+03:00"><meta itemprop="author" content="Карел Рейзенбук"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7226288/naglaya-krazha-pryamo-pod-kamerami-potyanula-na-15-000-lyudi-ostalis-bez-posylok" class="list-article__media"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><div class="list-article__image" style="background-image: url('//f8.pmo.ee/P5K4V9FjfGHy4H8HbnNLzyzHXPM=/685x410/filters:focal(409x151:424x166)/nginx/o/2021/04/15/13730535t1hd3ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/P5K4V9FjfGHy4H8HbnNLzyzHXPM=/685x410/filters:focal(409x151:424x166)/nginx/o/2021/04/15/13730535t1hd3ba.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>42</span></div></div><a href="https://rus.postimees.ee/7226288/naglaya-krazha-pryamo-pod-kamerami-potyanula-na-15-000-lyudi-ostalis-bez-posylok" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наглая кража прямо под камерами потянула на 15 000, люди остались без посылок <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7226288/naglaya-krazha-pryamo-pod-kamerami-potyanula-na-15-000-lyudi-ostalis-bez-posylok/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7226288/naglaya-krazha-pryamo-pod-kamerami-potyanula-na-15-000-lyudi-ostalis-bez-posylok" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-15T19:58:00+03:00"><meta itemprop="dateModified" content="2021-04-15T20:41:01+03:00"><meta itemprop="author" content="Эно-Геррит Линк"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7226052/prichinoy-massovogo-otravleniya-v-pyarnu-stal-redchayshiy-yad" class="list-article__media"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YF5t9Yccidb1lk9BcAo9Dnrjgo0=/335x190/smart/nginx/o/2021/04/15/13730152t1h0e1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YF5t9Yccidb1lk9BcAo9Dnrjgo0=/335x190/smart/nginx/o/2021/04/15/13730152t1h0e1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>7</span></div></div><a href="https://rus.postimees.ee/7226052/prichinoy-massovogo-otravleniya-v-pyarnu-stal-redchayshiy-yad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Причиной массового отравления в Пярну стал редчайший яд </span></a><a href="https://rus.postimees.ee/7226052/prichinoy-massovogo-otravleniya-v-pyarnu-stal-redchayshiy-yad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-16T09:25:37+03:00"><meta itemprop="dateModified" content="2021-04-16T17:08:40+03:00"><meta itemprop="author" content="Дагмар Ламп"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7225639/ubiystvo-shkolnicy-veroniki-dariy-mogli-i-ne-raskryt-esli-by-ne-eta-malenkaya-detal" class="list-article__media"><div class="list-article__super slab" data-label="Лонгрид"><span>Лонгрид</span></div><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NXnZu2BdeMsM399wdLmbUKk2R9U=/335x190/smart/nginx/o/2021/04/14/13728131t1hc777.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NXnZu2BdeMsM399wdLmbUKk2R9U=/335x190/smart/nginx/o/2021/04/14/13728131t1hc777.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>17</span></div></div><a href="https://limon.postimees.ee/7225639/ubiystvo-shkolnicy-veroniki-dariy-mogli-i-ne-raskryt-esli-by-ne-eta-malenkaya-detal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">КАК ЭТО БЫЛО? &#10217; </span>Убийство школьницы Вероники Дарий могли и не раскрыть, если бы не эта маленькая деталь... </span></a><a href="https://limon.postimees.ee/7225639/ubiystvo-shkolnicy-veroniki-dariy-mogli-i-ne-raskryt-esli-by-ne-eta-malenkaya-detal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--audio">Прослушать</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-16T09:56:27+03:00"><meta itemprop="dateModified" content="2021-04-16T10:42:46+03:00"><meta itemprop="author" content="Интерфакс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7226365/pfizer-privitym-vozmozhno-potrebuetsya-tretya-doza" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nrqgdUSQB43M8c2PB8sVr5zFF0k=/685x410/smart/nginx/o/2021/04/16/13730900t1h16e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nrqgdUSQB43M8c2PB8sVr5zFF0k=/685x410/smart/nginx/o/2021/04/16/13730900t1h16e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>115</span></div></div><a href="https://rus.postimees.ee/7226365/pfizer-privitym-vozmozhno-potrebuetsya-tretya-doza" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pfizer: привитым, возможно, потребуется третья доза <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7226365/pfizer-privitym-vozmozhno-potrebuetsya-tretya-doza/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7226365/pfizer-privitym-vozmozhno-potrebuetsya-tretya-doza" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-16T11:25:08+03:00"><meta itemprop="dateModified" content="2021-04-16T12:21:31+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7226467/v-ssha-policiya-zastrelila-13-letnego-malchika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uuhcIVpsW4Zv46oHGSuCI8J-V4c=/335x190/smart/nginx/o/2021/04/16/13731168t1hc46c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uuhcIVpsW4Zv46oHGSuCI8J-V4c=/335x190/smart/nginx/o/2021/04/16/13731168t1hc46c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/462" class="list-article__section-label slab">За рубежом</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>138</span></div></div><a href="https://rus.postimees.ee/7226467/v-ssha-policiya-zastrelila-13-letnego-malchika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В США полиция застрелила 13-летнего мальчика <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7226467/v-ssha-policiya-zastrelila-13-letnego-malchika/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://rus.postimees.ee/7226467/v-ssha-policiya-zastrelila-13-letnego-malchika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-16T08:29:26+03:00"><meta itemprop="dateModified" content="2021-04-16T17:08:46+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7225637/pereehavshaya-iz-kazahstana-v-estoniyu-devushka-ogromnyy-chizkeyk-za-shest-evro-stoit-bitvy-s-bomzhami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HsYe5ZxlTxMztKYu7Jjk9Z9qe9s=/335x190/smart/nginx/o/2021/04/15/13729447t1h4be7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HsYe5ZxlTxMztKYu7Jjk9Z9qe9s=/335x190/smart/nginx/o/2021/04/15/13729447t1h4be7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>393</span></div></div><a href="https://limon.postimees.ee/7225637/pereehavshaya-iz-kazahstana-v-estoniyu-devushka-ogromnyy-chizkeyk-za-shest-evro-stoit-bitvy-s-bomzhami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ПЛЮСЫ И МИНУСЫ ЖИЗНИ ЗДЕСЬ &#10217; </span>Переехавшая из Казахстана в Эстонию девушка: огромный чизкейк за шесть евро стоит битвы с бомжами! <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7225637/pereehavshaya-iz-kazahstana-v-estoniyu-devushka-ogromnyy-chizkeyk-za-shest-evro-stoit-bitvy-s-bomzhami/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://limon.postimees.ee/7225637/pereehavshaya-iz-kazahstana-v-estoniyu-devushka-ogromnyy-chizkeyk-za-shest-evro-stoit-bitvy-s-bomzhami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-16T10:32:09+03:00"><meta itemprop="dateModified" content="2021-04-16T13:15:48+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7226395/za-sutki-v-estonii-vyyavleno-478-zarazhennyh-skonchalis-shestero" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fdbf4geDd_5hnL9UxC3OF6qxm8U=/685x410/filters:focal(499x182:1457x1058)/nginx/o/2021/04/14/13727518t1h5ce2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fdbf4geDd_5hnL9UxC3OF6qxm8U=/685x410/filters:focal(499x182:1457x1058)/nginx/o/2021/04/14/13727518t1h5ce2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7226395/za-sutki-v-estonii-vyyavleno-478-zarazhennyh-skonchalis-shestero" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За сутки в Эстонии выявлено 478 зараженных, скончались шестеро </span></a><a href="https://rus.postimees.ee/7226395/za-sutki-v-estonii-vyyavleno-478-zarazhennyh-skonchalis-shestero" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vwfngtuw4c" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/4b0oY4D65QumYi7i7TxFmfJ0hos=/60x60/smart/nginx/o/2016/03/29/5207007t1h6d92.png" data-lazy-src-x2="//f8.pmo.ee/cOzBTlxdVMkHtZeVGCU8-jrQ4cU=/120x120/smart/nginx/o/2016/03/29/5207007t1h6d92.png" alt="Author"><p class="site-footer__author-name">Ilja Smirnov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Tелефоны:<br>335 4444 / 502 0814</p><div class="spacer"></div><p>Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Объявления: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-264b4a590dc8f4306c34.js" async></script></body></html>