<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7HXgrFaB4ynFcibcVcACUgBhsng=/16x16/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VdGLdFNO1Nl5nYQxmk_ACUA1jbY=/32x32/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/wEh9E7XfvTlGyOrSxJLJoMoIjO8=/192x192/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/z0Lq-_zfhccSC809WYhIK6ICCMQ=/256x256/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/HRCZPfiv6hgtCbU4bW91JLZ5Xew=/180x180/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f9.pmo.ee/TFNNdFML7514dJLOacIKWSGNGp8=/1200x630/smart/nginx/o/2021/09/03/14046059t1hd0e3.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/TFNNdFML7514dJLOacIKWSGNGp8=/1200x630/smart/nginx/o/2021/09/03/14046059t1hd0e3.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ахтмесцам не нравится территория вокруг магазина автотоваров"><meta property="twitter:title" content="Ахтмесцам не нравится территория вокруг магазина автотоваров"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/7330319/ahtmescam-ne-nravitsya-territoriya-vokrug-magazina-avtotovarov"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/7330319/ahtmescam-ne-nravitsya-territoriya-vokrug-magazina-avtotovarov"><meta property="og:site_name" content="Северное побережье"><meta property="og:description" content="Работы по реновации центра Ахтме в Кохтла-Ярве обещают жителям значительное благоустройство района, однако есть здесь один участок, который вызывает у людей недовольство своей неухоженностью, и они хотят, чтобы городская власть обратила на это свое внимание."><meta property="twitter:description" content="Работы по реновации центра Ахтме в Кохтла-Ярве обещают жителям значительное благоустройство района, однако есть здесь один участок, который вызывает у людей недовольство своей неухоженностью, и они хотят, чтобы городская власть обратила на это свое внимание."><meta property="og:type" content="article"><meta property="article:section" content="Новости"><meta name="article:published_time" content="2021-09-04T00:00:00+03:00"><meta name="article:modified_time" content="2021-09-03T21:01:20+03:00"><meta name="description" content="Работы по реновации центра Ахтме в Кохтла-Ярве обещают жителям значительное благоустройство района, однако есть здесь один участок, который вызывает у людей недовольство своей неухоженностью, и они хотят, чтобы городская власть обратила на это свое внимание."><meta name="keywords" content=""><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/7330319/ahtmescam-ne-nravitsya-territoriya-vokrug-magazina-avtotovarov"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>Ахтмесцам не нравится территория вокруг магазина автотоваров - Новости - Северное побережье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-e44302f0517c44d68903.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #005485;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .list-article__feed-label {
    background-color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 84, 133, 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 44, 93);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4778 article-7330319"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://severnojepoberezhje.postimees.ee/search" rel="noopener">Сб, 4.09.2021</a><weather-block default-location="Jõhvi" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">РЕДАКЦИЯ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">КОНТАКТЫ</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">РЕКЛАМА</a></div><div><a href="https://pohjarannik.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 240;"><img width="100%" src="https://f.pmo.ee/logos/4778/ff69a1216d3cd03ef6e9306c80e0564a.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" rel="noopener" class="menu-item">Новости</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" rel="noopener" class="menu-item">Досуг</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" rel="noopener" class="menu-item">Полезное</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" rel="noopener" class="menu-item">Персона/репортаж</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" rel="noopener" class="menu-item">Экстра</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" rel="noopener" class="menu-item">Объявления</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" rel="noopener" class="menu-item">Свежий Номер</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="submenu-section section-font-color flex flex--align-items-center">Новости</a><div><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" rel="noopener" class="menu-item">Йыхви</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" rel="noopener" class="menu-item">Кохтла-Ярве</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" rel="noopener" class="menu-item">Нарва</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" rel="noopener" class="menu-item">Силламяэ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" rel="noopener" class="menu-item">Нарва-Йыэсуу</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" rel="noopener" class="menu-item">Тойла</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" rel="noopener" class="menu-item">Люганузе</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" rel="noopener" class="menu-item">Алутагузе</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7330319"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee/section/4830">Новости</a></li><li class="breadcrumb-item">Ахтмесцам не нравится территория вокруг магазина автотоваров</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7330319/ahtmescam-ne-nravitsya-territoriya-vokrug-magazina-avtotovarov%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7330319" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7330319/ahtmescam-ne-nravitsya-territoriya-vokrug-magazina-avtotovarov%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7330319"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%90%D1%85%D1%82%D0%BC%D0%B5%D1%81%D1%86%D0%B0%D0%BC%20%D0%BD%D0%B5%20%D0%BD%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D1%81%D1%8F%20%D1%82%D0%B5%D1%80%D1%80%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D1%8F%20%D0%B2%D0%BE%D0%BA%D1%80%D1%83%D0%B3%20%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B0%20%D0%B0%D0%B2%D1%82%D0%BE%D1%82%D0%BE%D0%B2%D0%B0%D1%80%D0%BE%D0%B2&url=https://severnojepoberezhje.postimees.ee/7330319/ahtmescam-ne-nravitsya-territoriya-vokrug-magazina-avtotovarov%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7330319"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%90%D1%85%D1%82%D0%BC%D0%B5%D1%81%D1%86%D0%B0%D0%BC%20%D0%BD%D0%B5%20%D0%BD%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D1%81%D1%8F%20%D1%82%D0%B5%D1%80%D1%80%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D1%8F%20%D0%B2%D0%BE%D0%BA%D1%80%D1%83%D0%B3%20%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B0%20%D0%B0%D0%B2%D1%82%D0%BE%D1%82%D0%BE%D0%B2%D0%B0%D1%80%D0%BE%D0%B2&url=https://severnojepoberezhje.postimees.ee/7330319/ahtmescam-ne-nravitsya-territoriya-vokrug-magazina-avtotovarov%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7330319"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://severnojepoberezhje.postimees.ee/7330319/ahtmescam-ne-nravitsya-territoriya-vokrug-magazina-avtotovarov/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-09-04T00:00:00+03:00">4 сентября 2021, 0:00</div></div></div><h1 class="article-headline" itemprop="headline name">Ахтмесцам не нравится территория вокруг магазина автотоваров</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/144125" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/FIcxpqOCesmf73xYW3aVWQSWBcg=/40x40/smart/nginx/o/2019/10/12/12646509t1h1177.jpg" srcset="//f12.pmo.ee/FIcxpqOCesmf73xYW3aVWQSWBcg=/40x40/smart/nginx/o/2019/10/12/12646509t1h1177.jpg, //f12.pmo.ee/ezT_ZsgrX_1Zm27f50wqlmb6sSw=/80x80/smart/nginx/o/2019/10/12/12646509t1h1177.jpg 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Нина Воропаева</span></span><span class="article-authors__position" itemprop="jobTitle">журналист</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/Tv3hAgQ019yDewrzBxGlNazWrLw=/1370x820/smart/nginx/o/2021/09/03/14046059t1hd0e3.jpg"><figure-fullscreen eager :image-id="14046059" image-url="//f9.pmo.ee/IV02LQuisoMtIdPIjDfJAkjRMv0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/09/03/14046059t1hd0e3.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14046059)" src="//f9.pmo.ee/Tv3hAgQ019yDewrzBxGlNazWrLw=/1370x820/smart/nginx/o/2021/09/03/14046059t1hd0e3.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">В пешеходной зоне образовался разрыв - дорожка идет до частной территории, потом надо перейти через проезжую часть и уже по другой стороне вернуться на эту дорожку, чтобы пройти к автобусной остановке. <span class="figure__caption--name">ФОТО: Пеэтер Лиллевяли / Põhjarannik</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><strong>Работы по реновации центра Ахтме в Кохтла-Ярве обещают жителям значительное благоустройство района, однако есть здесь один участок, который вызывает у людей недовольство своей неухоженностью, и они хотят, чтобы городская власть обратила на это свое внимание.</strong></p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-gxz8tkvzrn" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3v75vagxuy" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-o2k6v984rf" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img data-lazy-src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Для подписчиков"> </span><span class="button--for-subscription__text">Для подписчиков</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>"Сейчас проводятся работы по благоустройству микрорайона. Какое же лицо будет у микрорайона, если в неизменном виде останется территория вокруг магазина автотоваров по бульвару Эстония, 21а, - пишет в редакцию "Северного побережья" Виктор Михайлов. - Запущенное здание в окружении дровяника, парковки б/у автомобилей, горы отходов резины, мусора, строительства непрезентабельных сараев и припаркованной автолавки для торговли мясной и молочной продукцией соседнего государства. Исполнительная власть в городе неужели не видит этого безобразия?".</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Вице-мэр Кохтла-Ярве Виталий Бородин говорит, что, конечно, все это портит вид. "Но это частная территория, и наше воздействие на ее владельца ограничено, - поясняет он. - Мы можем вмешаться только в том случае, если возникают какие-то нарушения".</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7330319" secure-domain="https://russecure.postimees.ee" section-color="#005485" return-to="https://severnojepoberezhje.postimees.ee/7330319/ahtmescam-ne-nravitsya-territoriya-vokrug-magazina-avtotovarov" country="ee"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7330319/ahtmescam-ne-nravitsya-territoriya-vokrug-magazina-avtotovarov%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7330319" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7330319/ahtmescam-ne-nravitsya-territoriya-vokrug-magazina-avtotovarov%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7330319"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%90%D1%85%D1%82%D0%BC%D0%B5%D1%81%D1%86%D0%B0%D0%BC%20%D0%BD%D0%B5%20%D0%BD%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D1%81%D1%8F%20%D1%82%D0%B5%D1%80%D1%80%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D1%8F%20%D0%B2%D0%BE%D0%BA%D1%80%D1%83%D0%B3%20%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B0%20%D0%B0%D0%B2%D1%82%D0%BE%D1%82%D0%BE%D0%B2%D0%B0%D1%80%D0%BE%D0%B2&url=https://severnojepoberezhje.postimees.ee/7330319/ahtmescam-ne-nravitsya-territoriya-vokrug-magazina-avtotovarov%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7330319"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%90%D1%85%D1%82%D0%BC%D0%B5%D1%81%D1%86%D0%B0%D0%BC%20%D0%BD%D0%B5%20%D0%BD%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D1%81%D1%8F%20%D1%82%D0%B5%D1%80%D1%80%D0%B8%D1%82%D0%BE%D1%80%D0%B8%D1%8F%20%D0%B2%D0%BE%D0%BA%D1%80%D1%83%D0%B3%20%D0%BC%D0%B0%D0%B3%D0%B0%D0%B7%D0%B8%D0%BD%D0%B0%20%D0%B0%D0%B2%D1%82%D0%BE%D1%82%D0%BE%D0%B2%D0%B0%D1%80%D0%BE%D0%B2&url=https://severnojepoberezhje.postimees.ee/7330319/ahtmescam-ne-nravitsya-territoriya-vokrug-magazina-avtotovarov%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7330319"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://severnojepoberezhje.postimees.ee/7330319/ahtmescam-ne-nravitsya-territoriya-vokrug-magazina-avtotovarov/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__react"></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5530n8jrqg" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7330319" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7330319" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-cz3kxdktzp" data-sizes="[[1000, 50]]"></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://severnojepoberezhje.postimees.ee/section/4830">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-04T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-03T21:01:20+03:00"><meta itemprop="author" content="Нина Воропаева"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7330319/ahtmescam-ne-nravitsya-territoriya-vokrug-magazina-avtotovarov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/22a14QcDCHB_mXLU6vn1THMZkIM=/1000x435/smart/nginx/o/2021/09/03/14046059t1hd0e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/22a14QcDCHB_mXLU6vn1THMZkIM=/1000x435/smart/nginx/o/2021/09/03/14046059t1hd0e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7330319/ahtmescam-ne-nravitsya-territoriya-vokrug-magazina-avtotovarov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ахтмесцам не нравится территория вокруг магазина автотоваров </span></a><a href="https://severnojepoberezhje.postimees.ee/7330319/ahtmescam-ne-nravitsya-territoriya-vokrug-magazina-avtotovarov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-04T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-03T20:54:31+03:00"><meta itemprop="author" content="Нина Воропаева"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7330312/v-kohtla-yarve-ustanovili-pervye-zaglublennye-konteynery-dlya-musora" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HesYC95I6YdDqN_vdaNaej0ktNc=/324x222/filters:focal(428x824:3043x2233)/nginx/o/2021/09/03/14046040t1ha6ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HesYC95I6YdDqN_vdaNaej0ktNc=/324x222/filters:focal(428x824:3043x2233)/nginx/o/2021/09/03/14046040t1ha6ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7330312/v-kohtla-yarve-ustanovili-pervye-zaglublennye-konteynery-dlya-musora" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Кохтла-Ярве установили первые заглубленные контейнеры для мусора </span></a><a href="https://severnojepoberezhje.postimees.ee/7330312/v-kohtla-yarve-ustanovili-pervye-zaglublennye-konteynery-dlya-musora" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-04T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-03T20:50:40+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7330307/kohtla-yarveskaya-gimnaziya-v-etom-godu-ne-nachnet-obuchat-letnomu-delu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qYLJ1qVAn2KgkZKZbIvHQY6GjE4=/324x222/filters:focal(24x9:3227x2013)/nginx/o/2021/09/03/14045801t1he4ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qYLJ1qVAn2KgkZKZbIvHQY6GjE4=/324x222/filters:focal(24x9:3227x2013)/nginx/o/2021/09/03/14045801t1he4ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7330307/kohtla-yarveskaya-gimnaziya-v-etom-godu-ne-nachnet-obuchat-letnomu-delu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кохтла-Ярвеская гимназия в этом году не начнет обучать летному делу </span></a><a href="https://severnojepoberezhje.postimees.ee/7330307/kohtla-yarveskaya-gimnaziya-v-etom-godu-ne-nachnet-obuchat-letnomu-delu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-04T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-03T20:45:08+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7330304/kohtla-yarveskie-spasateli-zhdut-spaseniya-ot-pleseni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tVAFMebxUXQ0h945KUPmMZrhmtQ=/324x222/filters:focal(17x34:3528x2135)/nginx/o/2021/09/03/14045788t1h0995.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tVAFMebxUXQ0h945KUPmMZrhmtQ=/324x222/filters:focal(17x34:3528x2135)/nginx/o/2021/09/03/14045788t1h0995.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7330304/kohtla-yarveskie-spasateli-zhdut-spaseniya-ot-pleseni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кохтла-ярвеские спасатели ждут спасения от плесени</span><div class="list-article__additional-headline">Новое здание получат кохтла-ярвеские и кивиылиские полицейские и спасатели</div></a><a href="https://severnojepoberezhje.postimees.ee/7330304/kohtla-yarveskie-spasateli-zhdut-spaseniya-ot-pleseni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-r3mozvn1fd" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-04T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-03T20:37:34+03:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7330296/vozmozhnost-zakazat-kurerskuyu-dostavku-produktov-na-dom-oblegchila-zhizn-selyan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/odX7jQUoOy4VwRvyyZay5Yd0XfU=/1000x435/filters:focal(11x95:2633x1740)/nginx/o/2021/09/03/14045917t1h916c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/odX7jQUoOy4VwRvyyZay5Yd0XfU=/1000x435/filters:focal(11x95:2633x1740)/nginx/o/2021/09/03/14045917t1h916c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7330296/vozmozhnost-zakazat-kurerskuyu-dostavku-produktov-na-dom-oblegchila-zhizn-selyan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Возможность заказать курьерскую доставку продуктов на дом облегчила жизнь селян </span></a><a href="https://severnojepoberezhje.postimees.ee/7330296/vozmozhnost-zakazat-kurerskuyu-dostavku-produktov-na-dom-oblegchila-zhizn-selyan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-04T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-03T20:10:11+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7330280/za-nepravilnuyu-parkovku-shtrafuyut-chashche" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6ge7gny8cV4LWnz6-0H0pASXZ0Q=/335x190/smart/nginx/o/2021/06/28/13878116t1h8d2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6ge7gny8cV4LWnz6-0H0pASXZ0Q=/335x190/smart/nginx/o/2021/06/28/13878116t1h8d2e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7330280/za-nepravilnuyu-parkovku-shtrafuyut-chashche" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">За неправильную парковку штрафуют чаще </span></a><a href="https://severnojepoberezhje.postimees.ee/7330280/za-nepravilnuyu-parkovku-shtrafuyut-chashche" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-04T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-03T19:59:32+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7330272/syn-dolgo-istyazal-mat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/v4ybHCN-pQhkf1AEcTkt9S3fnOo=/335x190/filters:focal(2491x1814:3230x2372)/nginx/o/2020/12/26/13548740t1hf8b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/v4ybHCN-pQhkf1AEcTkt9S3fnOo=/335x190/filters:focal(2491x1814:3230x2372)/nginx/o/2020/12/26/13548740t1hf8b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7330272/syn-dolgo-istyazal-mat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">СВОДКА ПОЛИЦИИ &#10217; </span>Сын долго истязал мать</span><div class="list-article__additional-headline">1 сентября 2021 г.</div></a><a href="https://severnojepoberezhje.postimees.ee/7330272/syn-dolgo-istyazal-mat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-03T20:03:22+03:00"><meta itemprop="dateModified" content="2021-09-03T20:03:21+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7330274/koncert-v-chest-otkrytiya-sezona-v-yyhviskom-koncertnom-dome-otmenyaetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9yUrBreRh_v7CELSK4FuqiyWxOE=/685x410/filters:focal(486x189:2524x1614)/nginx/o/2020/12/11/13525425t1hbabf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9yUrBreRh_v7CELSK4FuqiyWxOE=/685x410/filters:focal(486x189:2524x1614)/nginx/o/2020/12/11/13525425t1hbabf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label slab">Досуг</a></div><a href="https://severnojepoberezhje.postimees.ee/7330274/koncert-v-chest-otkrytiya-sezona-v-yyhviskom-koncertnom-dome-otmenyaetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Концерт в честь открытия сезона в Йыхвиском концертном доме отменяется </span></a><a href="https://severnojepoberezhje.postimees.ee/7330274/koncert-v-chest-otkrytiya-sezona-v-yyhviskom-koncertnom-dome-otmenyaetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-02T16:53:00+03:00"><meta itemprop="dateModified" content="2021-09-02T17:36:33+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7329207/lishennyy-dolzhnosti-reformist-hochet-za-eto-isklyuchit-mera-narvy-iz-partii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qICZfymjigOH_Vqc8dABVYaRf30=/335x190/filters:focal(1021x209:1685x1254)/nginx/o/2021/09/02/14042914t1h6e63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qICZfymjigOH_Vqc8dABVYaRf30=/335x190/filters:focal(1021x209:1685x1254)/nginx/o/2021/09/02/14042914t1h6e63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7329207/lishennyy-dolzhnosti-reformist-hochet-za-eto-isklyuchit-mera-narvy-iz-partii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лишенный должности реформист хочет за это исключить мэра Нарвы из партии </span></a><a href="https://severnojepoberezhje.postimees.ee/7329207/lishennyy-dolzhnosti-reformist-hochet-za-eto-isklyuchit-mera-narvy-iz-partii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-02T15:58:52+03:00"><meta itemprop="dateModified" content="2021-09-02T15:58:52+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7329245/policiya-ishchet-propavshego-15-letnego-vitaliya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KytougjPoT6GJ0K0vwddRQA1rEE=/335x190/smart/nginx/o/2021/09/02/14042910t1h4a37.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KytougjPoT6GJ0K0vwddRQA1rEE=/335x190/smart/nginx/o/2021/09/02/14042910t1h4a37.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7329245/policiya-ishchet-propavshego-15-letnego-vitaliya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция ищет пропавшего 15-летнего Виталия </span></a><a href="https://severnojepoberezhje.postimees.ee/7329245/policiya-ishchet-propavshego-15-letnego-vitaliya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-02T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-01T22:09:14+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7328622/roozileht-i-agur-ballotiruyutsya-v-kohtla-yarveskoe-gorsobranie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ITumCJFFYjHv6AeSSQnlcQV85Pk=/685x410/filters:focal(11x55:2640x1652)/nginx/o/2021/09/01/14040961t1hd4c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ITumCJFFYjHv6AeSSQnlcQV85Pk=/685x410/filters:focal(11x55:2640x1652)/nginx/o/2021/09/01/14040961t1hd4c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7328622/roozileht-i-agur-ballotiruyutsya-v-kohtla-yarveskoe-gorsobranie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Роозилехт и Агур баллотируются в Кохтла-Ярвеское горсобрание <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/7328622/roozileht-i-agur-ballotiruyutsya-v-kohtla-yarveskoe-gorsobranie/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/7328622/roozileht-i-agur-ballotiruyutsya-v-kohtla-yarveskoe-gorsobranie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-axse129ayw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:43+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:43+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наслаждайтесь дождем в водонепроницаемой и дышащей куртке </span></a><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:28+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:27+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Угарный газ можно обнаружить только при помощи датчика </span></a><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:13+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:13+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:48:56+03:00"><meta itemprop="dateModified" content="2021-08-18T15:48:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://severnojepoberezhje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7329207" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-09-02T16:53:00+03:00"><meta itemprop="dateModified" content="2021-09-02T17:36:33+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7329207/lishennyy-dolzhnosti-reformist-hochet-za-eto-isklyuchit-mera-narvy-iz-partii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xhoD04GeO1rgcEJwYKEG3IN4_Nc=/1000x435/filters:focal(1021x209:1685x1254)/nginx/o/2021/09/02/14042914t1h6e63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xhoD04GeO1rgcEJwYKEG3IN4_Nc=/1000x435/filters:focal(1021x209:1685x1254)/nginx/o/2021/09/02/14042914t1h6e63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7329207/lishennyy-dolzhnosti-reformist-hochet-za-eto-isklyuchit-mera-narvy-iz-partii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лишенный должности реформист хочет за это исключить мэра Нарвы из партии </span></a><a href="https://severnojepoberezhje.postimees.ee/7329207/lishennyy-dolzhnosti-reformist-hochet-za-eto-isklyuchit-mera-narvy-iz-partii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7330274" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-09-03T20:03:22+03:00"><meta itemprop="dateModified" content="2021-09-03T20:03:21+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7330274/koncert-v-chest-otkrytiya-sezona-v-yyhviskom-koncertnom-dome-otmenyaetsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HGzEjzKxdaO_KfkY_9Mu5JhB1JY=/335x190/filters:focal(486x189:2524x1614)/nginx/o/2020/12/11/13525425t1hbabf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HGzEjzKxdaO_KfkY_9Mu5JhB1JY=/335x190/filters:focal(486x189:2524x1614)/nginx/o/2020/12/11/13525425t1hbabf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label slab">Досуг</a></div><a href="https://severnojepoberezhje.postimees.ee/7330274/koncert-v-chest-otkrytiya-sezona-v-yyhviskom-koncertnom-dome-otmenyaetsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Концерт в честь открытия сезона в Йыхвиском концертном доме отменяется </span></a><a href="https://severnojepoberezhje.postimees.ee/7330274/koncert-v-chest-otkrytiya-sezona-v-yyhviskom-koncertnom-dome-otmenyaetsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7329245" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-09-02T15:58:52+03:00"><meta itemprop="dateModified" content="2021-09-02T15:58:52+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7329245/policiya-ishchet-propavshego-15-letnego-vitaliya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KytougjPoT6GJ0K0vwddRQA1rEE=/335x190/smart/nginx/o/2021/09/02/14042910t1h4a37.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KytougjPoT6GJ0K0vwddRQA1rEE=/335x190/smart/nginx/o/2021/09/02/14042910t1h4a37.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7329245/policiya-ishchet-propavshego-15-letnego-vitaliya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция ищет пропавшего 15-летнего Виталия </span></a><a href="https://severnojepoberezhje.postimees.ee/7329245/policiya-ishchet-propavshego-15-letnego-vitaliya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7328622" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-09-02T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-01T22:09:14+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7328622/roozileht-i-agur-ballotiruyutsya-v-kohtla-yarveskoe-gorsobranie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ITumCJFFYjHv6AeSSQnlcQV85Pk=/685x410/filters:focal(11x55:2640x1652)/nginx/o/2021/09/01/14040961t1hd4c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ITumCJFFYjHv6AeSSQnlcQV85Pk=/685x410/filters:focal(11x55:2640x1652)/nginx/o/2021/09/01/14040961t1hd4c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7328622/roozileht-i-agur-ballotiruyutsya-v-kohtla-yarveskoe-gorsobranie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Роозилехт и Агур баллотируются в Кохтла-Ярвеское горсобрание <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/7328622/roozileht-i-agur-ballotiruyutsya-v-kohtla-yarveskoe-gorsobranie/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://severnojepoberezhje.postimees.ee/7328622/roozileht-i-agur-ballotiruyutsya-v-kohtla-yarveskoe-gorsobranie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7328560" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-09-01T20:59:39+03:00"><meta itemprop="dateModified" content="2021-09-01T20:59:38+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7328560/yyhviskaya-osnovnaya-shkola-nachala-uchebnyy-god-pyatyu-torzhestvennymi-aktami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oIHeErp1sOHCuOK3OFY3KTFML6Q=/335x190/smart/nginx/o/2021/09/01/14041456t1h1b90.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/oIHeErp1sOHCuOK3OFY3KTFML6Q=/335x190/smart/nginx/o/2021/09/01/14041456t1h1b90.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">01:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7328560/yyhviskaya-osnovnaya-shkola-nachala-uchebnyy-god-pyatyu-torzhestvennymi-aktami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ВИДЕО И фотоГАЛЕРЕЯ &#10217; </span>Йыхвиская основная школа начала учебный год пятью торжественными актами </span></a><a href="https://severnojepoberezhje.postimees.ee/7328560/yyhviskaya-osnovnaya-shkola-nachala-uchebnyy-god-pyatyu-torzhestvennymi-aktami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7328578" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-09-01T21:08:59+03:00"><meta itemprop="dateModified" content="2021-09-01T21:08:59+03:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7328578/samoupravleniya-vydelyayut-na-pervoklassnika-v-srednem-88-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Tfz6MyyjBlggZwllt54wLxBsxAg=/335x190/filters:focal(3x43:2648x1600)/nginx/o/2021/09/01/14041003t1h0563.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Tfz6MyyjBlggZwllt54wLxBsxAg=/335x190/filters:focal(3x43:2648x1600)/nginx/o/2021/09/01/14041003t1h0563.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">70 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7328578/samoupravleniya-vydelyayut-na-pervoklassnika-v-srednem-88-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Самоуправления выделяют на первоклассника в среднем 88 евро </span></a><a href="https://severnojepoberezhje.postimees.ee/7328578/samoupravleniya-vydelyayut-na-pervoklassnika-v-srednem-88-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7328546" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-09-01T20:35:23+03:00"><meta itemprop="dateModified" content="2021-09-01T20:35:23+03:00"><meta itemprop="author" content="Пеэтер Лиллевяли"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7328546/pervyy-shkolnyy-den-v-kohtla-yarveskoy-gimnazii-i-slavyanskoy-osnovnoy-shkole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sXLgsd4CjjVDDfbNgB9Fm15QB9I=/685x410/smart/nginx/o/2021/09/01/14041437t1h01dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/sXLgsd4CjjVDDfbNgB9Fm15QB9I=/685x410/smart/nginx/o/2021/09/01/14041437t1h01dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><img src="/v5/img/icons/label/gallery-label.svg"> </span><span class="article-flags__title inline-flex flex--align-items-center">49 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7328546/pervyy-shkolnyy-den-v-kohtla-yarveskoy-gimnazii-i-slavyanskoy-osnovnoy-shkole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ФОТОГАЛЕРЕЯ &#10217; </span>Первый школьный день в Кохтла-Ярвеской гимназии и Славянской основной школе </span></a><a href="https://severnojepoberezhje.postimees.ee/7328546/pervyy-shkolnyy-den-v-kohtla-yarveskoy-gimnazii-i-slavyanskoy-osnovnoy-shkole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7328610" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-09-02T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-01T21:52:21+03:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7328610/vakcinirovannym-studentam-kolledzhey-ne-pridetsya-nosit-masku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SVceXlQEnz0QXBx8p-UkQ0TxpzI=/335x190/filters:focal(3x120:1771x1281)/nginx/o/2021/09/01/14040964t1haee6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SVceXlQEnz0QXBx8p-UkQ0TxpzI=/335x190/filters:focal(3x120:1771x1281)/nginx/o/2021/09/01/14040964t1haee6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7328610/vakcinirovannym-studentam-kolledzhey-ne-pridetsya-nosit-masku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вакцинированным студентам колледжей не придется носить маску </span></a><a href="https://severnojepoberezhje.postimees.ee/7328610/vakcinirovannym-studentam-kolledzhey-ne-pridetsya-nosit-masku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7328607" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-09-02T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-01T21:49:54+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7328607/alar-karis-borolsya-za-stroitelstvo-zdaniya-narvskogo-kolledzha-i-protiv-perevoda-akademii-vnutrenney-oborony" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_ALmbp2Egsgx3mO9cr7X7HAkRjc=/335x190/filters:focal(0x137:2293x1361)/nginx/o/2021/09/01/14040978t1h1e1c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_ALmbp2Egsgx3mO9cr7X7HAkRjc=/335x190/filters:focal(0x137:2293x1361)/nginx/o/2021/09/01/14040978t1h1e1c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4837" class="list-article__section-label slab">Персона/репортаж</a></div><a href="https://severnojepoberezhje.postimees.ee/7328607/alar-karis-borolsya-za-stroitelstvo-zdaniya-narvskogo-kolledzha-i-protiv-perevoda-akademii-vnutrenney-oborony" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Алар Карис боролся за строительство здания Нарвского колледжа и против перевода Академии внутренней обороны </span></a><a href="https://severnojepoberezhje.postimees.ee/7328607/alar-karis-borolsya-za-stroitelstvo-zdaniya-narvskogo-kolledzha-i-protiv-perevoda-akademii-vnutrenney-oborony" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7328624" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-09-02T00:00:00+03:00"><meta itemprop="dateModified" content="2021-09-01T22:13:27+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7328624/naskolko-opredelyayushchimi-otnoshenie-k-stroitelstvu-cellyuloznogo-zavoda-yavlyayutsya-dengi-kotorye-vkg-predlagaet-volosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-oHsONRiUztRllTfogV_gucBRvM=/685x410/smart/nginx/o/2021/03/31/13707233t1hda8e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-oHsONRiUztRllTfogV_gucBRvM=/685x410/smart/nginx/o/2021/03/31/13707233t1hda8e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7328624/naskolko-opredelyayushchimi-otnoshenie-k-stroitelstvu-cellyuloznogo-zavoda-yavlyayutsya-dengi-kotorye-vkg-predlagaet-volosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ОДИН ВОПРОС &#10217; </span>Насколько определяющими отношение к строительству целлюлозного завода являются деньги, которые &quot;VKG&quot; предлагает волости? </span></a><a href="https://severnojepoberezhje.postimees.ee/7328624/naskolko-opredelyayushchimi-otnoshenie-k-stroitelstvu-cellyuloznogo-zavoda-yavlyayutsya-dengi-kotorye-vkg-predlagaet-volosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8h2x3uuw84" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e5246ryu0r" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-03T07:01:00+03:00"><meta itemprop="dateModified" content="2021-09-03T11:55:05+03:00"><meta itemprop="author" content="София Солдатенко"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7321327/vmesto-krasivoy-ulybki-problemy-so-zdorovem-pacientka-zasomnevalas-v-kompetentnosti-tallinnskogo-stomatologa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BNtqY8Lqi_qMZ3GkJNBPruNN5CA=/1000x435/smart/nginx/o/2021/08/24/14015072t1h6933.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BNtqY8Lqi_qMZ3GkJNBPruNN5CA=/1000x435/smart/nginx/o/2021/08/24/14015072t1h6933.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7321327/vmesto-krasivoy-ulybki-problemy-so-zdorovem-pacientka-zasomnevalas-v-kompetentnosti-tallinnskogo-stomatologa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вместо красивой улыбки проблемы со здоровьем: пациентка засомневалась в компетентности таллиннского стоматолога</span><div class="list-article__additional-headline">«Почему врач, у которого возникли проблемы в Финляндии, может спокойно работать в Эстонии?»</div></a><a href="https://rus.postimees.ee/7321327/vmesto-krasivoy-ulybki-problemy-so-zdorovem-pacientka-zasomnevalas-v-kompetentnosti-tallinnskogo-stomatologa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-03T11:31:00+03:00"><meta itemprop="dateModified" content="2021-09-03T13:32:25+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7329808/pensionnyy-centr-vyplatil-pokinuvshim-vtoruyu-pensionnuyu-stupen-vse-dengi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7p3HkH-E4Qb8HwdphJ70FrdiTwY=/335x190/smart/nginx/o/2021/08/04/13968254t1hc27a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7p3HkH-E4Qb8HwdphJ70FrdiTwY=/335x190/smart/nginx/o/2021/08/04/13968254t1hc27a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7329808/pensionnyy-centr-vyplatil-pokinuvshim-vtoruyu-pensionnuyu-stupen-vse-dengi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пенсионный центр выплатил покинувшим вторую пенсионную ступень все деньги <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7329808/pensionnyy-centr-vyplatil-pokinuvshim-vtoruyu-pensionnuyu-stupen-vse-dengi/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://rus.postimees.ee/7329808/pensionnyy-centr-vyplatil-pokinuvshim-vtoruyu-pensionnuyu-stupen-vse-dengi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-03T12:34:00+03:00"><meta itemprop="dateModified" content="2021-09-03T15:02:12+03:00"><meta itemprop="author" content="Йоанна Йуусе, Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7329818/posle-prazdnovaniya-dnya-rozhdeniya-malenkoy-devochki-na-meste-dlya-grilya-rmk-ostalas-svalka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VBy44OiHfEKZWBYZRUQBRxNOqGE=/335x190/filters:focal(127x88:379x482)/nginx/o/2021/09/03/14044107t1he04e.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/VBy44OiHfEKZWBYZRUQBRxNOqGE=/335x190/filters:focal(127x88:379x482)/nginx/o/2021/09/03/14044107t1he04e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7329818/posle-prazdnovaniya-dnya-rozhdeniya-malenkoy-devochki-na-meste-dlya-grilya-rmk-ostalas-svalka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ФОТО &#10217; </span>После празднования дня рождения маленькой девочки, на месте для гриля RMK осталась «свалка»</span><div class="list-article__additional-headline">RMK: беспечные люди все еще встречаются</div></a><a href="https://limon.postimees.ee/7329818/posle-prazdnovaniya-dnya-rozhdeniya-malenkoy-devochki-na-meste-dlya-grilya-rmk-ostalas-svalka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-03T19:42:13+03:00"><meta itemprop="dateModified" content="2021-09-03T19:42:13+03:00"><meta itemprop="author" content="Ксения Васильева"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7329455/koshmar-na-ulice-viru-isporchennyy-prazdnik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ciUmPTbrW2Z_DR_LH1gdR7QRAXc=/685x410/smart/nginx/o/2021/09/02/14043722t1ha65b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ciUmPTbrW2Z_DR_LH1gdR7QRAXc=/685x410/smart/nginx/o/2021/09/02/14043722t1ha65b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a></div><a href="https://limon.postimees.ee/7329455/koshmar-na-ulice-viru-isporchennyy-prazdnik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кошмар на улице Виру. Испорченный праздник! <span onclick="window.location = this.dataset.href; return false;" data-href="https://limon.postimees.ee/7329455/koshmar-na-ulice-viru-isporchennyy-prazdnik/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Добавлен комментарий таксиста и владельца фирмы</div></a><a href="https://limon.postimees.ee/7329455/koshmar-na-ulice-viru-isporchennyy-prazdnik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-02T21:09:00+03:00"><meta itemprop="dateModified" content="2021-09-02T21:13:24+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7329485/chetyre-cheloveka-poluchili-grazhdanstvo-estonii-v-poryadke-isklyucheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Y9a2agj2Z1mDTFagwqQoOLN1V5s=/335x190/filters:focal(1088x569:1166x635)/nginx/o/2017/11/02/7275543t1hfff2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Y9a2agj2Z1mDTFagwqQoOLN1V5s=/335x190/filters:focal(1088x569:1166x635)/nginx/o/2017/11/02/7275543t1hfff2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7329485/chetyre-cheloveka-poluchili-grazhdanstvo-estonii-v-poryadke-isklyucheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Четыре человека получили гражданство Эстонии в порядке исключения <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7329485/chetyre-cheloveka-poluchili-grazhdanstvo-estonii-v-poryadke-isklyucheniya/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7329485/chetyre-cheloveka-poluchili-grazhdanstvo-estonii-v-poryadke-isklyucheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-03T16:32:00+03:00"><meta itemprop="dateModified" content="2021-09-03T16:51:41+03:00"><meta itemprop="author" content="Елена Поверина"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7329560/direktor-shkoly-lokalnyh-lokdaunov-ne-izbezhat-vice-mer-bolshinstvo-shkolnikov-ne-privito" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uCAefi5rYykxXi1216yKvRSWYEQ=/335x190/smart/nginx/o/2021/09/03/14045201t1h59eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/uCAefi5rYykxXi1216yKvRSWYEQ=/335x190/smart/nginx/o/2021/09/03/14045201t1h59eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">26:06</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/7329560/direktor-shkoly-lokalnyh-lokdaunov-ne-izbezhat-vice-mer-bolshinstvo-shkolnikov-ne-privito" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Директор школы: локальных локдаунов не избежать; вице-мэр: большинство школьников не привито <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7329560/direktor-shkoly-lokalnyh-lokdaunov-ne-izbezhat-vice-mer-bolshinstvo-shkolnikov-ne-privito/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7329560/direktor-shkoly-lokalnyh-lokdaunov-ne-izbezhat-vice-mer-bolshinstvo-shkolnikov-ne-privito" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-03T17:18:00+03:00"><meta itemprop="dateModified" content="2021-09-03T17:18:38+03:00"><meta itemprop="author" content="Ромет Креэк"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7330119/iz-za-snyatiya-deneg-iz-ii-stupeni-milliardnye-pensionnye-fondy-kanuli-v-letu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BztX_MIzd78DtCKPL7rhXBwdLVw=/685x410/smart/nginx/o/2021/09/03/14045293t1h3029.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BztX_MIzd78DtCKPL7rhXBwdLVw=/685x410/smart/nginx/o/2021/09/03/14045293t1h3029.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7330119/iz-za-snyatiya-deneg-iz-ii-stupeni-milliardnye-pensionnye-fondy-kanuli-v-letu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Из-за снятия денег из II ступени миллиардные пенсионные фонды канули в лету <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7330119/iz-za-snyatiya-deneg-iz-ii-stupeni-milliardnye-pensionnye-fondy-kanuli-v-letu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://rus.postimees.ee/7330119/iz-za-snyatiya-deneg-iz-ii-stupeni-milliardnye-pensionnye-fondy-kanuli-v-letu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-03T10:33:00+03:00"><meta itemprop="dateModified" content="2021-09-03T12:13:53+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7329731/koronavirus-vyyavlen-u-346-zhiteley-estonii-skonchalas-zhenshchina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZrdtDw7XvPd4NihzO0zxE-5y8yw=/335x190/filters:focal(1207x690:1220x703)/nginx/o/2021/08/19/14002571t1h1c37.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ZrdtDw7XvPd4NihzO0zxE-5y8yw=/335x190/filters:focal(1207x690:1220x703)/nginx/o/2021/08/19/14002571t1h1c37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7329731/koronavirus-vyyavlen-u-346-zhiteley-estonii-skonchalas-zhenshchina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус выявлен у 346 жителей Эстонии, скончалась женщина <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7329731/koronavirus-vyyavlen-u-346-zhiteley-estonii-skonchalas-zhenshchina/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7329731/koronavirus-vyyavlen-u-346-zhiteley-estonii-skonchalas-zhenshchina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-09-03T12:15:00+03:00"><meta itemprop="dateModified" content="2021-09-03T13:04:20+03:00"><meta itemprop="author" content="Брита-Мария Алас"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7329805/posylku-iz-seks-shopa-otkryli-ranshe-chem-ona-popala-k-poluchatelyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-tq4_2lTDHGktccHj0ZVk5OtFco=/335x190/filters:focal(437x686:452x701)/nginx/o/2021/09/02/14043841t1h8b0b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-tq4_2lTDHGktccHj0ZVk5OtFco=/335x190/filters:focal(437x686:452x701)/nginx/o/2021/09/02/14043841t1h8b0b.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/7329805/posylku-iz-seks-shopa-otkryli-ranshe-chem-ona-popala-k-poluchatelyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Посылку из секс-шопа открыли раньше, чем она попала к получателю </span></a><a href="https://rus.postimees.ee/7329805/posylku-iz-seks-shopa-otkryli-ranshe-chem-ona-popala-k-poluchatelyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-09-03T10:40:00+03:00"><meta itemprop="dateModified" content="2021-09-03T12:15:49+03:00"><meta itemprop="author" content="Андрес Эйнманн"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7329745/direktor-shkoly-popalas-na-afere-s-nacionalnymi-kostyumami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/A4ARbLjBYGJmFp2wVxEG_akfVAk=/685x410/smart/nginx/o/2021/09/02/14043713t1h27bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/A4ARbLjBYGJmFp2wVxEG_akfVAk=/685x410/smart/nginx/o/2021/09/02/14043713t1h27bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7329745/direktor-shkoly-popalas-na-afere-s-nacionalnymi-kostyumami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Директор школы попалась на афере с национальными костюмами <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7329745/direktor-shkoly-popalas-na-afere-s-nacionalnymi-kostyumami/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7329745/direktor-shkoly-popalas-na-afere-s-nacionalnymi-kostyumami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g9fq3apy7z" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/4b0oY4D65QumYi7i7TxFmfJ0hos=/60x60/smart/nginx/o/2016/03/29/5207007t1h6d92.png" data-lazy-src-x2="//f8.pmo.ee/cOzBTlxdVMkHtZeVGCU8-jrQ4cU=/120x120/smart/nginx/o/2016/03/29/5207007t1h6d92.png" alt="Author"><p class="site-footer__author-name">Ilja Smirnov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Tелефоны:<br>335 4444 / 502 0814</p><div class="spacer"></div><p>Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Объявления: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-bfca03924522092cd521.js" async></script></body></html>