<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7HXgrFaB4ynFcibcVcACUgBhsng=/16x16/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VdGLdFNO1Nl5nYQxmk_ACUA1jbY=/32x32/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/wEh9E7XfvTlGyOrSxJLJoMoIjO8=/192x192/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/z0Lq-_zfhccSC809WYhIK6ICCMQ=/256x256/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/HRCZPfiv6hgtCbU4bW91JLZ5Xew=/180x180/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f12.pmo.ee/Q-K3FeEo_kIRLDNUkHYk3nVVCs8=/1200x630/smart/nginx/o/2021/12/27/14280155t1h2b4e.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/Q-K3FeEo_kIRLDNUkHYk3nVVCs8=/1200x630/smart/nginx/o/2021/12/27/14280155t1h2b4e.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Из останков бывшей оруской школы построят горку и дорожки"><meta property="twitter:title" content="Из останков бывшей оруской школы построят горку и дорожки"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/7417111/iz-ostankov-byvshey-oruskoy-shkoly-postroyat-gorku-i-dorozhki"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/7417111/iz-ostankov-byvshey-oruskoy-shkoly-postroyat-gorku-i-dorozhki"><meta property="og:site_name" content="Северное побережье"><meta property="og:description" content="Почти все лето орусцы наблюдали за исчезновением бывшей школы: здание снесли, но и по сей день здесь остается гора камней. Но к строителям у городских чиновников претензий нет - решено, что оставшийся материал будет использован в благоустройстве."><meta property="twitter:description" content="Почти все лето орусцы наблюдали за исчезновением бывшей школы: здание снесли, но и по сей день здесь остается гора камней. Но к строителям у городских чиновников претензий нет - решено, что оставшийся материал будет использован в благоустройстве."><meta property="og:type" content="article"><meta property="article:section" content="Новости"><meta property="article:tag" content="kredex"><meta property="article:tag" content="Виталий Бородин"><meta property="article:tag" content="Оруская школа"><meta property="article:tag" content="Aspen Grupp"><meta name="article:published_time" content="2021-12-28T00:00:00+02:00"><meta name="article:modified_time" content="2021-12-27T12:43:39+02:00"><meta name="description" content="Почти все лето орусцы наблюдали за исчезновением бывшей школы: здание снесли, но и по сей день здесь остается гора камней. Но к строителям у городских чиновников претензий нет - решено, что оставшийся материал будет использован в благоустройстве."><meta name="keywords" content="kredex, Виталий Бородин, Оруская школа, Aspen Grupp"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/7417111/iz-ostankov-byvshey-oruskoy-shkoly-postroyat-gorku-i-dorozhki"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>Из останков бывшей оруской школы построят горку и дорожки - Новости - Северное побережье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-1ce6ce346c9fc6ebc099.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #005485;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .list-article__feed-label {
    background-color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 84, 133, 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 44, 93);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4778 article-7417111"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://severnojepoberezhje.postimees.ee/search" rel="noopener">Вт, 28.12.2021</a><weather-block default-location="Jõhvi" language="ru" weather-url="prognoz.postimees.ee" theme="white" country="ee"></weather-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">РЕДАКЦИЯ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">КОНТАКТЫ</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">РЕКЛАМА</a></div><div><a href="https://pohjarannik.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center" style="--width: 240;"><img width="100%" src="https://f.pmo.ee/logos/4778/ff69a1216d3cd03ef6e9306c80e0564a.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" rel="noopener" class="menu-item">Новости</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" rel="noopener" class="menu-item">Культура</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" rel="noopener" class="menu-item">Досуг</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" rel="noopener" class="menu-item">Полезное</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" rel="noopener" class="menu-item">Персона/репортаж</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" rel="noopener" class="menu-item">Экстра</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" rel="noopener" class="menu-item">Объявления</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" rel="noopener" class="menu-item">Свежий Номер</a></div></adjusting-menu><nav-actions></nav-actions></div></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue submenu-container--3508"><div class="menu-items menu-items--sub"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="submenu-section section-font-color flex flex--align-items-center">Новости</a><div><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" rel="noopener" class="menu-item">Йыхви</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" rel="noopener" class="menu-item">Кохтла-Ярве</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" rel="noopener" class="menu-item">Нарва</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" rel="noopener" class="menu-item">Силламяэ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" rel="noopener" class="menu-item">Нарва-Йыэсуу</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" rel="noopener" class="menu-item">Тойла</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" rel="noopener" class="menu-item">Люганузе</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" rel="noopener" class="menu-item">Алутагузе</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Чтобы добавить закладку, вы должны войти в свой аккаунт на</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees.</span> <span class="bookmarks-teaser__text"></span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fsevernojepoberezhje.postimees.ee%2F7417111%2Fiz-ostankov-byvshey-oruskoy-shkoly-postroyat-gorku-i-dorozhki" class="tanane-leht-button">Войти</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>У вас нет аккаунта?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fsevernojepoberezhje.postimees.ee%2F7417111%2Fiz-ostankov-byvshey-oruskoy-shkoly-postroyat-gorku-i-dorozhki">Создать аккаунт на Postimees</a></div></div></div><div class="root"><div class="root__spacer"></div></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7417111"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee/section/4830">Новости</a></li><li class="breadcrumb-item">Из останков бывшей оруской школы построят горку и дорожки</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7417111/iz-ostankov-byvshey-oruskoy-shkoly-postroyat-gorku-i-dorozhki%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7417111" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7417111/iz-ostankov-byvshey-oruskoy-shkoly-postroyat-gorku-i-dorozhki%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7417111"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%98%D0%B7%20%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BA%D0%BE%D0%B2%20%D0%B1%D1%8B%D0%B2%D1%88%D0%B5%D0%B9%20%D0%BE%D1%80%D1%83%D1%81%D0%BA%D0%BE%D0%B9%20%D1%88%D0%BA%D0%BE%D0%BB%D1%8B%20%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%BE%D1%8F%D1%82%20%D0%B3%D0%BE%D1%80%D0%BA%D1%83%20%D0%B8%20%D0%B4%D0%BE%D1%80%D0%BE%D0%B6%D0%BA%D0%B8&url=https://severnojepoberezhje.postimees.ee/7417111/iz-ostankov-byvshey-oruskoy-shkoly-postroyat-gorku-i-dorozhki%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7417111"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%98%D0%B7%20%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BA%D0%BE%D0%B2%20%D0%B1%D1%8B%D0%B2%D1%88%D0%B5%D0%B9%20%D0%BE%D1%80%D1%83%D1%81%D0%BA%D0%BE%D0%B9%20%D1%88%D0%BA%D0%BE%D0%BB%D1%8B%20%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%BE%D1%8F%D1%82%20%D0%B3%D0%BE%D1%80%D0%BA%D1%83%20%D0%B8%20%D0%B4%D0%BE%D1%80%D0%BE%D0%B6%D0%BA%D0%B8&url=https://severnojepoberezhje.postimees.ee/7417111/iz-ostankov-byvshey-oruskoy-shkoly-postroyat-gorku-i-dorozhki%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7417111"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://severnojepoberezhje.postimees.ee/7417111/iz-ostankov-byvshey-oruskoy-shkoly-postroyat-gorku-i-dorozhki/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-12-28T00:00:00+02:00">28 декабря 2021, 0:00</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7417111"><span class="article-bookmark__image"></span></div></div></div><h1 class="article-headline" itemprop="headline name">Из останков бывшей оруской школы построят горку и дорожки</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/141774" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/jCwhJM6-kHwUWB_8OZVeqhgzYp0=/40x40/smart/nginx/o/2019/01/08/11702416t1hc5e5.jpg" srcset="//f11.pmo.ee/jCwhJM6-kHwUWB_8OZVeqhgzYp0=/40x40/smart/nginx/o/2019/01/08/11702416t1hc5e5.jpg, //f11.pmo.ee/M5WyfCJp0CnWMMGiuZ8nTYr_Q3I=/80x80/smart/nginx/o/2019/01/08/11702416t1hc5e5.jpg 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ирина Кивисельг</span></span><span class="article-authors__position" itemprop="jobTitle">журналист</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/ZZbDnsXCFbBnykf-GQIlQc-B38w=/1370x820/smart/nginx/o/2021/12/27/14280155t1h2b4e.jpg"><figure-fullscreen eager :image-id="14280155" image-url="//f12.pmo.ee/cK9XK_gSGsMxdU5HKBDaBgjprls=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/12/27/14280155t1h2b4e.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14280155)" src="//f12.pmo.ee/ZZbDnsXCFbBnykf-GQIlQc-B38w=/1370x820/smart/nginx/o/2021/12/27/14280155t1h2b4e.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Эту горку в ближайшем будущем хотят превратить в магнит для местных жителей, но на сегодняшний день это еще опасный &quot;аттракцион&quot;. <span class="figure__caption--name">ФОТО: Пеэтер Лиллевяли / Põhjarannik</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Почти все лето орусцы наблюдали за исчезновением бывшей школы: здание снесли, но и по сей день здесь остается гора камней. Но к строителям у городских чиновников претензий нет - решено, что оставшийся материал будет использован в благоустройстве.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-7a6v749ojc" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tjdu1mkv0d" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hu7xfg14ka" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img data-lazy-src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Для подписчиков"> </span><span class="button--for-subscription__text">Для подписчиков</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>На этой неделе в Ору снова привезут экскаватор - работники ТОО "Aspen Grupp", которые сносили старое здание школы, теперь должны спланировать груду камней, из которых будет сформирована горка. Она станет частью местного ландшафта и, возможно, хорошим магнитом для местных жителей, особенно зимой.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Сейчас гора, засыпанная снегом, тоже привлекает ребятню, но взрослым приходится следить, чтобы "аттракцион" не испытывали, слишком опасен - острые камни торчат со всех сторон.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7417111" secure-domain="https://russecure.postimees.ee" section-color="#005485" return-to="https://severnojepoberezhje.postimees.ee/7417111/iz-ostankov-byvshey-oruskoy-shkoly-postroyat-gorku-i-dorozhki" country="ee"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7417111/iz-ostankov-byvshey-oruskoy-shkoly-postroyat-gorku-i-dorozhki%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7417111" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7417111/iz-ostankov-byvshey-oruskoy-shkoly-postroyat-gorku-i-dorozhki%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7417111"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%98%D0%B7%20%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BA%D0%BE%D0%B2%20%D0%B1%D1%8B%D0%B2%D1%88%D0%B5%D0%B9%20%D0%BE%D1%80%D1%83%D1%81%D0%BA%D0%BE%D0%B9%20%D1%88%D0%BA%D0%BE%D0%BB%D1%8B%20%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%BE%D1%8F%D1%82%20%D0%B3%D0%BE%D1%80%D0%BA%D1%83%20%D0%B8%20%D0%B4%D0%BE%D1%80%D0%BE%D0%B6%D0%BA%D0%B8&url=https://severnojepoberezhje.postimees.ee/7417111/iz-ostankov-byvshey-oruskoy-shkoly-postroyat-gorku-i-dorozhki%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7417111"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%98%D0%B7%20%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BA%D0%BE%D0%B2%20%D0%B1%D1%8B%D0%B2%D1%88%D0%B5%D0%B9%20%D0%BE%D1%80%D1%83%D1%81%D0%BA%D0%BE%D0%B9%20%D1%88%D0%BA%D0%BE%D0%BB%D1%8B%20%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%BE%D1%8F%D1%82%20%D0%B3%D0%BE%D1%80%D0%BA%D1%83%20%D0%B8%20%D0%B4%D0%BE%D1%80%D0%BE%D0%B6%D0%BA%D0%B8&url=https://severnojepoberezhje.postimees.ee/7417111/iz-ostankov-byvshey-oruskoy-shkoly-postroyat-gorku-i-dorozhki%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7417111"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://severnojepoberezhje.postimees.ee/7417111/iz-ostankov-byvshey-oruskoy-shkoly-postroyat-gorku-i-dorozhki/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u4du8ts87w" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-l2hqk1b2s2" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7417111" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7417111" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://severnojepoberezhje.postimees.ee/section/4830">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-28T08:54:00+02:00"><meta itemprop="dateModified" content="2021-12-28T08:58:30+02:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7417368/cena-na-otoplenie-v-narve-snova-vyrastet-v-obozrimoy-perspektive" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kNtJHR7K09uI56mGn_gozgsqRgY=/1000x435/filters:focal(1364x655:2380x1525)/nginx/o/2021/12/27/14280716t1he151.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kNtJHR7K09uI56mGn_gozgsqRgY=/1000x435/filters:focal(1364x655:2380x1525)/nginx/o/2021/12/27/14280716t1he151.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee" class="list-article__section-label slab">Северное побережье</a></div><a href="https://severnojepoberezhje.postimees.ee/7417368/cena-na-otoplenie-v-narve-snova-vyrastet-v-obozrimoy-perspektive" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Цена на отопление в Нарве снова вырастет в обозримой перспективе </span></a><a href="https://severnojepoberezhje.postimees.ee/7417368/cena-na-otoplenie-v-narve-snova-vyrastet-v-obozrimoy-perspektive" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-28T00:00:00+02:00"><meta itemprop="dateModified" content="2021-12-27T22:41:54+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7417602/prokuratura-podozrevaet-seriynyy-podzhog-byvshego-doma-suda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Yh1WtuJdMfiEq5uiCKPRwtP5hX4=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/12/27/14281109t1h771a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Yh1WtuJdMfiEq5uiCKPRwtP5hX4=/324x222/filters:focal(0x0:0x0)/nginx/o/2021/12/27/14281109t1h771a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:06</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7417602/prokuratura-podozrevaet-seriynyy-podzhog-byvshego-doma-suda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прокуратура подозревает серийный поджог бывшего дома суда <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/7417602/prokuratura-podozrevaet-seriynyy-podzhog-byvshego-doma-suda/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">В результате двух пожаров здание превратилось в пепелище</div></a><a href="https://severnojepoberezhje.postimees.ee/7417602/prokuratura-podozrevaet-seriynyy-podzhog-byvshego-doma-suda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-28T00:00:00+02:00"><meta itemprop="dateModified" content="2021-12-27T17:12:04+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7417378/byvshim-rukovoditelyam-kohtla-yarve-pridetsya-eshche-podozhdat-vyhodnogo-posobiya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wNYp60AvMMMtX1CvmJtVCgU3p2g=/324x222/smart/nginx/o/2021/12/27/14280782t1hbafe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wNYp60AvMMMtX1CvmJtVCgU3p2g=/324x222/smart/nginx/o/2021/12/27/14280782t1hbafe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7417378/byvshim-rukovoditelyam-kohtla-yarve-pridetsya-eshche-podozhdat-vyhodnogo-posobiya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бывшим руководителям Кохтла-Ярве придется еще подождать выходного пособия </span></a><a href="https://severnojepoberezhje.postimees.ee/7417378/byvshim-rukovoditelyam-kohtla-yarve-pridetsya-eshche-podozhdat-vyhodnogo-posobiya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-28T00:00:00+02:00"><meta itemprop="dateModified" content="2021-12-27T16:21:04+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7417364/pyanyy-voditel-naehal-na-peshehoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DOLZSA81Jmxn16ssA0LqSakVTlU=/324x222/smart/nginx/o/2021/08/31/14037225t1h0677.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DOLZSA81Jmxn16ssA0LqSakVTlU=/324x222/smart/nginx/o/2021/08/31/14037225t1h0677.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7417364/pyanyy-voditel-naehal-na-peshehoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">СВОДКА ПОЛИЦИИ &#10217; </span>Пьяный водитель наехал на пешехода</span><div class="list-article__additional-headline">23-24 декабря 2021 г.</div></a><a href="https://severnojepoberezhje.postimees.ee/7417364/pyanyy-voditel-naehal-na-peshehoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s4gc4twwoq" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-28T00:00:00+02:00"><meta itemprop="dateModified" content="2021-12-27T13:22:58+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7417159/gazovaya-panika-v-gorode" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VIsDumx0ZIcoksnbYlE1hRhlxvI=/1000x435/smart/nginx/o/2019/01/30/11752798t1hed54.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VIsDumx0ZIcoksnbYlE1hRhlxvI=/1000x435/smart/nginx/o/2019/01/30/11752798t1hed54.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7417159/gazovaya-panika-v-gorode" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">СПАСАТЕЛИ &#10217; </span>Газовая паника в городе</span><div class="list-article__additional-headline">23-25 декабря 2021 г.</div></a><a href="https://severnojepoberezhje.postimees.ee/7417159/gazovaya-panika-v-gorode" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-28T00:00:00+02:00"><meta itemprop="dateModified" content="2021-12-27T12:43:39+02:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7417111/iz-ostankov-byvshey-oruskoy-shkoly-postroyat-gorku-i-dorozhki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/O6BkqRviXfUv1p2zeNu7MRByxAc=/335x190/smart/nginx/o/2021/12/27/14280155t1h2b4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/O6BkqRviXfUv1p2zeNu7MRByxAc=/335x190/smart/nginx/o/2021/12/27/14280155t1h2b4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7417111/iz-ostankov-byvshey-oruskoy-shkoly-postroyat-gorku-i-dorozhki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Из останков бывшей оруской школы построят горку и дорожки </span></a><a href="https://severnojepoberezhje.postimees.ee/7417111/iz-ostankov-byvshey-oruskoy-shkoly-postroyat-gorku-i-dorozhki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-27T16:11:00+02:00"><meta itemprop="dateModified" content="2021-12-27T16:14:01+02:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7417348/veter-vozdvig-v-kauksi-ledyanuyu-stenu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BE5nZDaAjB44UWRZyPWebnQF40k=/335x190/filters:focal(240x763:1925x1517)/nginx/o/2021/12/27/14280680t1h4f6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BE5nZDaAjB44UWRZyPWebnQF40k=/335x190/filters:focal(240x763:1925x1517)/nginx/o/2021/12/27/14280680t1h4f6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7417348/veter-vozdvig-v-kauksi-ledyanuyu-stenu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ветер воздвиг в Каукси ледяную стену </span></a><a href="https://severnojepoberezhje.postimees.ee/7417348/veter-vozdvig-v-kauksi-ledyanuyu-stenu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-27T16:05:31+02:00"><meta itemprop="dateModified" content="2021-12-27T16:05:31+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7417338/bolshe-vsego-snega-v-estonii-vypalo-v-okrestnostyah-yyhvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YlL9JN38KqtBhQoTNq4kvN18PPQ=/685x410/smart/nginx/o/2021/12/27/14280643t1hffb7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/YlL9JN38KqtBhQoTNq4kvN18PPQ=/685x410/smart/nginx/o/2021/12/27/14280643t1hffb7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7417338/bolshe-vsego-snega-v-estonii-vypalo-v-okrestnostyah-yyhvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Больше всего снега в Эстонии выпало в окрестностях Йыхви </span></a><a href="https://severnojepoberezhje.postimees.ee/7417338/bolshe-vsego-snega-v-estonii-vypalo-v-okrestnostyah-yyhvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-27T15:47:00+02:00"><meta itemprop="dateModified" content="2021-12-27T16:15:34+02:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7417315/sravnenie-narvskih-politikov-s-ugolovnikami-recidivistami-okazalos-ne-v-polzu-pervyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/J4DGegstHPmUJQCtyLuvfMB0Ho0=/335x190/filters:focal(609x183:1399x799)/nginx/o/2021/12/27/14280613t1h9ec5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/J4DGegstHPmUJQCtyLuvfMB0Ho0=/335x190/filters:focal(609x183:1399x799)/nginx/o/2021/12/27/14280613t1h9ec5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7417315/sravnenie-narvskih-politikov-s-ugolovnikami-recidivistami-okazalos-ne-v-polzu-pervyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ИНТЕРВЬЮ &#10217; </span>Сравнение нарвских политиков с уголовниками-рецидивистами оказалось не в пользу первых </span></a><a href="https://severnojepoberezhje.postimees.ee/7417315/sravnenie-narvskih-politikov-s-ugolovnikami-recidivistami-okazalos-ne-v-polzu-pervyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-27T13:00:00+02:00"><meta itemprop="dateModified" content="2021-12-27T16:33:32+02:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7417337/vlast-narvy-risknula-priglasit-gorozhan-na-ploshchad-dlya-novogodnego-gulyanya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YGNxYs6jAoC2zGjvkAo9A3ku_4k=/335x190/filters:focal(235x839:1406x1831)/nginx/o/2021/12/27/14280641t1h841b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YGNxYs6jAoC2zGjvkAo9A3ku_4k=/335x190/filters:focal(235x839:1406x1831)/nginx/o/2021/12/27/14280641t1h841b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7417337/vlast-narvy-risknula-priglasit-gorozhan-na-ploshchad-dlya-novogodnego-gulyanya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">БЕЗ ОБНИМАНИЙ &#10217; </span>Власть Нарвы рискнула пригласить горожан на площадь для новогоднего гулянья </span></a><a href="https://severnojepoberezhje.postimees.ee/7417337/vlast-narvy-risknula-priglasit-gorozhan-na-ploshchad-dlya-novogodnego-gulyanya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-26T15:58:19+02:00"><meta itemprop="dateModified" content="2021-12-26T15:58:18+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7416543/v-yyhvi-vnov-gorelo-byvshee-zdanie-doma-kultury-i-suda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/z9cWE-89j8mtQgoZrGlFpTnyesg=/685x410/smart/nginx/o/2021/12/25/14278227t1h63f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/z9cWE-89j8mtQgoZrGlFpTnyesg=/685x410/smart/nginx/o/2021/12/25/14278227t1h63f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:06</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7416543/v-yyhvi-vnov-gorelo-byvshee-zdanie-doma-kultury-i-suda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ВИДЕО &#10217; </span>В Йыхви вновь горело бывшее здание Дома культуры и суда </span></a><a href="https://severnojepoberezhje.postimees.ee/7416543/v-yyhvi-vnov-gorelo-byvshee-zdanie-doma-kultury-i-suda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lkdj6j360c" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img alt="Tamrex" data-lazy-src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:43+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:43+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MrFuvXgJG8mQrsrxVlCq-nJ0_lE=/324x222/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Наслаждайтесь дождем в водонепроницаемой и дышащей куртке </span></a><a href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:28+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:27+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9Xou7AJPAxEidNY8Rzix9NiIMp8=/324x222/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Угарный газ можно обнаружить только при помощи датчика </span></a><a href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:49:13+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:13+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1WwR9q1_BmmbbgGVHSkpknDU8mw=/324x222/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле </span></a><a href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-08-18T15:48:56+03:00"><meta itemprop="dateModified" content="2021-08-18T15:48:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lrhX0g2GVmpZyUUNfkxAcY-1fIg=/324x222/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/4768" class="list-article__section-label slab">Tamrex</a></div><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах </span></a><a href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://severnojepoberezhje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7417602" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-12-28T00:00:00+02:00"><meta itemprop="dateModified" content="2021-12-27T22:41:54+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7417602/prokuratura-podozrevaet-seriynyy-podzhog-byvshego-doma-suda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Am8UBysKh4ZXwNyE9EiM589n0v4=/1000x435/filters:focal(0x0:0x0)/nginx/o/2021/12/27/14281109t1h771a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Am8UBysKh4ZXwNyE9EiM589n0v4=/1000x435/filters:focal(0x0:0x0)/nginx/o/2021/12/27/14281109t1h771a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">00:06</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7417602/prokuratura-podozrevaet-seriynyy-podzhog-byvshego-doma-suda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прокуратура подозревает серийный поджог бывшего дома суда <span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/7417602/prokuratura-podozrevaet-seriynyy-podzhog-byvshego-doma-suda/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">В результате двух пожаров здание превратилось в пепелище</div></a><a href="https://severnojepoberezhje.postimees.ee/7417602/prokuratura-podozrevaet-seriynyy-podzhog-byvshego-doma-suda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7417378" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-12-28T00:00:00+02:00"><meta itemprop="dateModified" content="2021-12-27T17:12:04+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7417378/byvshim-rukovoditelyam-kohtla-yarve-pridetsya-eshche-podozhdat-vyhodnogo-posobiya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/66PaihcxL0WW2cMbidGU5e5zn4o=/335x190/smart/nginx/o/2021/12/27/14280782t1hbafe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/66PaihcxL0WW2cMbidGU5e5zn4o=/335x190/smart/nginx/o/2021/12/27/14280782t1hbafe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7417378/byvshim-rukovoditelyam-kohtla-yarve-pridetsya-eshche-podozhdat-vyhodnogo-posobiya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Бывшим руководителям Кохтла-Ярве придется еще подождать выходного пособия </span></a><a href="https://severnojepoberezhje.postimees.ee/7417378/byvshim-rukovoditelyam-kohtla-yarve-pridetsya-eshche-podozhdat-vyhodnogo-posobiya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7417111" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-12-28T00:00:00+02:00"><meta itemprop="dateModified" content="2021-12-27T12:43:39+02:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7417111/iz-ostankov-byvshey-oruskoy-shkoly-postroyat-gorku-i-dorozhki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/O6BkqRviXfUv1p2zeNu7MRByxAc=/335x190/smart/nginx/o/2021/12/27/14280155t1h2b4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/O6BkqRviXfUv1p2zeNu7MRByxAc=/335x190/smart/nginx/o/2021/12/27/14280155t1h2b4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7417111/iz-ostankov-byvshey-oruskoy-shkoly-postroyat-gorku-i-dorozhki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Из останков бывшей оруской школы построят горку и дорожки </span></a><a href="https://severnojepoberezhje.postimees.ee/7417111/iz-ostankov-byvshey-oruskoy-shkoly-postroyat-gorku-i-dorozhki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7417234" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-12-28T00:00:00+02:00"><meta itemprop="dateModified" content="2021-12-27T14:28:36+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7417234/pochemu-v-yyhvi-net-nynche-katkov" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/US0TLXPwRk6WmZnjozwL524rDi8=/685x410/filters:focal(145x59:1709x1209)/nginx/o/2021/12/27/14280440t1h07f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/US0TLXPwRk6WmZnjozwL524rDi8=/685x410/filters:focal(145x59:1709x1209)/nginx/o/2021/12/27/14280440t1h07f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7417234/pochemu-v-yyhvi-net-nynche-katkov" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ОДИН ВОПРОС &#10217; </span>Почему в Йыхви нет нынче катков? </span></a><a href="https://severnojepoberezhje.postimees.ee/7417234/pochemu-v-yyhvi-net-nynche-katkov" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7417368" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-12-28T08:54:00+02:00"><meta itemprop="dateModified" content="2021-12-28T08:58:30+02:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7417368/cena-na-otoplenie-v-narve-snova-vyrastet-v-obozrimoy-perspektive" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2JMehhmwoLlf1JdE3fToO3mTWdQ=/335x190/filters:focal(1364x655:2380x1525)/nginx/o/2021/12/27/14280716t1he151.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2JMehhmwoLlf1JdE3fToO3mTWdQ=/335x190/filters:focal(1364x655:2380x1525)/nginx/o/2021/12/27/14280716t1he151.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee" class="list-article__section-label slab">Северное побережье</a></div><a href="https://severnojepoberezhje.postimees.ee/7417368/cena-na-otoplenie-v-narve-snova-vyrastet-v-obozrimoy-perspektive" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Цена на отопление в Нарве снова вырастет в обозримой перспективе </span></a><a href="https://severnojepoberezhje.postimees.ee/7417368/cena-na-otoplenie-v-narve-snova-vyrastet-v-obozrimoy-perspektive" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7417883" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-12-28T12:21:04+02:00"><meta itemprop="dateModified" content="2021-12-28T12:21:03+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7417883/meropriyatiya-v-ida-virumaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WYM9lJXAPtbWcOFIJCSAWClECYg=/335x190/filters:focal(0x0:0x0)/nginx/o/2021/12/26/14278323t1h0b4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WYM9lJXAPtbWcOFIJCSAWClECYg=/335x190/filters:focal(0x0:0x0)/nginx/o/2021/12/26/14278323t1h0b4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label slab">Досуг</a></div><a href="https://severnojepoberezhje.postimees.ee/7417883/meropriyatiya-v-ida-virumaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ЗИМА / ВЕСНА 2022 &#10217; </span>Мероприятия в Ида-Вирумаа </span></a><a href="https://severnojepoberezhje.postimees.ee/7417883/meropriyatiya-v-ida-virumaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7417315" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-12-27T15:47:00+02:00"><meta itemprop="dateModified" content="2021-12-27T16:15:34+02:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7417315/sravnenie-narvskih-politikov-s-ugolovnikami-recidivistami-okazalos-ne-v-polzu-pervyh" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ymFrmUE6iZb9AW51tV6iuqzWcvc=/685x410/filters:focal(609x183:1399x799)/nginx/o/2021/12/27/14280613t1h9ec5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ymFrmUE6iZb9AW51tV6iuqzWcvc=/685x410/filters:focal(609x183:1399x799)/nginx/o/2021/12/27/14280613t1h9ec5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7417315/sravnenie-narvskih-politikov-s-ugolovnikami-recidivistami-okazalos-ne-v-polzu-pervyh" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ИНТЕРВЬЮ &#10217; </span>Сравнение нарвских политиков с уголовниками-рецидивистами оказалось не в пользу первых </span></a><a href="https://severnojepoberezhje.postimees.ee/7417315/sravnenie-narvskih-politikov-s-ugolovnikami-recidivistami-okazalos-ne-v-polzu-pervyh" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7417348" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-12-27T16:11:00+02:00"><meta itemprop="dateModified" content="2021-12-27T16:14:01+02:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7417348/veter-vozdvig-v-kauksi-ledyanuyu-stenu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BE5nZDaAjB44UWRZyPWebnQF40k=/335x190/filters:focal(240x763:1925x1517)/nginx/o/2021/12/27/14280680t1h4f6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BE5nZDaAjB44UWRZyPWebnQF40k=/335x190/filters:focal(240x763:1925x1517)/nginx/o/2021/12/27/14280680t1h4f6c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7417348/veter-vozdvig-v-kauksi-ledyanuyu-stenu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ветер воздвиг в Каукси ледяную стену </span></a><a href="https://severnojepoberezhje.postimees.ee/7417348/veter-vozdvig-v-kauksi-ledyanuyu-stenu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7414899" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2021-12-23T00:00:00+02:00"><meta itemprop="dateModified" content="2021-12-22T20:29:58+02:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7414899/goroda-gotovyatsya-k-naplyvu-hodataystv-o-kompensacii-rashodov-na-elektroenergiyu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/y7gFZVtG38TEfxwBPVvFnMnlx1Y=/335x190/smart/nginx/o/2021/12/22/14274863t1hd71d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/y7gFZVtG38TEfxwBPVvFnMnlx1Y=/335x190/smart/nginx/o/2021/12/22/14274863t1hd71d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a></div><a href="https://severnojepoberezhje.postimees.ee/7414899/goroda-gotovyatsya-k-naplyvu-hodataystv-o-kompensacii-rashodov-na-elektroenergiyu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Города готовятся к наплыву ходатайств о компенсации расходов на электроэнергию </span></a><a href="https://severnojepoberezhje.postimees.ee/7414899/goroda-gotovyatsya-k-naplyvu-hodataystv-o-kompensacii-rashodov-na-elektroenergiyu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7416800" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2021-12-27T08:54:00+02:00"><meta itemprop="dateModified" content="2021-12-27T08:55:27+02:00"><meta itemprop="author" content="Linda Kliinik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" rel="noopener" href="https://severnojepoberezhje.postimees.ee/7416800/besplatnye-uslugi-kliniki-linda-pomogayut-kazhdomu-sohranit-sebya-i-drugih" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dq036Bxnq_i1b3sOYnhBmx1Ge9Y=/685x410/smart/nginx/o/2021/12/27/14279751t1h5535.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dq036Bxnq_i1b3sOYnhBmx1Ge9Y=/685x410/smart/nginx/o/2021/12/27/14279751t1h5535.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><div class="list-article__commercial-tag flex flex--align-items-center"><span>KM</span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee" class="list-article__section-label slab">Северное побережье</a></div><a href="https://severnojepoberezhje.postimees.ee/7416800/besplatnye-uslugi-kliniki-linda-pomogayut-kazhdomu-sohranit-sebya-i-drugih" target="_blank" rel="noopener" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">КОНТЕНТ-МАРКЕТИНГ &#10217; </span>Бесплатные услуги клиники &quot;Линда&quot; помогают каждому сохранить себя и других </span></a><a href="https://severnojepoberezhje.postimees.ee/7416800/besplatnye-uslugi-kliniki-linda-pomogayut-kazhdomu-sohranit-sebya-i-drugih" target="_blank" rel="noopener" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-pm4boajn9w" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wm1y3wizcc" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-28T06:13:00+02:00"><meta itemprop="dateModified" content="2021-12-27T11:36:38+02:00"><meta itemprop="author" content="Ирина Каблукова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7416977/otmena-lgotnyh-pensiy-kto-pozabotitsya-ob-obespechennoy-starosti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/74g3WCs-KgQMZkBuWL17aGoN6Wk=/1000x435/filters:focal(14x169:2635x1771)/nginx/o/2021/10/22/14158716t1h504c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/74g3WCs-KgQMZkBuWL17aGoN6Wk=/1000x435/filters:focal(14x169:2635x1771)/nginx/o/2021/10/22/14158716t1h504c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7416977/otmena-lgotnyh-pensiy-kto-pozabotitsya-ob-obespechennoy-starosti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Отмена льготных пенсий: кто позаботится об обеспеченной старости? </span></a><a href="https://rus.postimees.ee/7416977/otmena-lgotnyh-pensiy-kto-pozabotitsya-ob-obespechennoy-starosti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-27T16:30:00+02:00"><meta itemprop="dateModified" content="2021-12-27T16:47:43+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7417376/sotrudnica-mupo-popavshaya-v-netrezvom-vide-v-dtp-ostalas-bez-raboty" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_MhDNatd3ugYawAS4ywKHIKIjMo=/335x190/smart/nginx/o/2021/12/27/14280718t1he3ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_MhDNatd3ugYawAS4ywKHIKIjMo=/335x190/smart/nginx/o/2021/12/27/14280718t1he3ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/457" class="list-article__section-label slab">Таллинн</a></div><a href="https://rus.postimees.ee/7417376/sotrudnica-mupo-popavshaya-v-netrezvom-vide-v-dtp-ostalas-bez-raboty" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Сотрудница МуПо, попавшая в нетрезвом виде в ДТП, осталась без работы <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7417376/sotrudnica-mupo-popavshaya-v-netrezvom-vide-v-dtp-ostalas-bez-raboty/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://rus.postimees.ee/7417376/sotrudnica-mupo-popavshaya-v-netrezvom-vide-v-dtp-ostalas-bez-raboty" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-27T10:48:00+02:00"><meta itemprop="dateModified" content="2021-12-27T11:48:20+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7416916/vse-nachalos-s-urchaniya-v-zhivote-24-letnyaya-zhitelnica-estonii-boretsya-s-rakom-kishechnika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5kBTtzfwD_XF1_mqirl9dvBRf88=/335x190/filters:focal(453x145:1374x706)/nginx/o/2021/12/26/14278487t1h00d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5kBTtzfwD_XF1_mqirl9dvBRf88=/335x190/filters:focal(453x145:1374x706)/nginx/o/2021/12/26/14278487t1h00d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7416916/vse-nachalos-s-urchaniya-v-zhivote-24-letnyaya-zhitelnica-estonii-boretsya-s-rakom-kishechnika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Мамочка, живи &#10217; </span>«Все началось с урчания в животе»: 24-летняя жительница Эстонии борется с раком кишечника <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7416916/vse-nachalos-s-urchaniya-v-zhivote-24-letnyaya-zhitelnica-estonii-boretsya-s-rakom-kishechnika/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7416916/vse-nachalos-s-urchaniya-v-zhivote-24-letnyaya-zhitelnica-estonii-boretsya-s-rakom-kishechnika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-28T15:31:00+02:00"><meta itemprop="dateModified" content="2021-12-28T17:29:39+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7418157/prohozhie-obnaruzhili-trup-37-letney-zhenshchiny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/v3pwZ0XbBeNBiBY0Z5JpxbYIqmM=/685x410/smart/nginx/o/2020/12/02/13508470t1hedfe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/v3pwZ0XbBeNBiBY0Z5JpxbYIqmM=/685x410/smart/nginx/o/2020/12/02/13508470t1hedfe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/460" class="list-article__section-label slab">112</a></div><a href="https://rus.postimees.ee/7418157/prohozhie-obnaruzhili-trup-37-letney-zhenshchiny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Прохожие обнаружили труп 37-летней женщины <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7418157/prohozhie-obnaruzhili-trup-37-letney-zhenshchiny/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7418157/prohozhie-obnaruzhili-trup-37-letney-zhenshchiny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-27T22:17:00+02:00"><meta itemprop="dateModified" content="2021-12-27T22:40:23+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7417233/kartina-dnya-vliyanie-prihoda-lidl-tragicheskoe-prazdnovanie-rozhdestva-i-sotrudnica-mupo-pokinula-dolzhnost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/39xmDfWK8GcFIxsOlvV94FpqnxQ=/335x190/smart/nginx/o/2021/12/14/14260459t1h8db5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/39xmDfWK8GcFIxsOlvV94FpqnxQ=/335x190/smart/nginx/o/2021/12/14/14260459t1h8db5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7417233/kartina-dnya-vliyanie-prihoda-lidl-tragicheskoe-prazdnovanie-rozhdestva-i-sotrudnica-mupo-pokinula-dolzhnost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Картина дня: влияние прихода Lidl, трагическое празднование Рождества и сотрудница МуПо покинула должность </span></a><a href="https://rus.postimees.ee/7417233/kartina-dnya-vliyanie-prihoda-lidl-tragicheskoe-prazdnovanie-rozhdestva-i-sotrudnica-mupo-pokinula-dolzhnost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-28T09:49:58+02:00"><meta itemprop="dateModified" content="2021-12-28T09:49:58+02:00"><meta itemprop="author" content="Андрес Эйнманн"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7417757/uchastie-v-perepisi-naseleniya-obyazatelno-dlya-61-tysyachi-chelovek-a-vy-popali-v-ih-chislo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uDCJnZMEtYMpCtVUlzXDEKEs-Bk=/335x190/smart/nginx/o/2021/12/27/14281052t1h790e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uDCJnZMEtYMpCtVUlzXDEKEs-Bk=/335x190/smart/nginx/o/2021/12/27/14281052t1h790e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7417757/uchastie-v-perepisi-naseleniya-obyazatelno-dlya-61-tysyachi-chelovek-a-vy-popali-v-ih-chislo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Участие в переписи населения обязательно для 61 тысячи человек: а вы попали в их число? </span></a><a href="https://rus.postimees.ee/7417757/uchastie-v-perepisi-naseleniya-obyazatelno-dlya-61-tysyachi-chelovek-a-vy-popali-v-ih-chislo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-27T18:01:00+02:00"><meta itemprop="dateModified" content="2021-12-27T18:22:42+02:00"><meta itemprop="author" content="Лийна Лудвиг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7417467/omikron-shtamm-svirepstvuet-prazdnichnaya-nedelya-prinesla-tartumaa-devyat-ochagov-virusa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/DvmLIACxssaJlhh0ovqQTAuZJKQ=/685x410/smart/nginx/o/2021/12/27/14280454t1ha6bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/DvmLIACxssaJlhh0ovqQTAuZJKQ=/685x410/smart/nginx/o/2021/12/27/14280454t1ha6bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7417467/omikron-shtamm-svirepstvuet-prazdnichnaya-nedelya-prinesla-tartumaa-devyat-ochagov-virusa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Омикрон-штамм свирепствует: праздничная неделя принесла Тартумаа девять очагов вируса <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7417467/omikron-shtamm-svirepstvuet-prazdnichnaya-nedelya-prinesla-tartumaa-devyat-ochagov-virusa/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7417467/omikron-shtamm-svirepstvuet-prazdnichnaya-nedelya-prinesla-tartumaa-devyat-ochagov-virusa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-27T14:06:13+02:00"><meta itemprop="dateModified" content="2021-12-27T14:06:12+02:00"><meta itemprop="author" content="Аделе Йохансон"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7417210/bolt-snyal-s-nichego-ne-podozrevayushchego-passazhira-46-evro-za-poezdku-stoimostyu-10-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wCv-kPmLpoRo8w6EbcsQsPKLdM8=/335x190/smart/nginx/o/2021/10/06/14119632t1h603b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wCv-kPmLpoRo8w6EbcsQsPKLdM8=/335x190/smart/nginx/o/2021/10/06/14119632t1h603b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/461" class="list-article__section-label slab">Экономика</a></div><a href="https://rus.postimees.ee/7417210/bolt-snyal-s-nichego-ne-podozrevayushchego-passazhira-46-evro-za-poezdku-stoimostyu-10-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bolt снял с ничего не подозревающего пассажира 46 евро за поездку стоимостью 10 евро <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7417210/bolt-snyal-s-nichego-ne-podozrevayushchego-passazhira-46-evro-za-poezdku-stoimostyu-10-evro/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.postimees.ee/7417210/bolt-snyal-s-nichego-ne-podozrevayushchego-passazhira-46-evro-za-poezdku-stoimostyu-10-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-12-28T10:33:00+02:00"><meta itemprop="dateModified" content="2021-12-28T10:40:03+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7417811/koronavirus-podtverzhden-u-981-zhitelya-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_Ons1kIjkB2Xt3CkJR0gr0fEZQg=/335x190/filters:focal(770x1479:2428x1962)/nginx/o/2021/12/21/14271383t1hb77e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_Ons1kIjkB2Xt3CkJR0gr0fEZQg=/335x190/filters:focal(770x1479:2428x1962)/nginx/o/2021/12/21/14271383t1hb77e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/5248" class="list-article__section-label slab">Коронавирус</a></div><a href="https://rus.postimees.ee/7417811/koronavirus-podtverzhden-u-981-zhitelya-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус подтвержден у 981 жителя Эстонии </span></a><a href="https://rus.postimees.ee/7417811/koronavirus-podtverzhden-u-981-zhitelya-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-12-27T14:08:00+02:00"><meta itemprop="dateModified" content="2021-12-28T08:44:51+02:00"><meta itemprop="author" content="Хевели Веэрсалу"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7417213/zhenshchina-zapodozrila-neladnoe-pochemu-sosed-razdaet-konfety-detyam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9CykbH9cC_j9YVyNuPi_aX2HLwU=/685x410/smart/nginx/o/2021/12/27/14280132t1h470d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9CykbH9cC_j9YVyNuPi_aX2HLwU=/685x410/smart/nginx/o/2021/12/27/14280132t1h470d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__flag--icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.9984 15.99888"><path class="article-flags__flag--icon-fill" d="M12.491,4.60381a4,4,0,0,1,0,6.806l-5.39,3.325a4,4,0,0,1-6.1-3.4v-6.659a4,4,0,0,1,6.1-3.4Z" transform="translate(-0.5008 -0.00056)"/><path class="article-flags__flag--icon-stroke" d="M14.973,6.04281a3.969,3.969,0,0,0-1.448-1.449L6.493.49981a4.112,4.112,0,0,0-5.464,1.457,3.918,3.918,0,0,0-.528,2v8.083a3.991,3.991,0,0,0,5.988,3.424l7.032-4.031a3.95,3.95,0,0,0,1.452-5.391Zm-2.216,4.147-7.04,4.035a2.34208,2.34208,0,0,1-1.187.321,2.552,2.552,0,0,1-2.529-2.506v-8.1a2.5,2.5,0,0,1,.342-1.283,2.473,2.473,0,0,1,3.369-.918l7.043,4.1a2.48492,2.48492,0,0,1,.9.906,2.526,2.526,0,0,1-.9,3.448Z" transform="translate(-0.5008 -0.00056)"/></svg> </span><span class="article-flags__title inline-flex flex--align-items-center">02:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee/section/456" class="list-article__section-label slab">Эстония</a></div><a href="https://rus.postimees.ee/7417213/zhenshchina-zapodozrila-neladnoe-pochemu-sosed-razdaet-konfety-detyam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Видео &#10217; </span>Женщина заподозрила неладное: почему сосед раздает конфеты детям? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7417213/zhenshchina-zapodozrila-neladnoe-pochemu-sosed-razdaet-konfety-detyam/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://rus.postimees.ee/7417213/zhenshchina-zapodozrila-neladnoe-pochemu-sosed-razdaet-konfety-detyam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n2a8k9oiaq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/4b0oY4D65QumYi7i7TxFmfJ0hos=/60x60/smart/nginx/o/2016/03/29/5207007t1h6d92.png" data-lazy-src-x2="//f8.pmo.ee/cOzBTlxdVMkHtZeVGCU8-jrQ4cU=/120x120/smart/nginx/o/2016/03/29/5207007t1h6d92.png" alt="Author"><p class="site-footer__author-name">Ilja Smirnov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Tелефоны:<br>335 4444 / 502 0814</p><div class="spacer"></div><p>Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Объявления: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" rel="noopener" class="social-button social-button--facebook"></a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener" class="social-button social-button--instagram"></a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></footer></div><a href="https://rus.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-12a46b14e7b869e248fa.js" async></script></body></html>