<!DOCTYPE html><html lang="ru" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#004269"><link rel="icon" type="image/png" sizes="any" href="https://severnojepoberezhje.postimees.ee/v6/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/arPmKWizypAilX-wEF1UTMht_lA=/180x180/https://severnojepoberezhje.postimees.ee/v6/img/favicon/favicon.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/u9-dcTbM2m2LM5tI8jP0cjdPuiw=/1200x630/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/u9-dcTbM2m2LM5tI8jP0cjdPuiw=/1200x630/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Эстония переходит на летнее время"><meta property="twitter:title" content="Эстония переходит на летнее время"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/7486404/estoniya-perehodit-na-letnee-vremya"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/7486404/estoniya-perehodit-na-letnee-vremya"><meta property="og:site_name" content="Новости"><meta property="og:description" content="В ночь на воскресенье, 27 марта, Эстония перейдет на летнее время."><meta property="twitter:description" content="В ночь на воскресенье, 27 марта, Эстония перейдет на летнее время."><meta property="og:type" content="article"><meta property="article:section" content="Новости"><meta property="article:tag" content="эстония"><meta property="article:tag" content="ес"><meta property="article:tag" content="летнее время"><meta name="article:published_time" content="2022-03-26T16:33:15+02:00"><meta name="article:modified_time" content="2022-03-26T16:33:15+02:00"><meta name="description" content="В ночь на воскресенье, 27 марта, Эстония перейдет на летнее время."><meta name="keywords" content="эстония, ес, летнее время"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/7486404/estoniya-perehodit-na-letnee-vremya"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>Эстония переходит на летнее время - Новости - Северное побережье</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-784db9606e95775da05c.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #004269;
    --section-color-rgb: #004269;
    --section-secondary-color: #005485;
    --section-secondary-color-rgb: #005485;
    --section-tertiary-color: #E5F6FF;
    --section-tertiary-color-rgb: #E5F6FF;
    --section-quaternary-color: #004269;
    --section-quaternary-color-rgb: #004269;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #004269;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(-40, 26, 65) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 26, 65);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>(function(src) {
      var a = document.createElement("script");
      a.type = "text/javascript";
      a.async = true;
      a.src = src;
      var b = document.getElementsByTagName("script")[0];
      b.parentNode.insertBefore(a, b)
    })("//experience.piano.io/xbuilder/experience/load?aid=dcNaXs4tpe");</script><script>window._APP_ = {
      config: "FBfTkFNRSI6Ik15c3RlcmlvdXMgTW9ub2Nlcm9zIiwiQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3Jlc3RcL3YxIiwiRkVFRF9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvZmVlZFwvdjEiLCJDT09LSUVfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL2Nvb2tpZS1mYWlyeVwvdjFcL2FwaSIsIlJFQ0VQVEVTX1VSTCI6Imh0dHBzOlwvXC9zdGFnZS5yZWNlcHRlcy50dm5ldC5sdlwvIiwiUE9SVCI6MzA5MCwiUFJPVE9DT0wiOiJodHRwcyIsIkVOVklST05NRU5UIjoicHJvZHVjdGlvbiIsIlRIVU1CT1JfS0VZIjoiYTQzNTg2YzIwZmMyOWE1YjgyOWI4ZGY4MGIyNTg2NjQ4ODFkY2ViZGMyOWIwMjM0ZmViMTMzOGIiLCJERUZBVUxUX01BWF9BR0UiOiIxNSIsIkRFRkFVTFRfU19NQVhfQUdFIjoiMTgwIiwiVkVSU0lPTiI6IjYuMC4wIiwiVk9USU5HX0FQUF9BUEkiOiJodHRwczpcL1wvdm90aW5nLnR2bmV0Lmx2XC9hcGkiLCJWT1RJTkdfQVBQX0FQSV9BUE9MTE8iOiJodHRwczpcL1wvdm90aW5nLmFwb2xsby5sdlwvYXBpIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX0sIkFQUF9QUkVWSUVXX1ZFUlNJT04iOm51bGwsIk1FTUNBQ0hFX0hPU1QiOiIxMC42Ni4yNy41OToxMTIxMSIsIk1FTUNBQ0hFX1BPT0xTSVpFIjo1MiwiTUVNQ0FDSEVfRlJFU0hfRk9SIjoxMCwiTUVNQ0FDSEVfVElNRU9VVCI6MTAwMCwiU0VOVFJZX0RTTiI6Imh0dHBzOlwvXC9lMWQ0MDQ5MWMzNzU0Y2U4YTVlNzU2ZTgyZTEzNGQ1YkBzZW50cnkucG9zdGltZWVzLmVlXC84IiwiU0VOVFJZX1RSQUNFX1NBTVBMRV9SQVRFIjoiMC4xIiwiUElBTk9fVVJMIjoiXC9cL2V4cGVyaWVuY2UucGlhbm8uaW9cL3hidWlsZGVyXC9leHBlcmllbmNlXC9sb2FkIiwiUElBTk9fQUlEIjoiZGNOYVhzNHRwZSJ9eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed

      const breadcrumb = "4778:4830";
      
      const pageType = "article";
      const datePublished = "2022-03-26T16:33:15+02:00";
      const content = {
        type: 'article',
        contentId: 7486404,
        accessCategory: 'free access'
      };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "4778",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
            },
            environment: {
              environment: "production", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:rus_postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: true,
              private: true,
              video: true
            }
          }
        };
      } catch(e) {}</script><script type="text/javascript" src="undefined/build-mm-v6/bundle-0a4686eb73ad5e0b5fd3.js"></script></head><body class="section-4778 subsection-4830 article-7486404"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><span>Сб, 26.03.2022</span><div class="menu-item--container"><a href="https://prognoz.postimees.ee" class="menu-item">Погода</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">РЕДАКЦИЯ</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">КОНТАКТЫ</a></div><div class="menu-item--container"><a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div class="menu-item--container"><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">РЕКЛАМА</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><a href="https://severnojepoberezhje.postimees.ee" class="header-logo header-logo--large" style="--width: 216px; --height: 36px"><img src="https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg" height="100%" alt="Северное побережье"></a><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" rel="noopener" class="menu-item">Новости</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" rel="noopener" class="menu-item">Культура</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" rel="noopener" class="menu-item">Досуг</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" rel="noopener" class="menu-item">Полезное</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" rel="noopener" class="menu-item">Персона</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" rel="noopener" class="menu-item">Экстра</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://severnojepoberezhje.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" rel="noopener" class="menu-item">Йыхви</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" rel="noopener" class="menu-item">Кохтла-Ярве</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" rel="noopener" class="menu-item">Нарва</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" rel="noopener" class="menu-item">Силламяэ</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" rel="noopener" class="menu-item">Нарва-Йыэсуу</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" rel="noopener" class="menu-item">Тойла</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" rel="noopener" class="menu-item">Люганузе</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" rel="noopener" class="menu-item">Алутагузе</a></div></div><div class="flex menu-items__right"><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" rel="noopener" class="menu-item menu-item--important">Объявления</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" rel="noopener" class="menu-item menu-item--important">Свежий Номер</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="article" data-article-id="7486404"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://severnojepoberezhje.postimees.ee/section/4830">Новости</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Эстония переходит на летнее время</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://rus.postimees.ee/author/64524"><img alt="Северное побережье" src="//f11.pmo.ee/FffhlvkzHOANbvaRZjpDZsOh6I0=/112x112/smart/nginx/o/2020/02/04/12914421t1h1386.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://rus.postimees.ee/author/64524" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Северное побережье</span></a></div><div class="article__publish-date" itemprop="datePublished" content="2022-03-26T16:33:15+02:00">26 марта 2022, 16:33</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Эстония переходит на летнее время</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7486404/estoniya-perehodit-na-letnee-vremya%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7486404" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%B5%D1%80%D0%B5%D1%85%D0%BE%D0%B4%D0%B8%D1%82%20%D0%BD%D0%B0%20%D0%BB%D0%B5%D1%82%D0%BD%D0%B5%D0%B5%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F&url=https://severnojepoberezhje.postimees.ee/7486404/estoniya-perehodit-na-letnee-vremya%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7486404"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7486404/estoniya-perehodit-na-letnee-vremya%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7486404"><svg viewBox="0 0 24 24" width="24" height="24"><title>OK</title><path fill="currentColor" d="M10.57 8.78a1.43 1.43 0 1 1 2.86 0 1.43 1.43 0 0 1-2.86 0zM22 12c0 5.52-4.48 10-10 10S2 17.52 2 12 6.48 2 12 2s10 4.48 10 10zM8.56 8.78a3.44 3.44 0 1 0 6.88 0 3.44 3.44 0 0 0-6.88 0zm7.14 4.05c-.29-.47-.92-.62-1.39-.33 0 0-.01 0-.02.01-1.41.89-3.21.89-4.63 0a.993.993 0 0 0-1.39.29.993.993 0 0 0 .31 1.4c.62.39 1.29.66 1.99.82l-1.91 1.93c-.39.4-.39 1.03 0 1.43.4.39 1.04.39 1.43 0l1.89-1.9 1.89 1.89c.4.39 1.04.39 1.43 0 .39-.4.39-1.04 0-1.43l-1.93-1.9h.01c.7-.16 1.38-.44 1.99-.82.47-.29.62-.92.33-1.39z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=%D0%AD%D1%81%D1%82%D0%BE%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%B5%D1%80%D0%B5%D1%85%D0%BE%D0%B4%D0%B8%D1%82%20%D0%BD%D0%B0%20%D0%BB%D0%B5%D1%82%D0%BD%D0%B5%D0%B5%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F&url=https://severnojepoberezhje.postimees.ee/7486404/estoniya-perehodit-na-letnee-vremya%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7486404"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://severnojepoberezhje.postimees.ee/7486404/estoniya-perehodit-na-letnee-vremya/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Для добавления закладки авторизуйтесь." data-article-id="7486404"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/XANCTb4GaRL5wA8FjYpouhVmgro=/1536x0/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg"><figure-fullscreen eager :image-id="12888431" image-url="//f8.pmo.ee/FT_IHvjCNbDXs4N1R2upX4OS4rg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/23/12888431t1h1bb3.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 12888431)" src="//f8.pmo.ee/XANCTb4GaRL5wA8FjYpouhVmgro=/1536x0/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Настенные часы. Иллюстративное фото"></div><figcaption class="figure__caption"><span class="figure__caption--title">Настенные часы. Иллюстративное фото</span> <span class="figure__caption--name">Фото: <span class="notranslate" translate="no">Shutterstock</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>В ночь на воскресенье, 27 марта, Эстония перейдет на летнее время.</p></div></div><cookie-paywall article-id="7486404"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-26T16:33:15+02:00"><meta itemprop="dateModified" content="2022-03-26T16:33:15+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7486404/estoniya-perehodit-na-letnee-vremya" itemprop="url"><div class="top-article__section">Новости</div><div class="top-article__headline">Эстония переходит на летнее время</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-25T20:53:41+02:00"><meta itemprop="author" content="Анвар Самост"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7486054/anvar-samost-rossiyskiy-urok-otkaza-ot-svobody" itemprop="url"><div class="top-article__section">Мнение</div><div class="top-article__headline">Анвар Самост: Российский урок отказа от свободы</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-25T20:47:04+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7486045/pervyh-kilometrov-novogo-chetyrehpolosnogo-shosse-pridetsya-zhdat-eshche-mnogo-let" itemprop="url"><div class="top-article__section">Экономика</div><div class="top-article__headline">Первых километров нового четырехполосного шоссе придется ждать еще много лет</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-25T20:38:47+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7486042/zhitel-latvii-s-zapretom-na-vezd-hotel-vehat-iz-rossii-v-estoniyu" itemprop="url"><div class="top-article__section">Новости</div><div class="top-article__headline">Житель Латвии с запретом на въезд хотел въехать из России в Эстонию</div><div class="top-article__additional-headline">24 марта 2022 г.</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-25T20:47:56+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7486039/kaya-kallas" itemprop="url"><div class="top-article__section">Мнение</div><div class="top-article__headline">Кая Каллас</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-25T20:32:36+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7486036/avtomobil-poluchil-polomku-v-vyboine-na-asfalte" itemprop="url"><div class="top-article__section">Новости</div><div class="top-article__headline">Автомобиль получил поломку в выбоине на асфальте</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r23e3xc0ox" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7486404,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-26T16:31:29+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-26T16:33:15+02:00&quot;,&quot;slug&quot;:&quot;estoniya-perehodit-na-letnee-vremya&quot;,&quot;datePublished&quot;:&quot;2022-03-26T16:33:15+02:00&quot;,&quot;headline&quot;:&quot;Эстония переходит на летнее время&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-26T16:33:15+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:72,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:12888431,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-01-23T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/gcCAq67zccnDBuzAzuWE9MCUimM=/50x50/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/dxh4LG7gFGEW4Q7XRHbm2NVLgJM=/155x155/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/iA_O4YD0Hjwv9RBZiEiT8ajiCPA=/650x650/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/THJ78TSCMM6bRx62kGVILvQNqa4=/1080x1080/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/bfu999tfFkC9NIRb4CJZAoyyDw8=/270x480/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/sV06uQFMNdHBe_qZ0GzPlO1A464=/540x960/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/_Xo1oALGEq1M_TiK_pHkbGbDz7Q=/1080x1920/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/HVfWxKBzavFNIC784UZoeWKWcrQ=/1080x0/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/Xa4NMI4PLklqcRD884e-xDRltBA=/0x50/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/68jXQs5v_jrBIEYAdzXxVvC3sOc=/0x155/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/7MKfQy_NrKV2ozYabKqI9lZOlcw=/480x270/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/IWMlybPncQLsFlz9dwScHaKGwz4=/960x540/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/jHpoqZHglorY45tM4Qt1hlmaPk4=/1920x1080/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/ZFy0jEBzjYxVczgiLd1PJSDNSd8=/0x60/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/bdSplQjkKbprvxWwTu1MB8DzwbY=/140x93/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/Zm5U-Sefl3YM_HaXxIlwZvlqp0s=/538x422/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Настенные часы. Иллюстративное фото&quot;,&quot;ru&quot;:&quot;Настенные часы. Иллюстративное фото&quot;,&quot;en&quot;:&quot;Настенные часы. Иллюстративное фото&quot;,&quot;lv&quot;:&quot;Настенные часы. Иллюстративное фото&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;В ночь на воскресенье, 27 марта, Эстония перейдет на летнее время.&lt;/p&gt;&quot;,&quot;wordCount&quot;:10}],&quot;authors&quot;:[{&quot;id&quot;:64524,&quot;email&quot;:&quot;sp@pohjarannik.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Северное побережье&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12914421,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/MIYnTE_L96slI336TpRP7wqcD34=/50x50/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/uCfZxT2vhfksIP1wJ80CEMzNxJI=/155x155/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/NgHcWdpaSO0d7tCXwQAmF-Od9Wc=/650x650/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/ZLnf_IRs7Z3jmZvqxXuGPkJYnxc=/1080x1080/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/-Eg_oeA_gj6o9xSTNeN1MXt7Bag=/270x480/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/vCrFd0XUOHX4gNcfbitpBrCLevk=/540x960/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/xGsBeXCYhVmDROh17qVzMsW39kg=/1080x1920/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/ZptWDVb0FZngRGrj3D7LWxcXn4M=/1080x0/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/PWAVnWiNXDLiZtCbgFjeMrb2ivI=/0x50/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/3wXdu_ldOHY88flkmXZ6Cppp0GE=/0x155/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/2F21bvBn1wkO7aUh8sbpEhF5tPY=/480x270/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Zy-WrLYKQ4zrcK6zV6Kj-KmUFhw=/960x540/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/cnS_b9rSvtMPV2lbfnhySsyP9WY=/1920x1080/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/5GL-bBGYt_cGNb_gJCc-bPhOnfc=/0x60/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/T6Ybc0Og-wi1mVgfJxkpL3EW0-Q=/140x93/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/-BHBQNjibtfzWMeZ_CHY3RoAaeY=/538x422/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/04/12914421t1h1386.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:63755,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;эстония&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;estoniya&quot;},{&quot;id&quot;:64614,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ес&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;es&quot;},{&quot;id&quot;:92599,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;летнее время&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;letnee-vremya&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4778,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Северное побережье&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f3829c3e410ab572f9e38ddb599aafb7eeGdIgL/np/wRwbKxjDNyNzxvf1BEar6iqJX8YdB8x6whlKhZcOr8E8OlscbWPx/&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Северное побережье&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:20,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/a4ed662353fb3190a4f3dc0f52afbeee.svg&quot;,&quot;width&quot;:144,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/1e0b12ad40aab4d0288039227f3908ec.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:400},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50}}}},{&quot;id&quot;:4830,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Новости&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/novosti&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;416544506d7e44e5a23b208f9249c7edm3GIeqPInnk1KEsl/9qCc4jtAx6c7fUa2Tf11hosJKBhlUaiS+QoSHwb4B2onYpc&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Новости&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/a4ed662353fb3190a4f3dc0f52afbeee.svg&quot;,&quot;width&quot;:144,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/1e0b12ad40aab4d0288039227f3908ec.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:400},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;sections&quot;:[{&quot;id&quot;:4830,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Новости&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/novosti&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ef227719f611af1ac0c9028f926897b8BFaD+Znz45AXTX/kITSZJRXPr4c6umH7n9Cid7z7iafaGPzTo3taa/e674Ic1mtU&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Новости&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:12888431,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-01-23T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Shutterstock&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/gcCAq67zccnDBuzAzuWE9MCUimM=/50x50/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/dxh4LG7gFGEW4Q7XRHbm2NVLgJM=/155x155/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/iA_O4YD0Hjwv9RBZiEiT8ajiCPA=/650x650/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/THJ78TSCMM6bRx62kGVILvQNqa4=/1080x1080/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/bfu999tfFkC9NIRb4CJZAoyyDw8=/270x480/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/sV06uQFMNdHBe_qZ0GzPlO1A464=/540x960/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/_Xo1oALGEq1M_TiK_pHkbGbDz7Q=/1080x1920/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/HVfWxKBzavFNIC784UZoeWKWcrQ=/1080x0/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/Xa4NMI4PLklqcRD884e-xDRltBA=/0x50/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/68jXQs5v_jrBIEYAdzXxVvC3sOc=/0x155/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/7MKfQy_NrKV2ozYabKqI9lZOlcw=/480x270/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/IWMlybPncQLsFlz9dwScHaKGwz4=/960x540/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/jHpoqZHglorY45tM4Qt1hlmaPk4=/1920x1080/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/ZFy0jEBzjYxVczgiLd1PJSDNSd8=/0x60/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/bdSplQjkKbprvxWwTu1MB8DzwbY=/140x93/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/Zm5U-Sefl3YM_HaXxIlwZvlqp0s=/538x422/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Настенные часы. Иллюстративное фото&quot;,&quot;ru&quot;:&quot;Настенные часы. Иллюстративное фото&quot;,&quot;en&quot;:&quot;Настенные часы. Иллюстративное фото&quot;,&quot;lv&quot;:&quot;Настенные часы. Иллюстративное фото&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/01/23/12888431t1h1bb3.jpg&quot;}}},{&quot;id&quot;:7486054,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-25T20:49:26+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-25T20:53:41+02:00&quot;,&quot;slug&quot;:&quot;anvar-samost-rossiyskiy-urok-otkaza-ot-svobody&quot;,&quot;datePublished&quot;:&quot;2022-03-26T00:00:00+02:00&quot;,&quot;headline&quot;:&quot;Анвар Самост: Российский урок отказа от свободы&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-26T00:00:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:666,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14312842,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-01-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/z6P7S_gGq3lXTQFB2jYPiCWlhp4=/50x50/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/Odt8XAp0QJQRZ1gyOOP2DaLip-o=/155x155/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/Zyl5sPFoZ6zdUyXAXO8psCWTmIQ=/650x650/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/fDxyMzkYb6neobsI5e3LC3aD3ak=/1080x1080/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/s6J1t2I0yVgG2dkiKye89lA2uO8=/270x480/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/C4fYbGVge_LuinWviHClYhh_Bnc=/540x960/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/YYQ9_YmVKohDxZq6onbwX5UroHw=/1080x1920/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/Q0m0SQyebVtWmNvgdSoQOEekHng=/1080x0/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/sIzOOGu7JnEJUAFun9MVB2HGM8A=/0x50/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/vmHEpQjJqSv6alDrAqqvponguJo=/0x155/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/IMUgBQTsdYIiJ5aVK0JxhNRwyrk=/480x270/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/1T9ehGbkBd9tXcvNAS4CiYlMaU8=/960x540/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/J8N8E9xcXhgdMVbwT8OSSClS9fk=/1920x1080/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/dcMln2DkPtH6orsI0YVW8g2QJN0=/0x60/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/DUfyotoXpQC-7W3YvZxrFMhZw9c=/140x93/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/ncYwrzF0A0CGOT3Qe4-0G_GM2ec=/538x422/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Ajakirjanik Anvar Samost.&quot;,&quot;ru&quot;:&quot;Анвар Самост, журналист&quot;,&quot;en&quot;:&quot;Ajakirjanik Anvar Samost.&quot;,&quot;lv&quot;:&quot;Ajakirjanik Anvar Samost.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:0,&quot;topLeftY&quot;:3,&quot;bottomRightX&quot;:774,&quot;bottomRightY&quot;:409}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Меня годами мучил вопрос: что пошло в России не так? Конец СССР привел там к еще большему, чем в Эстонии, взрыву свободы. До первых лет президентства Владимира Путина сохранялась надежда, что Россия пойдет в направлении пространства западных ценностей, однако потом каждое изменение все более быстрыми темпами делало державу все более закрытой и похожей на советскую диктатуру, от которой только что отошли. За последний месяц поворот, по сути, был завершен.&lt;/p&gt;&quot;,&quot;wordCount&quot;:69}],&quot;authors&quot;:[{&quot;id&quot;:73512,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Анвар Самост&quot;,&quot;position&quot;:&quot;журналист&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:11726219,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-01-19T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;архив&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/LHBCB2Gskmr_7zf885Tt3WrFLrE=/50x50/filters:focal(3x19:267x334)/nginx/o/2019/01/19/11726219t1h7a2d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/EFPtHFYLJ9IZb9I0qdSxIC_1sAs=/155x155/filters:focal(3x19:267x334)/nginx/o/2019/01/19/11726219t1h7a2d.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/Dyp9WyuH4oF1IJoqvydYAtScTbE=/650x650/filters:focal(3x19:267x334)/nginx/o/2019/01/19/11726219t1h7a2d.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/DbNhFuxmDFe2ERDfvIJFCjh6dPg=/1080x1080/filters:focal(3x19:267x334)/nginx/o/2019/01/19/11726219t1h7a2d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/XwS6_9WsajNsA-sWbbeCTlqrjE0=/270x480/filters:focal(3x19:267x334)/nginx/o/2019/01/19/11726219t1h7a2d.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/NIN9kMQ1EE8KrrDjPTyvxFpL4-M=/540x960/filters:focal(3x19:267x334)/nginx/o/2019/01/19/11726219t1h7a2d.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/iwDTpns_PMlSMeZYFcTv-YEWawQ=/1080x1920/filters:focal(3x19:267x334)/nginx/o/2019/01/19/11726219t1h7a2d.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/MGei_9SLDoKUd2N5fFtd2gSQHeM=/1080x0/filters:focal(3x19:267x334)/nginx/o/2019/01/19/11726219t1h7a2d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/NvWtPN7UcqGvE6q-SSh80l8Cv3Q=/0x50/filters:focal(3x19:267x334)/nginx/o/2019/01/19/11726219t1h7a2d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/uHGs4V-fQpLTWlu-UNYt27zq95Y=/0x155/filters:focal(3x19:267x334)/nginx/o/2019/01/19/11726219t1h7a2d.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/nmBJoRO2XVflL1l6hodyCuDcDxQ=/480x270/filters:focal(3x19:267x334)/nginx/o/2019/01/19/11726219t1h7a2d.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/9QRwDTqV03j3MH5SLGAuS2UsyTc=/960x540/filters:focal(3x19:267x334)/nginx/o/2019/01/19/11726219t1h7a2d.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/TUYQsl5y1DaG6jhAnxeQnHbpY-A=/1920x1080/filters:focal(3x19:267x334)/nginx/o/2019/01/19/11726219t1h7a2d.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/sC5T4B217OC78SyRU-c_ILkUrUc=/0x60/filters:focal(3x19:267x334)/nginx/o/2019/01/19/11726219t1h7a2d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/RPo3xysDwmTXfyrmM7XMLm0-vF0=/140x93/filters:focal(3x19:267x334)/nginx/o/2019/01/19/11726219t1h7a2d.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/dw7MqidDD06L7OV4_1Q8WVxANh0=/538x422/filters:focal(3x19:267x334)/nginx/o/2019/01/19/11726219t1h7a2d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Анвар Самост&quot;,&quot;ru&quot;:&quot;Анвар Самост&quot;,&quot;en&quot;:&quot;Анвар Самост&quot;,&quot;lv&quot;:&quot;Анвар Самост&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/01/19/11726219t1h7a2d.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:3,&quot;topLeftY&quot;:19,&quot;bottomRightX&quot;:267,&quot;bottomRightY&quot;:334}]}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:53059,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;москва&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;moskva&quot;},{&quot;id&quot;:60383,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;россия&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rossiya&quot;},{&quot;id&quot;:62696,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;путин&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;putin&quot;},{&quot;id&quot;:64727,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;борис ельцин&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;boris-elcin&quot;},{&quot;id&quot;:78434,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ссср&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;sssr&quot;},{&quot;id&quot;:149432,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;геннадий зюганов&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;gennadiy-zyuganov&quot;},{&quot;id&quot;:151722,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;александр невзоров&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;aleksandr-nevzorov&quot;},{&quot;id&quot;:677966,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;600 секунд&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;600-sekund&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4778,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Северное побережье&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;383e328d32937b09f086f19741ce6ebaMGIQ7b24/LEorMFfEGV1vIudI/ForB/dhczbZXvi5yVA1ctjB9tP9ooMUIgEuRxN&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Северное побережье&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:20,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/a4ed662353fb3190a4f3dc0f52afbeee.svg&quot;,&quot;width&quot;:144,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/1e0b12ad40aab4d0288039227f3908ec.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:400},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50}}}},{&quot;id&quot;:4831,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Мнение&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/mnenie&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;fa4e642f077a97e74ddacc398eff9bf0YlT0oTfD6Yd9Ux/ltOiM33l1OQSZ9DjuwOjpR00piCUiX77nFNPgA4Ifgj1y9SbX&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Мнение&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/a4ed662353fb3190a4f3dc0f52afbeee.svg&quot;,&quot;width&quot;:144,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/1e0b12ad40aab4d0288039227f3908ec.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:400},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;sections&quot;:[{&quot;id&quot;:4831,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Мнение&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/mnenie&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;bc51a49ba57551106095d47ed515deccqJXtjXZVwHGtGFBBJ6nlQSNVPfHF3N4c6IwdiIRaSpjeG14gHlMxzikAQEVez81p&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Мнение&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4840,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Свежий Номер&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/svezhiy-nomer&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e187d00aa393f9d50f1b6e69f434ec2aCllZiywLpWxw8PT8kTvcXubVnKAGFNlaz3HGurx7GyqrUWJ3ABkEwaHz6dnnIQV0&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Свежий Номер&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14312842,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-01-17T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/z6P7S_gGq3lXTQFB2jYPiCWlhp4=/50x50/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/Odt8XAp0QJQRZ1gyOOP2DaLip-o=/155x155/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/Zyl5sPFoZ6zdUyXAXO8psCWTmIQ=/650x650/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/fDxyMzkYb6neobsI5e3LC3aD3ak=/1080x1080/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/s6J1t2I0yVgG2dkiKye89lA2uO8=/270x480/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/C4fYbGVge_LuinWviHClYhh_Bnc=/540x960/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/YYQ9_YmVKohDxZq6onbwX5UroHw=/1080x1920/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/Q0m0SQyebVtWmNvgdSoQOEekHng=/1080x0/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/sIzOOGu7JnEJUAFun9MVB2HGM8A=/0x50/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/vmHEpQjJqSv6alDrAqqvponguJo=/0x155/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/IMUgBQTsdYIiJ5aVK0JxhNRwyrk=/480x270/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/1T9ehGbkBd9tXcvNAS4CiYlMaU8=/960x540/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/J8N8E9xcXhgdMVbwT8OSSClS9fk=/1920x1080/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/dcMln2DkPtH6orsI0YVW8g2QJN0=/0x60/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/DUfyotoXpQC-7W3YvZxrFMhZw9c=/140x93/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/ncYwrzF0A0CGOT3Qe4-0G_GM2ec=/538x422/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Ajakirjanik Anvar Samost.&quot;,&quot;ru&quot;:&quot;Анвар Самост, журналист&quot;,&quot;en&quot;:&quot;Ajakirjanik Anvar Samost.&quot;,&quot;lv&quot;:&quot;Ajakirjanik Anvar Samost.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/01/17/14312842t1h7e33.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:0,&quot;topLeftY&quot;:3,&quot;bottomRightX&quot;:774,&quot;bottomRightY&quot;:409}]}}},{&quot;id&quot;:7486045,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-25T20:39:20+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-25T20:47:04+02:00&quot;,&quot;slug&quot;:&quot;pervyh-kilometrov-novogo-chetyrehpolosnogo-shosse-pridetsya-zhdat-eshche-mnogo-let&quot;,&quot;datePublished&quot;:&quot;2022-03-26T00:00:00+02:00&quot;,&quot;headline&quot;:&quot;Первых километров нового четырехполосного шоссе придется ждать еще много лет&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-26T00:00:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:576,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14446459,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-25T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Peeter Lilleväli / Põhjarannik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/YXEo704EtEMOEvTzJbFJN_qiLp8=/50x50/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/n9Qs8TDaq3xoCEvKPKIHxGO9fDM=/155x155/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/qHAJ63_wEzwqCm8I8VME-o-AFP8=/650x650/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/h2IaXtBRLTLbXWnGn71thFYxLFY=/1080x1080/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/AYgNw7tJUXIuFWQmPyP2in6lsFs=/270x480/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/cYZVCKQz1Gpoi07Qu8J2bwMP4iQ=/540x960/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/CWZM8YNkgn9G-E3xk-7k-ycec1M=/1080x1920/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/xLFPSLpzUCXH10EEqMWmdvqjqeg=/1080x0/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/aNRdc31tnZMHx0IalN50eqmDRHg=/0x50/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/74eQecv-5mPp9dLhOoPMfDKD2DA=/0x155/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/6d7OtgEurX4htjcmNYCz9XpLVHA=/480x270/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/XDgu3jwbpZsVA8fvzBmURkJtyNU=/960x540/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/rsfLL4osIf4zeTw-ACQX981Zj4E=/1920x1080/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/SAIcM2Kym1sUHaAgLBy9Sv4jd1c=/0x60/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/g2RgVYOHDT2QUIcZ48A80ydFLFQ=/140x93/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/-MSTURWnoZlYuUdXQY0hABHuihI=/538x422/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kukrusel muutub Jõhvi poolt tulev neljarealine maantee taas kaherealiseks. Valitsus otsustas algatada Kukruse-Haljala vahelise lõigu neljarealiseks ehitamise eriplaneeringu, aga ehitust tuleb oodata veel ilmselt vähemalt kümme aastat.&quot;,&quot;ru&quot;:&quot;В Кукрузе четырехполосное шоссе со стороны Йыхви снова сужается до двух полос. Правительство решило инициировать составление спецпланировки для расширения участка Кукрузе - Хальяла до четырех полос, но строительства, вероятно, придется ждать еще как минимум десять лет.&quot;,&quot;en&quot;:&quot;Kukrusel muutub Jõhvi poolt tulev neljarealine maantee taas kaherealiseks. Valitsus otsustas algatada Kukruse-Haljala vahelise lõigu neljarealiseks ehitamise eriplaneeringu, aga ehitust tuleb oodata veel ilmselt vähemalt kümme aastat.&quot;,&quot;lv&quot;:&quot;Kukrusel muutub Jõhvi poolt tulev neljarealine maantee taas kaherealiseks. Valitsus otsustas algatada Kukruse-Haljala vahelise lõigu neljarealiseks ehitamise eriplaneeringu, aga ehitust tuleb oodata veel ilmselt vähemalt kümme aastat.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Правительство республики, которое в начале недели провело в Ида-Вирумаа выездное заседание, объявило о намерении начать строительство четырехполосного шоссе между Кукрузе и Хальяла, однако появления первых четырехполосных участков между Йыхви и Нарвой придется ждать еще много лет.&lt;/p&gt;&quot;,&quot;wordCount&quot;:36}],&quot;authors&quot;:[{&quot;id&quot;:93072,&quot;email&quot;:&quot;erikg@pohjarannik.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Эрик Гамзеев&quot;,&quot;position&quot;:&quot;журналист&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:11702223,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-01-08T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Пеэтер Лиллевяли&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/e4a2qgp8RkSf_QqjxKqRTyEAUhE=/50x50/smart/nginx/o/2019/01/08/11702223t1h8761.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/hlzqTacgxi5oKeB3JTjPneS03No=/155x155/smart/nginx/o/2019/01/08/11702223t1h8761.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/tb0UZEJPPDxAShHMVIjwJOzJ6lY=/650x650/smart/nginx/o/2019/01/08/11702223t1h8761.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/xPFehaLGlrcbeKie8_aUVxeQl1Y=/1080x1080/smart/nginx/o/2019/01/08/11702223t1h8761.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/B54eKmcey-u6np_riKYT-27z8XQ=/270x480/smart/nginx/o/2019/01/08/11702223t1h8761.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/-c56mKnl0rX5JxRIhhh20R0pI-g=/540x960/smart/nginx/o/2019/01/08/11702223t1h8761.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/c4N002HUlVOneqZiJGII3m0zAtY=/1080x1920/smart/nginx/o/2019/01/08/11702223t1h8761.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/zH2sZAjSrMAXp1xMkf3QcJSkog8=/1080x0/smart/nginx/o/2019/01/08/11702223t1h8761.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/acyAyMRtZ2834A0TuWnmV4Xcrxs=/0x50/smart/nginx/o/2019/01/08/11702223t1h8761.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/OhgJvS-Sm0BTgQkQLQ9TwXwjPyY=/0x155/smart/nginx/o/2019/01/08/11702223t1h8761.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/t_VWommgPpXZNVs2FA1OQtQn5mU=/480x270/smart/nginx/o/2019/01/08/11702223t1h8761.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/Nj4XFMf39_SlUG9SVEP1GI9Adgs=/960x540/smart/nginx/o/2019/01/08/11702223t1h8761.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/elUNf9OfR_pwlRPhNzbIy-Zhur4=/1920x1080/smart/nginx/o/2019/01/08/11702223t1h8761.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/vd10zWZ0pCCNk2Ok7zdM_zUN8-M=/0x60/smart/nginx/o/2019/01/08/11702223t1h8761.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/4yS2cbUMvmGQLxJ5ldOXyOQXn8I=/140x93/smart/nginx/o/2019/01/08/11702223t1h8761.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/1ofLEnkv30ecbzOj3rkINc97uhU=/538x422/smart/nginx/o/2019/01/08/11702223t1h8761.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2019/01/08/11702223t1h8761.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:57576,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ида-вирумаа&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ida-virumaa&quot;},{&quot;id&quot;:77435,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;йыхви&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;yyhvi&quot;},{&quot;id&quot;:79027,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;нарва&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;narva&quot;},{&quot;id&quot;:82699,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;яак ааб&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;yaak-aab&quot;},{&quot;id&quot;:146868,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;кукрузе&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kukruze&quot;},{&quot;id&quot;:507567,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;хальяла&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;halyala&quot;},{&quot;id&quot;:585749,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;анти пальми&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;anti-palmi&quot;},{&quot;id&quot;:639914,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Департамент транспорта&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;departament-transporta&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4778,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Северное побережье&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4faf08835bb9c81a018860c71e1d8a35cymCgwtMyM7uXZaunPAwE1h0XJOwkOqdaG5a8/bsZ9F/GQD20zcEFMpkFOC7y5Es&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Северное побережье&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:20,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/a4ed662353fb3190a4f3dc0f52afbeee.svg&quot;,&quot;width&quot;:144,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/1e0b12ad40aab4d0288039227f3908ec.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:400},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50}}}},{&quot;id&quot;:4832,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Экономика&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/ekonomika&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;146921140299d7e1b3d8830450b3d42clRrM9+lTCpZoHTUSjD0ZtZUfavnRtLzXMQe0Z/XEPRSoYkIkVGVVrvxFO7hbvQQs&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Экономика&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/a4ed662353fb3190a4f3dc0f52afbeee.svg&quot;,&quot;width&quot;:144,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/1e0b12ad40aab4d0288039227f3908ec.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:400},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;sections&quot;:[{&quot;id&quot;:4832,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Экономика&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/ekonomika&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;bcd4ebe5026eeacabec76e811438d248gikep97Vsp55ivTWmMwOZmMdBidowK8mSrVJGkfu6r66nPGhNCFoeXAo1dokdNEZ&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Экономика&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4840,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Свежий Номер&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/svezhiy-nomer&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;740cb8c43892fa411e6a8f3cb63f881d71StVbxy4DH2qnMa/3Veyx+CMFi1ZZ3gndfAhtlHCoNrjsilAAJD4DuLSwv8Aq6C&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Свежий Номер&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14446459,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-25T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Peeter Lilleväli / Põhjarannik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/YXEo704EtEMOEvTzJbFJN_qiLp8=/50x50/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/n9Qs8TDaq3xoCEvKPKIHxGO9fDM=/155x155/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/qHAJ63_wEzwqCm8I8VME-o-AFP8=/650x650/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/h2IaXtBRLTLbXWnGn71thFYxLFY=/1080x1080/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/AYgNw7tJUXIuFWQmPyP2in6lsFs=/270x480/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/cYZVCKQz1Gpoi07Qu8J2bwMP4iQ=/540x960/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/CWZM8YNkgn9G-E3xk-7k-ycec1M=/1080x1920/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/xLFPSLpzUCXH10EEqMWmdvqjqeg=/1080x0/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/aNRdc31tnZMHx0IalN50eqmDRHg=/0x50/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/74eQecv-5mPp9dLhOoPMfDKD2DA=/0x155/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/6d7OtgEurX4htjcmNYCz9XpLVHA=/480x270/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/XDgu3jwbpZsVA8fvzBmURkJtyNU=/960x540/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/rsfLL4osIf4zeTw-ACQX981Zj4E=/1920x1080/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/SAIcM2Kym1sUHaAgLBy9Sv4jd1c=/0x60/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/g2RgVYOHDT2QUIcZ48A80ydFLFQ=/140x93/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/-MSTURWnoZlYuUdXQY0hABHuihI=/538x422/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kukrusel muutub Jõhvi poolt tulev neljarealine maantee taas kaherealiseks. Valitsus otsustas algatada Kukruse-Haljala vahelise lõigu neljarealiseks ehitamise eriplaneeringu, aga ehitust tuleb oodata veel ilmselt vähemalt kümme aastat.&quot;,&quot;ru&quot;:&quot;В Кукрузе четырехполосное шоссе со стороны Йыхви снова сужается до двух полос. Правительство решило инициировать составление спецпланировки для расширения участка Кукрузе - Хальяла до четырех полос, но строительства, вероятно, придется ждать еще как минимум десять лет.&quot;,&quot;en&quot;:&quot;Kukrusel muutub Jõhvi poolt tulev neljarealine maantee taas kaherealiseks. Valitsus otsustas algatada Kukruse-Haljala vahelise lõigu neljarealiseks ehitamise eriplaneeringu, aga ehitust tuleb oodata veel ilmselt vähemalt kümme aastat.&quot;,&quot;lv&quot;:&quot;Kukrusel muutub Jõhvi poolt tulev neljarealine maantee taas kaherealiseks. Valitsus otsustas algatada Kukruse-Haljala vahelise lõigu neljarealiseks ehitamise eriplaneeringu, aga ehitust tuleb oodata veel ilmselt vähemalt kümme aastat.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/25/14446459t1h92a4.jpg&quot;}}},{&quot;id&quot;:7486042,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-25T20:37:16+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-25T20:38:47+02:00&quot;,&quot;slug&quot;:&quot;zhitel-latvii-s-zapretom-na-vezd-hotel-vehat-iz-rossii-v-estoniyu&quot;,&quot;datePublished&quot;:&quot;2022-03-26T00:00:00+02:00&quot;,&quot;headline&quot;:&quot;Житель Латвии с запретом на въезд хотел въехать из России в Эстонию&quot;,&quot;additionalHeadline&quot;:&quot;24 марта 2022 г.&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-26T00:00:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:59,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;СВОДКА ПОЛИЦИИ&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14037225,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-08-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Peeter Lilleväli / Põhjarannik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/H7MyKO33Y_23IU471Z2ed5aNHF8=/50x50/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/XlNA1toba6ytmfSIfc80tnW-bkA=/155x155/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/um9r_eFBKEcNoj-GE7Fhbnyzejs=/650x650/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/B9BFO2F6anQT7yqhFcD-5u-YIiU=/1080x1080/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/hVgN4SX1pjePphkWMNDAM4qxbgA=/270x480/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/jAuTdKEcEllvNENsLqceRp7I5ks=/540x960/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/RlnomO3-6h1-w2qzvWa3-ww_Jj0=/1080x1920/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/ti0t1Gumj1ziMKe0LJ_ke15wJAQ=/1080x0/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/S54y4Vn2OTYXuqHH8G-2N6FCJ5M=/0x50/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/F8RJSjlCoMaTlErjllAzCTlvDlA=/0x155/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/hRaLtm3GBVrtllEt7sSbM0oE8DU=/480x270/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/clM6Z9Ydp9UUHwJ35oT2tURZVBA=/960x540/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/AgdZnTlx2cKSDIKir9hVslO7PBI=/1920x1080/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/gGUr-tLfyMN-wtShQ5hx8XgEQI8=/0x60/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/1VxEV8w8piV4UNSND53QqzwFNEg=/140x93/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/zB07C7AULiBEyknuvVX3T9csVts=/538x422/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Politseiauto.&quot;,&quot;ru&quot;:&quot;Полиция.&quot;,&quot;en&quot;:&quot;Politseiauto.&quot;,&quot;lv&quot;:&quot;Politseiauto.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/08/31/14037225t1h0677.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;24 марта на Нарвском шоссейном пограничном пункте проверили при въезде в Эстонию мужчину без определенного гражданства, родившегося в 1983 году в Латвийской Республике, для которого был установлен запрет на въезд.&lt;/p&gt;&quot;,&quot;wordCount&quot;:28}],&quot;authors&quot;:[{&quot;id&quot;:64524,&quot;email&quot;:&quot;sp@pohjarannik.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Северное побережье&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12914421,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/MIYnTE_L96slI336TpRP7wqcD34=/50x50/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/uCfZxT2vhfksIP1wJ80CEMzNxJI=/155x155/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/NgHcWdpaSO0d7tCXwQAmF-Od9Wc=/650x650/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/ZLnf_IRs7Z3jmZvqxXuGPkJYnxc=/1080x1080/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/-Eg_oeA_gj6o9xSTNeN1MXt7Bag=/270x480/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/vCrFd0XUOHX4gNcfbitpBrCLevk=/540x960/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/xGsBeXCYhVmDROh17qVzMsW39kg=/1080x1920/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/ZptWDVb0FZngRGrj3D7LWxcXn4M=/1080x0/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/PWAVnWiNXDLiZtCbgFjeMrb2ivI=/0x50/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/3wXdu_ldOHY88flkmXZ6Cppp0GE=/0x155/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/2F21bvBn1wkO7aUh8sbpEhF5tPY=/480x270/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Zy-WrLYKQ4zrcK6zV6Kj-KmUFhw=/960x540/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/cnS_b9rSvtMPV2lbfnhySsyP9WY=/1920x1080/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/5GL-bBGYt_cGNb_gJCc-bPhOnfc=/0x60/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/T6Ybc0Og-wi1mVgfJxkpL3EW0-Q=/140x93/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/-BHBQNjibtfzWMeZ_CHY3RoAaeY=/538x422/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/04/12914421t1h1386.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:140755,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;житель латвии&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;zhitel-latvii&quot;},{&quot;id&quot;:677964,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ТЕЛЕФОН НАМЕКОВ&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;telefon-namekov&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4778,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Северное побережье&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f349a2ae174bd8783b3a34ae6bf11a31O0LjWRGQeUp5k6UfgkDXG/V64iyegSjJzA4CsXZu7lyhFfGN73meqRW3Az5XuY7g&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Северное побережье&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:20,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/a4ed662353fb3190a4f3dc0f52afbeee.svg&quot;,&quot;width&quot;:144,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/1e0b12ad40aab4d0288039227f3908ec.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:400},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50}}}},{&quot;id&quot;:4830,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Новости&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/novosti&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;dc4211fbe87fc8db8b9c2f6b2cc1fb19a/xIqJEQLnwlSfkMxIui0Weq37ZF0Qrhe4mCf/GCFJTQ/PdfQt+bVIAT3hA97Xz5&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Новости&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/a4ed662353fb3190a4f3dc0f52afbeee.svg&quot;,&quot;width&quot;:144,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/1e0b12ad40aab4d0288039227f3908ec.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:400},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;sections&quot;:[{&quot;id&quot;:4830,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Новости&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/novosti&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;907f87b29e3412c09b53e65550b775e8i9ndrij5sdPImSLZnWVLmhb5s45IeVyGRorBoBdG28shXSa76K7CzxJWeUEXHAPV&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Новости&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4840,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Свежий Номер&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/svezhiy-nomer&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;966000133a57823dde5315596cfdd1a2GJ8EPiz/mRhcOdp5DoH7VyzO3YRBneHUkI0eKEYe5hn3LYlczg+E49vzIxpXRfdj&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Свежий Номер&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14037225,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-08-31T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Peeter Lilleväli / Põhjarannik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/H7MyKO33Y_23IU471Z2ed5aNHF8=/50x50/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/XlNA1toba6ytmfSIfc80tnW-bkA=/155x155/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/um9r_eFBKEcNoj-GE7Fhbnyzejs=/650x650/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/B9BFO2F6anQT7yqhFcD-5u-YIiU=/1080x1080/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/hVgN4SX1pjePphkWMNDAM4qxbgA=/270x480/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/jAuTdKEcEllvNENsLqceRp7I5ks=/540x960/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/RlnomO3-6h1-w2qzvWa3-ww_Jj0=/1080x1920/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/ti0t1Gumj1ziMKe0LJ_ke15wJAQ=/1080x0/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/S54y4Vn2OTYXuqHH8G-2N6FCJ5M=/0x50/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/F8RJSjlCoMaTlErjllAzCTlvDlA=/0x155/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/hRaLtm3GBVrtllEt7sSbM0oE8DU=/480x270/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/clM6Z9Ydp9UUHwJ35oT2tURZVBA=/960x540/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/AgdZnTlx2cKSDIKir9hVslO7PBI=/1920x1080/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/gGUr-tLfyMN-wtShQ5hx8XgEQI8=/0x60/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/1VxEV8w8piV4UNSND53QqzwFNEg=/140x93/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/zB07C7AULiBEyknuvVX3T9csVts=/538x422/smart/nginx/o/2021/08/31/14037225t1h0677.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Politseiauto.&quot;,&quot;ru&quot;:&quot;Полиция.&quot;,&quot;en&quot;:&quot;Politseiauto.&quot;,&quot;lv&quot;:&quot;Politseiauto.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/08/31/14037225t1h0677.jpg&quot;}}},{&quot;id&quot;:7486039,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-25T20:33:21+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-25T20:47:56+02:00&quot;,&quot;slug&quot;:&quot;kaya-kallas&quot;,&quot;datePublished&quot;:&quot;2022-03-26T00:00:00+02:00&quot;,&quot;headline&quot;:&quot;Кая Каллас&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-26T00:00:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:4,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:178,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;ЗВЕЗДА НЕДЕЛИ&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14446472,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-25T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Matti Kämärä / Põhjarannik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/TEYgShOT83xBok2EwaYZdehYQuA=/50x50/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/_FUMuVUHUtt6eMyFO7hwh8Vfnz4=/155x155/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/g_e-LibQijJQNoUZX1zyfithwco=/650x650/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/2BAZWYbzUgLUAAomv_VIqn00BFQ=/1080x1080/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/naCfkDASeyx_JolVu3nHNDA_6l8=/270x480/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/VW-YKkfG8Sp6stzyvXsdUbwjtqI=/540x960/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/yANRw0syj6CPIC8NTXZoPxeYVWc=/1080x1920/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/hq9WBgqhX5z25tctuGvTY25cGj0=/1080x0/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/3Ai0EFF63HLuAQ2LrMMxKww8HoU=/0x50/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/mcZOvisu3nMwE2G5NDlJIzhF_FU=/0x155/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/HrjXIFklVXpw5o3Sretr5r2zt6U=/480x270/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/8kzrGtZkFiXjC_mcyqegd5gQRqA=/960x540/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/sos9TbBkW8c-MyQjhNq6xCvZJ5E=/1920x1080/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/KaRFFROAz8AMh3yWnJz20_SxlMs=/0x60/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/v2LYLLrgxi3uEd19-vMdopCRNgs=/140x93/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/M0ObGESWpF-B82qJnXluhhND0dg=/538x422/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kaja Kallas.&quot;,&quot;ru&quot;:&quot;Кая Каллас.&quot;,&quot;en&quot;:&quot;Kaja Kallas.&quot;,&quot;lv&quot;:&quot;Kaja Kallas.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Правительство Каи Каллас провело в начале недели в Ида-Вирумаа свое выездное заседание.&lt;/p&gt;&quot;,&quot;wordCount&quot;:12}],&quot;authors&quot;:[{&quot;id&quot;:64524,&quot;email&quot;:&quot;sp@pohjarannik.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Северное побережье&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12914421,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/MIYnTE_L96slI336TpRP7wqcD34=/50x50/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/uCfZxT2vhfksIP1wJ80CEMzNxJI=/155x155/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/NgHcWdpaSO0d7tCXwQAmF-Od9Wc=/650x650/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/ZLnf_IRs7Z3jmZvqxXuGPkJYnxc=/1080x1080/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/-Eg_oeA_gj6o9xSTNeN1MXt7Bag=/270x480/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/vCrFd0XUOHX4gNcfbitpBrCLevk=/540x960/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/xGsBeXCYhVmDROh17qVzMsW39kg=/1080x1920/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/ZptWDVb0FZngRGrj3D7LWxcXn4M=/1080x0/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/PWAVnWiNXDLiZtCbgFjeMrb2ivI=/0x50/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/3wXdu_ldOHY88flkmXZ6Cppp0GE=/0x155/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/2F21bvBn1wkO7aUh8sbpEhF5tPY=/480x270/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Zy-WrLYKQ4zrcK6zV6Kj-KmUFhw=/960x540/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/cnS_b9rSvtMPV2lbfnhySsyP9WY=/1920x1080/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/5GL-bBGYt_cGNb_gJCc-bPhOnfc=/0x60/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/T6Ybc0Og-wi1mVgfJxkpL3EW0-Q=/140x93/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/-BHBQNjibtfzWMeZ_CHY3RoAaeY=/538x422/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/04/12914421t1h1386.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:57576,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ида-вирумаа&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ida-virumaa&quot;},{&quot;id&quot;:63762,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;центристская партия&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;centristskaya-partiya&quot;},{&quot;id&quot;:73902,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;партия реформ&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;partiya-reform&quot;},{&quot;id&quot;:146868,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;кукрузе&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kukruze&quot;},{&quot;id&quot;:649388,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;премьер-министр кая каллас&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;premer-ministr-kaya-kallas&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4778,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Северное побережье&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1b5949e1b29c1fa1e275a00dc801cbf4ZD8JaDeAH5vtT8DNfx1Q6MNUCt8IOvGwnOZ2G99BK9dTVfHV3DI7NoatxIte1rBT&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Северное побережье&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:20,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/a4ed662353fb3190a4f3dc0f52afbeee.svg&quot;,&quot;width&quot;:144,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/1e0b12ad40aab4d0288039227f3908ec.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:400},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50}}}},{&quot;id&quot;:4831,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Мнение&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/mnenie&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b1afc0da6e01bf9f8bdb05512bcfb8c9vxhsSPqA8cqtVA4R1Lgqeqh6IE6QkTS4MFQST2+Bw6RJcr/vTY7RQzmfmnpIlBbk&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Мнение&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/a4ed662353fb3190a4f3dc0f52afbeee.svg&quot;,&quot;width&quot;:144,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/1e0b12ad40aab4d0288039227f3908ec.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:400},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;sections&quot;:[{&quot;id&quot;:4831,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Мнение&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/mnenie&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;cc7ee7b0be44a5f7e247747782da8b35xPoVeLh3PYE1xqXpLvK0z72GJGMdivT6CnmGKsHFuLR0VP4S71r1S+D3xFP7Yt9Q&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Мнение&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4840,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Свежий Номер&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/svezhiy-nomer&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;78492c43d77a51266f0119acb4fcfb58771uLCX6ey85MXRQJjUzPI/Ahl9/axnU+TvU0DYBTgWy3nNPG3fT2B1GsRKtvBhK&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Свежий Номер&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14446472,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-25T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Matti Kämärä / Põhjarannik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/TEYgShOT83xBok2EwaYZdehYQuA=/50x50/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/_FUMuVUHUtt6eMyFO7hwh8Vfnz4=/155x155/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/g_e-LibQijJQNoUZX1zyfithwco=/650x650/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/2BAZWYbzUgLUAAomv_VIqn00BFQ=/1080x1080/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/naCfkDASeyx_JolVu3nHNDA_6l8=/270x480/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/VW-YKkfG8Sp6stzyvXsdUbwjtqI=/540x960/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/yANRw0syj6CPIC8NTXZoPxeYVWc=/1080x1920/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/hq9WBgqhX5z25tctuGvTY25cGj0=/1080x0/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/3Ai0EFF63HLuAQ2LrMMxKww8HoU=/0x50/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/mcZOvisu3nMwE2G5NDlJIzhF_FU=/0x155/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/HrjXIFklVXpw5o3Sretr5r2zt6U=/480x270/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/8kzrGtZkFiXjC_mcyqegd5gQRqA=/960x540/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/sos9TbBkW8c-MyQjhNq6xCvZJ5E=/1920x1080/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/KaRFFROAz8AMh3yWnJz20_SxlMs=/0x60/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/v2LYLLrgxi3uEd19-vMdopCRNgs=/140x93/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/M0ObGESWpF-B82qJnXluhhND0dg=/538x422/smart/nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kaja Kallas.&quot;,&quot;ru&quot;:&quot;Кая Каллас.&quot;,&quot;en&quot;:&quot;Kaja Kallas.&quot;,&quot;lv&quot;:&quot;Kaja Kallas.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/25/14446472t1h93d8.jpg&quot;}}},{&quot;id&quot;:7486036,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-03-25T20:26:20+02:00&quot;,&quot;dateModified&quot;:&quot;2022-03-25T20:32:36+02:00&quot;,&quot;slug&quot;:&quot;avtomobil-poluchil-polomku-v-vyboine-na-asfalte&quot;,&quot;datePublished&quot;:&quot;2022-03-26T00:00:00+02:00&quot;,&quot;headline&quot;:&quot;Автомобиль получил поломку в выбоине на асфальте&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-03-26T00:00:00+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:190,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;КОРОТКО&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:2830542,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2014-02-18T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Peeter Langovits&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/u4FdjiWOQK-hWrM-V4q0ZrmXa_s=/50x50/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/t09WFF_pTfYkLZ7x5nEaJgirJes=/155x155/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/YhNvLMWFZjGt2etpQraM_0wtz5M=/650x650/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/QrnzC-TUFS_oedhhyF41DUWIKmQ=/1080x1080/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/nrrjNRyuyzBa0Lnjwm7v2H796QU=/270x480/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/ZRS1ZuvAF35iQdcLyc6GWSmpO5g=/540x960/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/hfrseQ2ZrTHBZ0vAEkaXdjdc4zU=/1080x1920/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/RkqOchzRoMGSEBJ2ztYw5G9Ab1o=/1080x0/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/JfmXQQpum_Qml5vFPK1d_mBwhSE=/0x50/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/bIiAXqMCyiG2ZwCWIVwNYzWq1yE=/0x155/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/Dzh-W0_8mmyaZRRFxeZ8G5xUE3E=/480x270/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/kUNRh9hTIVRzXcet-SXemns8TG4=/960x540/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/kiIUIp2lYDqeCMmXuVyojEoy4Lw=/1920x1080/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/hAfSGBXAK4957KS6TIN0qUBWJhQ=/0x60/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/pFEIqNbUZdHR0-zMMBFw1ZLeu1c=/140x93/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/in0swyt0CPxoYnjxpWEOKAHMSoI=/538x422/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Teeaugud&quot;,&quot;ru&quot;:&quot;Нуждающиеся в ремонте дороги. Снимок иллюстративный.&quot;,&quot;en&quot;:&quot;Teeaugud&quot;,&quot;lv&quot;:&quot;Teeaugud&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;24 марта днем один автоводитель сообщил, что заехал на машине в выбоину на асфальте на Эккекюла теэ в Нарве.&lt;/p&gt;&quot;,&quot;wordCount&quot;:18}],&quot;authors&quot;:[{&quot;id&quot;:64524,&quot;email&quot;:&quot;sp@pohjarannik.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Северное побережье&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12914421,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/MIYnTE_L96slI336TpRP7wqcD34=/50x50/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/uCfZxT2vhfksIP1wJ80CEMzNxJI=/155x155/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/NgHcWdpaSO0d7tCXwQAmF-Od9Wc=/650x650/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/ZLnf_IRs7Z3jmZvqxXuGPkJYnxc=/1080x1080/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/-Eg_oeA_gj6o9xSTNeN1MXt7Bag=/270x480/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/vCrFd0XUOHX4gNcfbitpBrCLevk=/540x960/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/xGsBeXCYhVmDROh17qVzMsW39kg=/1080x1920/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/ZptWDVb0FZngRGrj3D7LWxcXn4M=/1080x0/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/PWAVnWiNXDLiZtCbgFjeMrb2ivI=/0x50/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/3wXdu_ldOHY88flkmXZ6Cppp0GE=/0x155/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/2F21bvBn1wkO7aUh8sbpEhF5tPY=/480x270/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/Zy-WrLYKQ4zrcK6zV6Kj-KmUFhw=/960x540/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/cnS_b9rSvtMPV2lbfnhySsyP9WY=/1920x1080/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/5GL-bBGYt_cGNb_gJCc-bPhOnfc=/0x60/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/T6Ybc0Og-wi1mVgfJxkpL3EW0-Q=/140x93/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/-BHBQNjibtfzWMeZ_CHY3RoAaeY=/538x422/smart/nginx/o/2020/02/04/12914421t1h1386.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/02/04/12914421t1h1386.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:79027,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;нарва&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;narva&quot;},{&quot;id&quot;:104262,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;нарва-йыэсуу&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;narva-yyesuu&quot;},{&quot;id&quot;:659031,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;bercman technologies&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;bercman-technologies&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:4778,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Северное побережье&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;08f99caadc93d0527a5b05329a1df9ed8DAfl7My9tK9VLr6Tdwzx2/2TVJ1vG5k0K9TT/A99jBLYwVqXsKzgQ6Zjc1DGtxk&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Северное побережье&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:20,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/a4ed662353fb3190a4f3dc0f52afbeee.svg&quot;,&quot;width&quot;:144,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/1e0b12ad40aab4d0288039227f3908ec.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:400},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50}}}},{&quot;id&quot;:4830,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Новости&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/novosti&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e363e5a61b797ceeff24af98b5916691xPOjg0KGdplZwRMUFWTJdNL1pHFxrB1fEy5pMTWHDDPPTA0+hsEozRX9ENzRlkd2&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Новости&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/a4ed662353fb3190a4f3dc0f52afbeee.svg&quot;,&quot;width&quot;:144,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/1e0b12ad40aab4d0288039227f3908ec.png&quot;,&quot;width&quot;:2400,&quot;height&quot;:400},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg&quot;,&quot;width&quot;:300,&quot;height&quot;:50}}}}],&quot;language&quot;:&quot;ru&quot;,&quot;sections&quot;:[{&quot;id&quot;:4830,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Новости&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/novosti&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f25d0a97309d8dcdd4be782f7b9754cf/ih192V4UsvNvlbH+5H+QqZkAb2bjzQ5rwNY/nkhERMySVKW8Ahz7tAnvhyvVEiT&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Новости&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4840,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Свежий Номер&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;severnoe-poberezhe/svezhiy-nomer&quot;,&quot;language&quot;:&quot;ru&quot;,&quot;domain&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;16528&quot;,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/SevernoePoberezje/&quot;,&quot;instagram&quot;:&quot;http://www.instagram.com/pohjarannik.ee&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/severnojepoberezhje&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#004269&quot;,&quot;color2&quot;:&quot;#005485&quot;,&quot;color3&quot;:&quot;#E5F6FF&quot;,&quot;color4&quot;:&quot;#004269&quot;,&quot;brandLogoUrl&quot;:&quot;severnojepoberezhje.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f858dc8431b0bf9611f14fb194d67e7fN0tvo59Q0WKHO/OqcnqrdnavcMYAg8Sjue88XmYdZskeX0NBpl7qor1rg+ZBiiKa&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Severnoe&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;Severnoe&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;46&quot;,&quot;frontpage&quot;:{&quot;ru&quot;:&quot;9&quot;}}},&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Свежий Номер&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:2830542,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2014-02-18T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Peeter Langovits&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/u4FdjiWOQK-hWrM-V4q0ZrmXa_s=/50x50/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/t09WFF_pTfYkLZ7x5nEaJgirJes=/155x155/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/YhNvLMWFZjGt2etpQraM_0wtz5M=/650x650/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/QrnzC-TUFS_oedhhyF41DUWIKmQ=/1080x1080/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/nrrjNRyuyzBa0Lnjwm7v2H796QU=/270x480/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/ZRS1ZuvAF35iQdcLyc6GWSmpO5g=/540x960/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/hfrseQ2ZrTHBZ0vAEkaXdjdc4zU=/1080x1920/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/RkqOchzRoMGSEBJ2ztYw5G9Ab1o=/1080x0/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/JfmXQQpum_Qml5vFPK1d_mBwhSE=/0x50/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/bIiAXqMCyiG2ZwCWIVwNYzWq1yE=/0x155/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/Dzh-W0_8mmyaZRRFxeZ8G5xUE3E=/480x270/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/kUNRh9hTIVRzXcet-SXemns8TG4=/960x540/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/kiIUIp2lYDqeCMmXuVyojEoy4Lw=/1920x1080/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/hAfSGBXAK4957KS6TIN0qUBWJhQ=/0x60/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/pFEIqNbUZdHR0-zMMBFw1ZLeu1c=/140x93/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/in0swyt0CPxoYnjxpWEOKAHMSoI=/538x422/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Teeaugud&quot;,&quot;ru&quot;:&quot;Нуждающиеся в ремонте дороги. Снимок иллюстративный.&quot;,&quot;en&quot;:&quot;Teeaugud&quot;,&quot;lv&quot;:&quot;Teeaugud&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2014/02/18/2830542t1h4c5c.jpg&quot;}}}]}]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qf5jzb4lpn" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В три часа ночи стрелки на часах нужно будет перевести на час вперед.</p></div><div class="article-body__item article-body__item--htmlElement"><p>В соответствии с существующими правилами каждая страна из состава Евросоюза в последнее воскресенье марта переводит часы на летнее время, а в последнее воскресенье октября возвращается к зимнему.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Переход на летнее время в ЕС является обязательным с 2001 года и направлен на улучшение работы внутреннего рынка и снижение затрат на электроэнергию.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-139rebd0nt" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Ключевые слова</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/term/63755/estoniya">эстония</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/term/64614/es">ес</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/term/92599/letnee-vremya">летнее время</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-wzhy9uasn7" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7486404" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7486404" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div></article><section class="structured-content"><div class="root structured-content__group structured-content__group--1 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Читать также</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7486404/estoniya-perehodit-na-letnee-vremya" itemprop="url"><meta itemprop="datePublished" content="2022-03-26T16:33:15+02:00"><meta itemprop="dateModified" content="2022-03-26T16:33:15+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Эстония переходит на летнее время"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WCfr3-gLdpEKSACAAmFVBvkB11s=/906x453/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WCfr3-gLdpEKSACAAmFVBvkB11s=/906x453/smart/nginx/o/2020/01/23/12888431t1h1bb3.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Эстония переходит на летнее время</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--2 structured-content__group--regular"><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7486042/zhitel-latvii-s-zapretom-na-vezd-hotel-vehat-iz-rossii-v-estoniyu" itemprop="url"><meta itemprop="datePublished" content="2022-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-25T20:38:47+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Житель Латвии с запретом на въезд хотел въехать из России в Эстонию"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qVdgCr51lQh6dyYtQO2m1ZsJrjM=/390x260/smart/nginx/o/2021/08/31/14037225t1h0677.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qVdgCr51lQh6dyYtQO2m1ZsJrjM=/390x260/smart/nginx/o/2021/08/31/14037225t1h0677.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">СВОДКА ПОЛИЦИИ</span> Житель Латвии с запретом на въезд хотел въехать из России в Эстонию</div><div class="list-article__additional-headline">24 марта 2022 г.</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7486036/avtomobil-poluchil-polomku-v-vyboine-na-asfalte" itemprop="url"><meta itemprop="datePublished" content="2022-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-25T20:32:36+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Автомобиль получил поломку в выбоине на асфальте"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mFeJo-nZ-3TA4Dygtx7AyJzjMog=/390x260/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mFeJo-nZ-3TA4Dygtx7AyJzjMog=/390x260/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">КОРОТКО</span> Автомобиль получил поломку в выбоине на асфальте</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7486022/kohtla-yarveskiy-ledovyy-holl-v-voskresene-otkryvaet-dveri-dlya-sportsmenov-i-bolelshchikov" itemprop="url"><meta itemprop="datePublished" content="2022-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-25T20:17:31+02:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Кохтла-Ярвеский ледовый холл в воскресенье открывает двери для спортсменов и болельщиков"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yC1CsHB0_luOOhw5I-KMeMfWtRU=/390x260/smart/nginx/o/2022/03/25/14446465t1hd2a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yC1CsHB0_luOOhw5I-KMeMfWtRU=/390x260/smart/nginx/o/2022/03/25/14446465t1hd2a6.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Кохтла-Ярвеский ледовый холл в воскресенье открывает двери для спортсменов и болельщиков</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9wlqc7y4q8" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="root structured-content__group structured-content__group--3 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7486014/ministr-yaak-aab-obeshchal-posodeystvovat-stroitelstvu-mola-v-narva-yyesuu" itemprop="url"><meta itemprop="datePublished" content="2022-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-25T20:09:11+02:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Министр Яак Ааб обещал посодействовать строительству мола в Нарва-Йыэсуу"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GrhptjtqevtIUG_Nxhkucbzl-Ns=/906x453/smart/nginx/o/2022/03/25/14445171t1h5491.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GrhptjtqevtIUG_Nxhkucbzl-Ns=/906x453/smart/nginx/o/2022/03/25/14445171t1h5491.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Министр Яак Ааб обещал посодействовать строительству мола в Нарва-Йыэсуу</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--4 structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7485863/v-yyhvi-vspomnili-o-martovskoy-deportacii" itemprop="url"><meta itemprop="datePublished" content="2022-03-25T16:23:51+02:00"><meta itemprop="dateModified" content="2022-03-25T16:23:51+02:00"><meta itemprop="author" content="Пеэтер Лиллевяли"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В Йыхви вспомнили о мартовской депортации"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NaAL79ye7gnHY-a2OFdD9-yzej4=/572x276/smart/nginx/o/2022/03/25/14446476t1he500.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NaAL79ye7gnHY-a2OFdD9-yzej4=/572x276/smart/nginx/o/2022/03/25/14446476t1he500.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span><span class="list-article__headline--exclamation" style="color: #262626;">ФОТОГАЛЕРЕЯ</span> В Йыхви вспомнили о мартовской депортации</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7485464/poluchivshiy-chernuyu-metku-vladimir-zhavoronkov-ya-ne-idealnyy-variant-eto-oshchushchayu" itemprop="url"><meta itemprop="datePublished" content="2022-03-25T11:34:00+02:00"><meta itemprop="dateModified" content="2022-03-25T15:55:09+02:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Получивший черную метку Владимир Жаворонков: &quot;Я - не идеальный вариант, это ощущаю&quot;"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/refULcSiuZ9qsFPVkObf_zvZ1hI=/300x300/filters:focal(768x187:1366x803)/nginx/o/2022/03/25/14445497t1h6e06.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/refULcSiuZ9qsFPVkObf_zvZ1hI=/300x300/filters:focal(768x187:1366x803)/nginx/o/2022/03/25/14445497t1h6e06.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee" class="list-article__section-label">Северное побережье</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Получивший черную метку Владимир Жаворонков: &quot;Я - не идеальный вариант, это ощущаю&quot;</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7485064/na-titul-luchshego-produkta-pitaniya-pretenduyut-chetyre-ida-viruskih-izdeliya" itemprop="url"><meta itemprop="datePublished" content="2022-03-24T20:20:06+02:00"><meta itemprop="dateModified" content="2022-03-24T20:20:06+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="На титул лучшего продукта питания претендуют четыре ида-вируских изделия"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uRG_iqJddslkfwu6upUIbs8XGEQ=/906x453/smart/nginx/o/2022/03/23/14441845t1h4ceb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uRG_iqJddslkfwu6upUIbs8XGEQ=/906x453/smart/nginx/o/2022/03/23/14441845t1h4ceb.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">На титул лучшего продукта питания претендуют четыре ида-вируских изделия</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7483785/gosudarstvo-obeshchaet-yarveskoy-shkole-novoe-zdanie" itemprop="url"><meta itemprop="datePublished" content="2022-03-24T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-23T14:34:01+02:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Государство обещает Ярвеской школе новое здание"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DkSsF5PCvQ3mV528vntkuka1rgk=/572x276/filters:focal(102x400:3108x1758)/nginx/o/2022/03/23/14441855t1h73bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DkSsF5PCvQ3mV528vntkuka1rgk=/572x276/filters:focal(102x400:3108x1758)/nginx/o/2022/03/23/14441855t1h73bd.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Государство обещает Ярвеской школе новое здание</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7483012/pustuyushchih-kvartir-v-kohtla-yarve-mnogo-no-predlozhit-ih-bezhencam-stydno" itemprop="url"><meta itemprop="datePublished" content="2022-03-24T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-23T10:28:01+02:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Пустующих квартир в Кохтла-Ярве много, но предложить их беженцам стыдно"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PwPpOxoyCgTWVQq2GIJmKRgRTcs=/300x300/smart/nginx/o/2022/03/23/14441306t1h0469.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/PwPpOxoyCgTWVQq2GIJmKRgRTcs=/300x300/smart/nginx/o/2022/03/23/14441306t1h0469.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Пустующих квартир в Кохтла-Ярве много, но предложить их беженцам стыдно</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7482999/v-kohtla-yarve-udarili-nozhom-muzhchinu" itemprop="url"><meta itemprop="datePublished" content="2022-03-24T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-22T17:17:44+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В Кохтла-Ярве ударили ножом мужчину"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-lsHC46qm5dB525vPNAeC1GUUm4=/906x453/smart/nginx/o/2021/12/29/14284353t1h2807.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-lsHC46qm5dB525vPNAeC1GUUm4=/906x453/smart/nginx/o/2021/12/29/14284353t1h2807.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">СВОДКА ПОЛИЦИИ</span> В Кохтла-Ярве ударили ножом мужчину</div><div class="list-article__additional-headline">19-20 марта 2022 г.</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-0az6pwv3st" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--tamrex"><div class="root layout layout--group layout--group--topic"></div><div class="root structured-content__group structured-content__group--5 structured-content__group--topic structured-content__group--has-header structured-content__group--[object Object]"><div class="structured-content__block structured-content__block--quadruple"><article class="list-article list-article--1 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7318115/naslazhdaytes-dozhdem-v-vodonepronicaemoy-i-dyshashchey-kurtke" itemprop="url" target="_blank" rel="noopener"><meta itemprop="datePublished" content="2021-08-18T15:49:43+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:43+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Наслаждайтесь дождем в водонепроницаемой и дышащей куртке"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-Y-X15ChE3qqzd54wHMNbIkG_cs=/288x192/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-Y-X15ChE3qqzd54wHMNbIkG_cs=/288x192/smart/nginx/o/2021/08/18/13999319t1h81c7.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/4768" class="list-article__section-label">Tamrex</div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">KM</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Наслаждайтесь дождем в водонепроницаемой и дышащей куртке</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7209811/ugarnyy-gaz-mozhno-obnaruzhit-tolko-pri-pomoshchi-datchika" itemprop="url" target="_blank" rel="noopener"><meta itemprop="datePublished" content="2021-08-18T15:49:28+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:27+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Угарный газ можно обнаружить только при помощи датчика"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TOk11ExdQFRTT5MaD0rf4wjODN8=/288x192/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TOk11ExdQFRTT5MaD0rf4wjODN8=/288x192/smart/nginx/o/2021/03/25/13695534t1h5ea7.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/4768" class="list-article__section-label">Tamrex</div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">KM</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Угарный газ можно обнаружить только при помощи датчика</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7209787/zamenite-mini-ognetushitel-v-avtomobile" itemprop="url" target="_blank" rel="noopener"><meta itemprop="datePublished" content="2021-08-18T15:49:13+03:00"><meta itemprop="dateModified" content="2021-08-18T15:49:13+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Замените мини-огнетушитель в автомобиле"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/06yfzMJDLi0qYl9bB1tU_Takeh0=/288x192/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/06yfzMJDLi0qYl9bB1tU_Takeh0=/288x192/smart/nginx/o/2021/03/25/13695515t1h34b6.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/4768" class="list-article__section-label">Tamrex</div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">KM</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Замените мини-огнетушитель в автомобиле</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--4 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7209802/obespechenie-pozharnoy-bezopasnosti-v-mnogoetazhnyh-zhilyh-domah" itemprop="url" target="_blank" rel="noopener"><meta itemprop="datePublished" content="2021-08-18T15:48:56+03:00"><meta itemprop="dateModified" content="2021-08-18T15:48:56+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Обеспечение пожарной безопасности в многоэтажных жилых домах"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OmQszlO0Y3r7ozIbJv4guaM7jwk=/288x192/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OmQszlO0Y3r7ozIbJv4guaM7jwk=/288x192/smart/nginx/o/2021/03/25/13695528t1h39ab.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/4768" class="list-article__section-label">Tamrex</div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">KM</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Обеспечение пожарной безопасности в многоэтажных жилых домах</div></div></div><div class="list-article__shadow"></div></a></article></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#004269"></coma-block><div class="root structured-content__group structured-content__group--6 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Актуально</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7486045" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7486045/pervyh-kilometrov-novogo-chetyrehpolosnogo-shosse-pridetsya-zhdat-eshche-mnogo-let" itemprop="url"><meta itemprop="datePublished" content="2022-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-25T20:47:04+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Первых километров нового четырехполосного шоссе придется ждать еще много лет"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8k9L7EDKu6t5yZzxerdzeRyKKKY=/906x453/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8k9L7EDKu6t5yZzxerdzeRyKKKY=/906x453/smart/nginx/o/2022/03/25/14446459t1h92a4.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label">Экономика</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Первых километров нового четырехполосного шоссе придется ждать еще много лет</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--7 structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7486022" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7486022/kohtla-yarveskiy-ledovyy-holl-v-voskresene-otkryvaet-dveri-dlya-sportsmenov-i-bolelshchikov" itemprop="url"><meta itemprop="datePublished" content="2022-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-25T20:17:31+02:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Кохтла-Ярвеский ледовый холл в воскресенье открывает двери для спортсменов и болельщиков"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eapanXQTlBKll0Y9B4t_ASX0lJc=/572x276/smart/nginx/o/2022/03/25/14446465t1hd2a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/eapanXQTlBKll0Y9B4t_ASX0lJc=/572x276/smart/nginx/o/2022/03/25/14446465t1hd2a6.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Кохтла-Ярвеский ледовый холл в воскресенье открывает двери для спортсменов и болельщиков</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7485464" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7485464/poluchivshiy-chernuyu-metku-vladimir-zhavoronkov-ya-ne-idealnyy-variant-eto-oshchushchayu" itemprop="url"><meta itemprop="datePublished" content="2022-03-25T11:34:00+02:00"><meta itemprop="dateModified" content="2022-03-25T15:55:09+02:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Получивший черную метку Владимир Жаворонков: &quot;Я - не идеальный вариант, это ощущаю&quot;"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/refULcSiuZ9qsFPVkObf_zvZ1hI=/300x300/filters:focal(768x187:1366x803)/nginx/o/2022/03/25/14445497t1h6e06.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/refULcSiuZ9qsFPVkObf_zvZ1hI=/300x300/filters:focal(768x187:1366x803)/nginx/o/2022/03/25/14445497t1h6e06.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee" class="list-article__section-label">Северное побережье</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Получивший черную метку Владимир Жаворонков: &quot;Я - не идеальный вариант, это ощущаю&quot;</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7486029" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7486029/tri-uezdnyh-goroda-poluchili-ot-gosudarstva-dva-milliona-na-remont-glavnyh-ulic" itemprop="url"><meta itemprop="datePublished" content="2022-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-25T20:23:04+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Три уездных города получили от государства два миллиона на ремонт главных улиц"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/j5gl1n-zboyhR3RJceOl8eI_G-Q=/906x453/smart/nginx/o/2022/03/25/14445495t1h91b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/j5gl1n-zboyhR3RJceOl8eI_G-Q=/906x453/smart/nginx/o/2022/03/25/14445495t1h91b9.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label">Экономика</div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/7486029/tri-uezdnyh-goroda-poluchili-ot-gosudarstva-dva-milliona-na-remont-glavnyh-ulic/comments" class="list-article__comment" itemprop="url">1</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Три уездных города получили от государства два миллиона на ремонт главных улиц</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7486014" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7486014/ministr-yaak-aab-obeshchal-posodeystvovat-stroitelstvu-mola-v-narva-yyesuu" itemprop="url"><meta itemprop="datePublished" content="2022-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-25T20:09:11+02:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Министр Яак Ааб обещал посодействовать строительству мола в Нарва-Йыэсуу"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xcCvWXoF-IOfPXQh2Qeus6DWCFk=/572x276/smart/nginx/o/2022/03/25/14445171t1h5491.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xcCvWXoF-IOfPXQh2Qeus6DWCFk=/572x276/smart/nginx/o/2022/03/25/14445171t1h5491.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Министр Яак Ааб обещал посодействовать строительству мола в Нарва-Йыэсуу</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7486004" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7486004/posol-estonii-v-ukraine-kaymo-kuusk-bombardirovkami-nevozmozhno-nikogo-sdelat-drugom" itemprop="url"><meta itemprop="datePublished" content="2022-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-25T19:48:30+02:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Посол Эстонии в Украине Каймо Кууск: бомбардировками невозможно никого сделать другом"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jizy7B9GuMYUUJrWQlPlrTLjIB8=/300x300/filters:focal(0x159:1772x1337)/nginx/o/2022/03/18/14433881t1h88bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jizy7B9GuMYUUJrWQlPlrTLjIB8=/300x300/filters:focal(0x159:1772x1337)/nginx/o/2022/03/18/14433881t1h88bc.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label">Мнение</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Посол Эстонии в Украине Каймо Кууск: бомбардировками невозможно никого сделать другом</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7483632" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7483632/ministr-vnutrennih-del-kristian-yaani-grazhdanskoy-oboronoy-nado-vserez-zanimatsya-lyudyam-net-smysla-stroit-bunkery" itemprop="url"><meta itemprop="datePublished" content="2022-03-24T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-23T12:32:40+02:00"><meta itemprop="author" content="Эрик Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Министр внутренних дел Кристиан Яани: гражданской обороной надо всерьез заниматься, людям нет смысла строить бункеры"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wYlwSdpv98MyX7ilc5TLeE6KkHo=/906x453/smart/nginx/o/2022/03/23/14441299t1h346a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wYlwSdpv98MyX7ilc5TLeE6KkHo=/906x453/smart/nginx/o/2022/03/23/14441299t1h346a.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label">Мнение</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Министр внутренних дел Кристиан Яани: гражданской обороной надо всерьез заниматься, людям нет смысла строить бункеры</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7486036" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7486036/avtomobil-poluchil-polomku-v-vyboine-na-asfalte" itemprop="url"><meta itemprop="datePublished" content="2022-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-25T20:32:36+02:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Автомобиль получил поломку в выбоине на асфальте"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cErBncHnovQoXadz9v_lSCjtm8U=/572x276/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/cErBncHnovQoXadz9v_lSCjtm8U=/572x276/smart/nginx/o/2014/02/18/2830542t1h4c5c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">КОРОТКО</span> Автомобиль получил поломку в выбоине на асфальте</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2 list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7486006" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7486006/kazhdomu-cheloveku-nuzhen-tot-kto-ego-uslyshit" itemprop="url"><meta itemprop="datePublished" content="2022-03-26T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-25T20:01:46+02:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Каждому человеку нужен тот, кто его услышит"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QxNRt9w6qi1xjO31SCNnJDDCMe4=/300x300/filters:focal(84x888:6839x3910)/nginx/o/2022/03/25/14446996t1h715d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QxNRt9w6qi1xjO31SCNnJDDCMe4=/300x300/filters:focal(84x888:6839x3910)/nginx/o/2022/03/25/14446996t1h715d.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4833" class="list-article__section-label">Культура</div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label" data-label="Лонгрид">Лонгрид</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">ТЕАТРАЛЬНЫЙ МАРАФОН</span> Каждому человеку нужен тот, кто его услышит</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7483524" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7483524/teatr-ya-r-g-i-siylikesed-ustroyat-teatralnyy-vyhodnoy-dlya-vseh-lyubiteley-teatra" itemprop="url"><meta itemprop="datePublished" content="2022-03-24T00:00:00+02:00"><meta itemprop="dateModified" content="2022-03-24T08:21:28+02:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="&quot;Театр Я.Р.Г.&quot; и &quot;Сийликесед&quot; устроят театральный выходной для всех любителей театра"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2anP3hKXTcGjt2ih1XX6kN1yK04=/906x453/filters:focal(380x62:1796x1029)/nginx/o/2022/03/23/14441405t1h5400.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2anP3hKXTcGjt2ih1XX6kN1yK04=/906x453/filters:focal(380x62:1796x1029)/nginx/o/2022/03/23/14441405t1h5400.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label">Досуг</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">&quot;Театр Я.Р.Г.&quot; и &quot;Сийликесед&quot; устроят театральный выходной для всех любителей театра</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-202t3bn3um" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1jdzcxmquz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="root structured-content__group structured-content__group--8 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><h1 class="block-title flex flex--align-items-center" style="width: 100%;"><div>Читать также</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></h1></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7486005/evrope-ugrozhaet-deficit-dizelnogo-topliva" itemprop="url"><meta itemprop="datePublished" content="2022-03-25T19:46:28+02:00"><meta itemprop="dateModified" content="2022-03-25T19:46:28+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Европе угрожает дефицит дизельного топлива"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EiAuQRgt8QOEVJoxljJWlCTmqqI=/906x453/smart/nginx/o/2015/11/12/4693433t1ha932.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/EiAuQRgt8QOEVJoxljJWlCTmqqI=/906x453/smart/nginx/o/2015/11/12/4693433t1ha932.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/461" class="list-article__section-label">Экономика</div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7486005/evrope-ugrozhaet-deficit-dizelnogo-topliva/comments" class="list-article__comment" itemprop="url">7</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Европе угрожает дефицит дизельного топлива</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--9 structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7485692/yuri-ratas-vstretilsya-s-vladimirom-zelenskim" itemprop="url"><meta itemprop="datePublished" content="2022-03-25T14:25:00+02:00"><meta itemprop="dateModified" content="2022-03-25T15:02:32+02:00"><meta itemprop="author" content="Лоора-Элизабет Ломп"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Юри Ратас встретился с Владимиром Зеленским"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WNrm1blGyWy8e3KFcAcQv3Ftcn8=/572x276/smart/nginx/o/2022/03/25/14445853t1h299c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/WNrm1blGyWy8e3KFcAcQv3Ftcn8=/572x276/smart/nginx/o/2022/03/25/14445853t1h299c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span><span class="list-article__headline--exclamation" style="color: #262626;">Фото</span> Юри Ратас встретился с Владимиром Зеленским</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://rus.postimees.ee/7485518/ukrainka-prozhivayushchaya-v-starom-shkolnom-zdanii-nachinaet-biznes-s-nulya" itemprop="url"><meta itemprop="datePublished" content="2022-03-25T12:16:00+02:00"><meta itemprop="dateModified" content="2022-03-25T13:44:26+02:00"><meta itemprop="author" content="Айме Йыги"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Украинка, проживающая в старом школьном здании, начинает бизнес с нуля"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jvJASP7RzwUuoS4EPJGV304sQac=/300x300/filters:focal(976x456:1005x477)/nginx/o/2022/03/24/14444520t1h2372.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jvJASP7RzwUuoS4EPJGV304sQac=/300x300/filters:focal(976x456:1005x477)/nginx/o/2022/03/24/14444520t1h2372.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Украинка, проживающая в старом школьном здании, начинает бизнес с нуля</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7486283/v-estonii-bushuet-shtorm-silnyy-veter-sorval-kryshu-so-shkoly" itemprop="url"><meta itemprop="datePublished" content="2022-03-26T11:53:11+02:00"><meta itemprop="dateModified" content="2022-03-26T11:53:10+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В Эстонии бушует шторм: сильный ветер сорвал крышу со школы"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zfU2tklDgNq94fgiCMFNlHBwSo0=/906x453/smart/nginx/o/2022/03/26/14447734t1hea8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zfU2tklDgNq94fgiCMFNlHBwSo0=/906x453/smart/nginx/o/2022/03/26/14447734t1hea8f.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">Фото</span> В Эстонии бушует шторм: сильный ветер сорвал крышу со школы</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7485660/bukva-kotoruyu-nelzya-nazyvat" itemprop="url"><meta itemprop="datePublished" content="2022-03-26T06:50:20+02:00"><meta itemprop="dateModified" content="2022-03-26T06:50:20+02:00"><meta itemprop="author" content="София Солдатенко"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Буква, которую нельзя называть"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9jDVOolwdo-hwtNNXEdDrc7ThpM=/572x276/smart/nginx/o/2021/09/10/14059835t1hc3ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9jDVOolwdo-hwtNNXEdDrc7ThpM=/572x276/smart/nginx/o/2021/09/10/14059835t1hc3ca.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/458" class="list-article__section-label">Мнение</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">От редакции</span> Буква, которую нельзя называть</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7485105/yufereva-skuratovski-nuzhno-pomnit-chto-ukrainskih-bezhencev-v-estoniyu-privel-ne-poisk-luchshey-zhizni" itemprop="url"><meta itemprop="datePublished" content="2022-03-25T15:20:00+02:00"><meta itemprop="dateModified" content="2022-03-25T15:28:19+02:00"><meta itemprop="author" content="Павел Соболев"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Юферева-Скуратовски: нужно помнить, что украинских беженцев в Эстонию привел не поиск лучшей жизни"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/p7KwZR5jIX5KgHVNtjJ6J6-Zts4=/300x300/smart/nginx/o/2022/03/25/14446236t1h4b50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/p7KwZR5jIX5KgHVNtjJ6J6-Zts4=/300x300/smart/nginx/o/2022/03/25/14446236t1h4b50.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/468" class="list-article__section-label">Видео</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span>Юферева-Скуратовски: нужно помнить, что украинских беженцев в Эстонию привел не поиск лучшей жизни</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7486053/finny-v-panike-nachali-skupat-v-estonii-dobavku-k-dizelnomu-toplivu" itemprop="url"><meta itemprop="datePublished" content="2022-03-25T20:48:54+02:00"><meta itemprop="dateModified" content="2022-03-25T20:48:54+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Финны в панике начали скупать в Эстонии добавку к дизельному топливу"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OfMZMmLl9XQDKYQ_bZ5VB_Uo040=/906x453/smart/nginx/o/2019/12/19/12823484t1h1259.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OfMZMmLl9XQDKYQ_bZ5VB_Uo040=/906x453/smart/nginx/o/2019/12/19/12823484t1h1259.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/461" class="list-article__section-label">Экономика</div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7486053/finny-v-panike-nachali-skupat-v-estonii-dobavku-k-dizelnomu-toplivu/comments" class="list-article__comment" itemprop="url">1</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Финны в панике начали скупать в Эстонии добавку к дизельному топливу</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7486289/polsha-otkazalas-platit-za-rossiyskiy-gaz-v-rublyah" itemprop="url"><meta itemprop="datePublished" content="2022-03-26T12:01:05+02:00"><meta itemprop="dateModified" content="2022-03-26T12:01:05+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Польша отказалась платить за российский газ в рублях"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nfyyPr0o5guANqtVBNi9fEgS30w=/572x276/filters:focal(0x841:3554x2930)/nginx/o/2022/03/24/14444385t1h0c82.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nfyyPr0o5guANqtVBNi9fEgS30w=/572x276/filters:focal(0x841:3554x2930)/nginx/o/2022/03/24/14444385t1h0c82.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/461" class="list-article__section-label">Экономика</div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7486289/polsha-otkazalas-platit-za-rossiyskiy-gaz-v-rublyah/comments" class="list-article__comment" itemprop="url">6</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Польша отказалась платить за российский газ в рублях</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7483626/ne-zabudte-perevesti-chasy-v-voskresene-estoniya-pereydet-na-letnee-vremya" itemprop="url"><meta itemprop="datePublished" content="2022-03-26T14:28:42+02:00"><meta itemprop="dateModified" content="2022-03-26T14:28:41+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Не забудьте перевести часы: в воскресенье Эстония перейдет на летнее время"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Jz7G023CfJRHMmwKSf33icEfO8E=/300x300/smart/nginx/o/2020/10/25/13434429t1hc97e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Jz7G023CfJRHMmwKSf33icEfO8E=/300x300/smart/nginx/o/2020/10/25/13434429t1hc97e.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/456" class="list-article__section-label">Эстония</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Не забудьте перевести часы: в воскресенье Эстония перейдет на летнее время</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://rus.postimees.ee/7485795/avstraliyskiy-biznesmen-planiruet-revolyuciyu-v-estonskom-obrazovanii" itemprop="url"><meta itemprop="datePublished" content="2022-03-25T15:28:00+02:00"><meta itemprop="dateModified" content="2022-03-25T15:35:55+02:00"><meta itemprop="author" content="Яанус Вогельберг"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Австралийский бизнесмен планирует революцию в эстонском образовании"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Mom94xc8odvmPK8Yl_JfRCnaP1A=/906x453/filters:focal(998x473:1013x488)/nginx/o/2022/03/24/14444789t1h4689.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Mom94xc8odvmPK8Yl_JfRCnaP1A=/906x453/filters:focal(998x473:1013x488)/nginx/o/2022/03/24/14444789t1h4689.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/461" class="list-article__section-label">Экономика</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Австралийский бизнесмен планирует революцию в эстонском образовании</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nvndnjt0es" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="root infinity"><infinite-scroll :blocks-type-in-phone-is-single="false" :order="13" :section-id="4830" :limit="12" header-color="#004269" :is-last-in-feed="true"></infinite-scroll></div></section><div class="scroll-top"><span class="scroll-top__text">Наверх</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Редактор дня</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f8.pmo.ee/k305BkFRcr0jjVcNWzNXQ8rchaA=/152x152/smart/nginx/o/2016/03/29/5207007t1h6d92.png" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Ilja Smirnov</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">КОНТАКТ</div><div class="site-footer__top-group">Tелефоны:<br>335 4444 / 502 0814</div><div class="site-footer__top-group">Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></div><div class="site-footer__top-group">Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">РЕКЛАМА</div><div class="site-footer__top-group">Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></div><div class="site-footer__top-group">Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></div><div class="site-footer__top-group">Объявления: 335 4444</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Следите за нами</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="http://www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M12.5401 5.1H7.4501C6.82765 5.10263 6.23145 5.35106 5.79131 5.7912C5.35116 6.23134 5.10273 6.82755 5.1001 7.45V12.55C5.10273 13.1724 5.35116 13.7686 5.79131 14.2088C6.23145 14.6489 6.82765 14.8974 7.4501 14.9H12.5401C12.8521 14.9053 13.1619 14.8485 13.4517 14.7327C13.7414 14.617 14.0052 14.4448 14.2277 14.226C14.4502 14.0073 14.6269 13.7464 14.7475 13.4586C14.8681 13.1709 14.9301 12.862 14.9301 12.55V7.45C14.9301 7.138 14.8681 6.82911 14.7475 6.54136C14.6269 6.2536 14.4502 5.99274 14.2277 5.77399C14.0052 5.55524 13.7414 5.38299 13.4517 5.26727C13.1619 5.15155 12.8521 5.09468 12.5401 5.1ZM10.0001 13.03C9.40676 13.03 8.82674 12.854 8.33339 12.5244C7.84004 12.1948 7.45553 11.7262 7.22846 11.178C7.0014 10.6299 6.94199 10.0267 7.05774 9.44472C7.1735 8.86278 7.45922 8.32824 7.87878 7.90868C8.29834 7.48912 8.83289 7.20339 9.41483 7.08764C9.99677 6.97188 10.6 7.0313 11.1482 7.25837C11.6963 7.48543 12.1649 7.86994 12.4945 8.36329C12.8242 8.85663 13.0001 9.43666 13.0001 10.03C13.0001 10.8257 12.684 11.5887 12.1214 12.1513C11.5588 12.7139 10.7957 13.03 10.0001 13.03ZM13.1501 7.53C13.0057 7.53 12.8646 7.48719 12.7445 7.40697C12.6245 7.32676 12.5309 7.21274 12.4757 7.07935C12.4204 6.94596 12.406 6.79919 12.4341 6.65758C12.4623 6.51598 12.5318 6.3859 12.6339 6.2838C12.736 6.18171 12.8661 6.11219 13.0077 6.08402C13.1493 6.05585 13.2961 6.07032 13.4295 6.12557C13.5628 6.18082 13.6769 6.27438 13.7571 6.39443C13.8373 6.51448 13.8801 6.65561 13.8801 6.79999C13.8801 6.9936 13.8032 7.17928 13.6663 7.31618C13.5294 7.45308 13.3437 7.53 13.1501 7.53Z" style="fill: currentColor"/><path d="M10 0C8.02219 0 6.08879 0.586489 4.4443 1.6853C2.79981 2.78412 1.51809 4.3459 0.761209 6.17316C0.00433284 8.00043 -0.193701 10.0111 0.192152 11.9509C0.578004 13.8907 1.53041 15.6725 2.92894 17.0711C4.32746 18.4696 6.10929 19.422 8.0491 19.8079C9.98891 20.1937 11.9996 19.9957 13.8268 19.2388C15.6541 18.4819 17.2159 17.2002 18.3147 15.5557C19.4135 13.9112 20 11.9778 20 10C20 7.34784 18.9464 4.8043 17.0711 2.92893C15.1957 1.05357 12.6522 0 10 0ZM15.93 12.55C15.9274 13.442 15.5711 14.2967 14.9394 14.9265C14.3077 15.5563 13.4521 15.91 12.56 15.91H7.45001C6.55969 15.9074 5.70659 15.5525 5.07704 14.923C4.44749 14.2934 4.09264 13.4403 4.09001 12.55V7.45C4.09264 6.55969 4.44749 5.70659 5.07704 5.07703C5.70659 4.44748 6.55969 4.09264 7.45001 4.09H12.54C12.9834 4.08737 13.423 4.17226 13.8335 4.33981C14.244 4.50737 14.6174 4.75429 14.9324 5.06642C15.2473 5.37856 15.4975 5.74977 15.6687 6.15879C15.8399 6.56781 15.9287 7.0066 15.93 7.45V12.55Z" style="fill: currentColor"/><path d="M10 7.98999C9.60444 7.98999 9.21776 8.10729 8.88886 8.32706C8.55996 8.54682 8.30362 8.85917 8.15224 9.22462C8.00087 9.59008 7.96126 9.99221 8.03843 10.3802C8.1156 10.7681 8.30608 11.1245 8.58579 11.4042C8.86549 11.6839 9.22186 11.8744 9.60982 11.9516C9.99778 12.0287 10.3999 11.9891 10.7654 11.8378C11.1308 11.6864 11.4432 11.43 11.6629 11.1011C11.8827 10.7722 12 10.3856 12 9.98999C12 9.45956 11.7893 8.95085 11.4142 8.57578C11.0391 8.2007 10.5304 7.98999 10 7.98999Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Технические проблемы и предложения:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://rus.postimees.ee/cookies" class="sticky-cookie" aria-label="Настроить параметры куки"></a><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-8f32c6b2ae1b712a8d62.js" async></script></body></html>