<!DOCTYPE html><html lang="ru" class="device-desktop"><head><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#004269"><link rel="icon" type="image/png" sizes="any" href="https://severnojepoberezhje.postimees.ee/v6/img/favicon/favicon.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/arPmKWizypAilX-wEF1UTMht_lA=/180x180/https://severnojepoberezhje.postimees.ee/v6/img/favicon/favicon.png"><link rel="manifest" href="https://severnojepoberezhje.postimees.ee/manifest" crossorigin="use-credentials"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/cn2RwxNZgXFtJWGzeYeLd6UaT94=/1200x630/filters:focal(753x246:1743x1397)/nginx/o/2022/08/20/14772586t1hcb33.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/cn2RwxNZgXFtJWGzeYeLd6UaT94=/1200x630/filters:focal(753x246:1743x1397)/nginx/o/2022/08/20/14772586t1hcb33.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Президент Кальюлайд: &quot;Без танка, без изменений&quot;"><meta property="twitter:title" content="Президент Кальюлайд: &quot;Без танка, без изменений&quot;"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/7588347/prezident-kalyulayd-bez-tanka-bez-izmeneniy"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/7588347/prezident-kalyulayd-bez-tanka-bez-izmeneniy"><meta property="og:site_name" content="Мнение"><meta property="og:description" content="&quot;Северное побережье&quot; публикует заметку Керсти Кальюлайд &quot;Tankita, muutusteta&quot; в переводе на русский язык, который предоставлен бюро президента. В заметке автор пишет о восприятии истории с перемещением нарвского танка в более широком как историческом, так и своем семейном контексте. Оригинал можно прочитать на официальном интернет-сайте Керсти Кальюлайд. Напомним, Кальюлайд была действующим президентом Эстонии с 2016 по 2021 год."><meta property="twitter:description" content="&quot;Северное побережье&quot; публикует заметку Керсти Кальюлайд &quot;Tankita, muutusteta&quot; в переводе на русский язык, который предоставлен бюро президента. В заметке автор пишет о восприятии истории с перемещением нарвского танка в более широком как историческом, так и своем семейном контексте. Оригинал можно прочитать на официальном интернет-сайте Керсти Кальюлайд. Напомним, Кальюлайд была действующим президентом Эстонии с 2016 по 2021 год."><meta property="og:type" content="article"><meta property="article:section" content="Мнение"><meta property="article:tag" content="Керсти Кальюлайд"><meta property="article:tag" content="президент Керсти Кальюлайд"><meta name="article:published_time" content="2022-08-20T13:11:42+03:00"><meta name="article:modified_time" content="2022-08-20T13:14:52+03:00"><meta name="cXenseParse:articleId" content="7588347"><meta name="description" content="&quot;Северное побережье&quot; публикует заметку Керсти Кальюлайд &quot;Tankita, muutusteta&quot; в переводе на русский язык, который предоставлен бюро президента. В заметке автор пишет о восприятии истории с перемещением нарвского танка в более широком как историческом, так и своем семейном контексте. Оригинал можно прочитать на официальном интернет-сайте Керсти Кальюлайд. Напомним, Кальюлайд была действующим президентом Эстонии с 2016 по 2021 год."><meta name="keywords" content="Керсти Кальюлайд, президент Керсти Кальюлайд"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/7588347/prezident-kalyulayd-bez-tanka-bez-izmeneniy"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>Президент Кальюлайд: &quot;Без танка, без изменений&quot;</title><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/ee-1ffbbbe5d96e81a910f8.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #004269;
    --section-color-rgb: #004269;
    --section-secondary-color: #005485;
    --section-secondary-color-rgb: #005485;
    --section-tertiary-color: #E5F6FF;
    --section-tertiary-color-rgb: #E5F6FF;
    --section-quaternary-color: #004269;
    --section-quaternary-color-rgb: #004269;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-background-color: #081a2b;

    
      --font-html: 'GT Eesti', Arial, sans-serif;
    
      --font-content: 'Charter', serif;
    

    --elu24-color: #f10000;
    --klik-color: #6a11cb;
  }

  .section-font-color {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #004269;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setPrivacySettings({
        nonPersonalizedAds: true
      });
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzQXBwIjpmYWxzZX0=eyJpc"
    };</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setAid", "dcNaXs4tpe"]);
      tp.push(["setCxenseSiteId", "2478443492441614116"]);
      tp.push(["setEndpoint", 'https://experience-eu.piano.io/api/v3']);
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-613ec8bc14865029c5d4.js"></script></head><body class="section-4778 subsection-4831 article-7588347"><script>if (document.cookie.indexOf(`gravity=off`) >= 0) document.documentElement.classList.add('dark-theme');
  else document.documentElement.classList.add('light-theme');</script><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "ru";
  window.secureUrl = "https://russecure.postimees.ee";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><span>Сб, 20.08.2022</span><div class="menu-item--container"><a href="https://prognoz.postimees.ee" class="menu-item">Погода</a></div><div class="menu-item--container"><a href="https://limon.postimees.ee/horoscope/" class="menu-item">Гороскоп</a></div></div><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.ee/est/severnoje-poberezhje" target="_blank" rel="noopener" class="menu-item">ПОДПИСКА</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">РЕДАКЦИЯ</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">КОНТАКТЫ</a></div><div class="menu-item--container"><a href="http://kuulutus.ajaleht.ee/" target="_blank" rel="noopener" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div class="menu-item--container"><a href="http://reklaam.postimees.ee" target="_blank" rel="noopener" class="menu-item">РЕКЛАМА</a></div><div class="menu-item--container"><a href="https://pohjarannik.postimees.ee" target="_blank" rel="noopener" class="menu-item">EST</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><a href="https://severnojepoberezhje.postimees.ee" class="header-logo header-logo--large" style="--width: 216px; --height: 36px"><img src="https://f.pmo.ee/logos/4778/db1710d7ee8f88762e103beae3f27d78.svg" height="100%" alt="Северное побережье"></a><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" rel="noopener" class="menu-item">Новости</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" rel="noopener" class="menu-item">Мнение</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" rel="noopener" class="menu-item">Экономика</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" rel="noopener" class="menu-item">Культура</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" rel="noopener" class="menu-item">Спорт</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" rel="noopener" class="menu-item">Досуг</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" rel="noopener" class="menu-item">Полезное</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" rel="noopener" class="menu-item">Персона</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" rel="noopener" class="menu-item">Эстония</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" rel="noopener" class="menu-item">Экстра</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://severnojepoberezhje.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Искать</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar><dark-mode-button eager></dark-mode-button></div></div></div></header><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" rel="noopener" class="menu-item menu-item--important">Объявления</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" rel="noopener" class="menu-item menu-item--important">Свежий Номер</a></div></div><div class="flex menu-items__right"><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" rel="noopener" class="menu-item">Йыхви</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" rel="noopener" class="menu-item">Кохтла-Ярве</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" rel="noopener" class="menu-item">Нарва</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" rel="noopener" class="menu-item">Силламяэ</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" rel="noopener" class="menu-item">Нарва-Йыэсуу</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" rel="noopener" class="menu-item">Тойла</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" rel="noopener" class="menu-item">Люганузе</a></div><div class="menu-item--container"><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" rel="noopener" class="menu-item">Алутагузе</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="article selected-article" data-article-id="7588347"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://severnojepoberezhje.postimees.ee/section/4831">Мнение</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Президент Кальюлайд: &quot;Без танка, без изменений&quot;</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://rus.postimees.ee/author/114089"><img alt="Керсти Кальюлайд" src="//f8.pmo.ee/Dvl0bwGEI3cMZhcRIe3EFEZ8BHE=/112x112/filters:focal(970x270:1735x998)/nginx/o/2017/12/20/7422661t1hab91.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://rus.postimees.ee/author/114089" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Керсти Кальюлайд</span></a><span class="author__position" itemprop="jobTitle">, президент Эстонии</span></div><div class="article__publish-date" itemprop="datePublished" content="2022-08-20T13:11:00+03:00">20 августа 2022, 13:11</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Президент Кальюлайд: &quot;Без танка, без изменений&quot;</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7588347/prezident-kalyulayd-bez-tanka-bez-izmeneniy%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7588347" class="article-share__item" data-sharing-method="Facebook"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://severnojepoberezhje.postimees.ee/7588347/prezident-kalyulayd-bez-tanka-bez-izmeneniy%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7588347&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://severnojepoberezhje.postimees.ee/7588347/prezident-kalyulayd-bez-tanka-bez-izmeneniy" data-sharing-method="FB Messenger"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%20%D0%9A%D0%B0%D0%BB%D1%8C%D1%8E%D0%BB%D0%B0%D0%B9%D0%B4%3A%20%22%D0%91%D0%B5%D0%B7%20%D1%82%D0%B0%D0%BD%D0%BA%D0%B0%2C%20%D0%B1%D0%B5%D0%B7%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%D0%B9%22&url=https://severnojepoberezhje.postimees.ee/7588347/prezident-kalyulayd-bez-tanka-bez-izmeneniy%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7588347" data-sharing-method="LinkedIn"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7588347/prezident-kalyulayd-bez-tanka-bez-izmeneniy%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7588347" data-sharing-method="OK"><svg viewBox="0 0 24 24" width="24" height="24"><title>OK</title><path fill="currentColor" d="M10.57 8.78a1.43 1.43 0 1 1 2.86 0 1.43 1.43 0 0 1-2.86 0zM22 12c0 5.52-4.48 10-10 10S2 17.52 2 12 6.48 2 12 2s10 4.48 10 10zM8.56 8.78a3.44 3.44 0 1 0 6.88 0 3.44 3.44 0 0 0-6.88 0zm7.14 4.05c-.29-.47-.92-.62-1.39-.33 0 0-.01 0-.02.01-1.41.89-3.21.89-4.63 0a.993.993 0 0 0-1.39.29.993.993 0 0 0 .31 1.4c.62.39 1.29.66 1.99.82l-1.91 1.93c-.39.4-.39 1.03 0 1.43.4.39 1.04.39 1.43 0l1.89-1.9 1.89 1.89c.4.39 1.04.39 1.43 0 .39-.4.39-1.04 0-1.43l-1.93-1.9h.01c.7-.16 1.38-.44 1.99-.82.47-.29.62-.92.33-1.39z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://t.me/share/url?url=https://severnojepoberezhje.postimees.ee/7588347/prezident-kalyulayd-bez-tanka-bez-izmeneniy&text=%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%20%D0%9A%D0%B0%D0%BB%D1%8C%D1%8E%D0%BB%D0%B0%D0%B9%D0%B4%3A%20%22%D0%91%D0%B5%D0%B7%20%D1%82%D0%B0%D0%BD%D0%BA%D0%B0%2C%20%D0%B1%D0%B5%D0%B7%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%D0%B9%22%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7588347" data-sharing-method="Telegram"><svg viewBox="0 0 24 24" width="24" height="24"><title>Telegram</title><path fill="currentColor" style="opacity:.15" d="M14.86 9.24c-.12.41-4.49 4.29-4.49 4.29s-.02.02-.03.05h-.01L10.1 16s-.03.23.07.3c-.13-.07-.23-.28-.23-.28L8.8 12.86c.03 0 .08 0 .1-.01.56-.35 5.59-3.53 5.88-3.63.05-.03.09-.01.08.02z"></path><path fill="currentColor" style="opacity:.3" d="M12.04 14.82c-.25.21-.76.65-1.28 1.17-.74.74-.65 0-.65 0l.23-2.42h.01c-.01.01-.01.03-.01.04.01.03.01.05.05.07.25.19.93.64 1.65 1.14z"></path><path fill="currentColor" d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM8.79 12.85zm8.15-4.79c0 .06-.01.12-.01.21-.06.93-1.78 7.87-1.78 7.87s-.1.41-.47.42c-.13.01-.3-.02-.49-.19-.36-.31-1.49-1.1-2.13-1.55-.25.21-.76.65-1.28 1.17-.25.25-.4.33-.5.33-.02 0-.04 0-.05-.01h-.01l-.01-.01c-.13-.07-.23-.28-.23-.28l-1.14-3.16h-.02l-2.44-.8s-.29-.12-.2-.39c.02-.06.06-.1.17-.18.52-.38 9.99-3.79 9.99-3.79s.27-.09.43-.03c.07.03.12.06.16.17 0 .04.01.13.01.22z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%20%D0%9A%D0%B0%D0%BB%D1%8C%D1%8E%D0%BB%D0%B0%D0%B9%D0%B4%3A%20%22%D0%91%D0%B5%D0%B7%20%D1%82%D0%B0%D0%BD%D0%BA%D0%B0%2C%20%D0%B1%D0%B5%D0%B7%20%D0%B8%D0%B7%D0%BC%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%D0%B9%22&url=https://severnojepoberezhje.postimees.ee/7588347/prezident-kalyulayd-bez-tanka-bez-izmeneniy%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7588347" data-sharing-method="Twitter"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://severnojepoberezhje.postimees.ee/7588347/prezident-kalyulayd-bez-tanka-bez-izmeneniy/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Для добавления закладки авторизуйтесь." data-article-id="7588347"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/_T0BmzHC_T2WjdonAgOY1QdQUB8=/1536x0/filters:focal(753x246:1743x1397)/nginx/o/2022/08/20/14772586t1hcb33.jpg"><figure-fullscreen eager :image-id="14772586" image-url="//f9.pmo.ee/Sr-Rzl7xVY96KkViyT_w3c5RU8A=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/08/20/14772586t1hcb33.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14772586)" src="//f9.pmo.ee/_T0BmzHC_T2WjdonAgOY1QdQUB8=/1536x0/filters:focal(753x246:1743x1397)/nginx/o/2022/08/20/14772586t1hcb33.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Керсти Кальюлайд."></div><figcaption class="figure__caption"><span class="figure__caption--title">Керсти Кальюлайд.</span> <span class="figure__caption--name">Фото: <span class="notranslate" translate="no">Matti Kämärä / Põhjarannik / Arhiiv</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>"Северное побережье" публикует заметку Керсти Кальюлайд "<em>Tankita, muutusteta</em>" в переводе на русский язык, который предоставлен бюро президента. В заметке автор пишет о восприятии истории с перемещением нарвского танка в более широком как историческом, так и своем семейном контексте. Оригинал можно прочитать на <a href="https://kerstikaljulaid.ee/m/kirjutis/tankita-muutusteta/" target="_blank">официальном интернет-сайте Керсти Кальюлайд</a>. Напомним, Кальюлайд была действующим президентом Эстонии с 2016 по 2021 год.</p></div></div><cookie-paywall eager article-id="7588347"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width replacement-top-articles"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-08-20T15:12:00+03:00"><meta itemprop="dateModified" content="2022-08-20T15:15:21+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7588400/zhara-ugroza-bezopasnosti" itemprop="url"><div class="top-article__section">Досуг</div><div class="top-article__headline">Жара - угроза безопасности</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-08-20T13:33:00+03:00"><meta itemprop="dateModified" content="2022-08-20T13:33:35+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7588361/rekordno-uvelichilos-chislo-zhelayushchih-podklyuchit-k-seti-solnechnye-energoparki" itemprop="url"><div class="top-article__section">Эстония</div><div class="top-article__headline">Рекордно увеличилось число желающих подключить к сети солнечные энергопарки</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-08-20T13:11:00+03:00"><meta itemprop="dateModified" content="2022-08-20T13:14:52+03:00"><meta itemprop="author" content="Керсти Кальюлайд"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7588347/prezident-kalyulayd-bez-tanka-bez-izmeneniy" itemprop="url"><div class="top-article__section">Мнение</div><div class="top-article__headline">Президент Кальюлайд: &quot;Без танка, без изменений&quot;</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-08-20T12:40:00+03:00"><meta itemprop="dateModified" content="2022-08-20T12:41:41+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7588333/v-estonii-povysheno-vnimanie-k-kontrolyu-za-radiaciey-na-fone-sobytiy-vokrug-zaporozhskoy-aes" itemprop="url"><div class="top-article__section">Эстония</div><div class="top-article__headline">В Эстонии повышено внимание к контролю за радиацией на фоне событий вокруг Запорожской АЭС</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-08-20T12:03:00+03:00"><meta itemprop="dateModified" content="2022-08-20T12:05:59+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7588313/estoniya-otmechaet-den-vosstanovleniya-nezavisimosti-bolshoe-narodnoe-prazdnovanie-prohodit-v-narve" itemprop="url"><div class="top-article__section">Эстония</div><div class="top-article__headline">Эстония отмечает День восстановления независимости, большое народное празднование проходит в Нарве</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-08-20T10:27:00+03:00"><meta itemprop="dateModified" content="2022-08-20T15:28:37+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://severnojepoberezhje.postimees.ee/7588410/dvuhmachtovyy-parusnik-iz-polshi-stanet-samym-bolshim-sudnom-gostem-tallinnskih-dney-morya" itemprop="url"><div class="top-article__section">Досуг</div><div class="top-article__headline">Двухмачтовый парусник из Польши станет самым большим судном-гостем Таллиннских дней моря</div><div class="top-article__additional-headline">Морские прогулки будут доступны для всех</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i4jb1i3yly" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="article-body__item flex--equal-width piano-subscribe-newsletter-after-lead"></div></div><commercial-block-with-ad-block-detection :section-id="2269"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5c1nlkc4qo" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--4"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Перемещение нарвского танка не создало новой ситуации в Эстонской Республике. На самом деле это ничего не изменило и в том, как эстонцы относятся к иному подходу русскоязычных жителей к истории. Это ничего не изменило и в плане того, насколько или сколько русскоязычных действительно хотят думать о том, что очень большая часть истории их семей была связана с Эстонией советской оккупацией и только советской оккупацией.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Перенести танк было правильно. Удаление „красных” памятников из общественного пространства — это правильно. Потому что мы живем в Эстонской Республике, и у нас нет другой страны, где можно было бы защитить наши язык, культуру, обычаи и видение истории.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Говорящие, что это уничтожило плоды интеграции, ошибаются. Ошибаются и те, кто считает, что, проявив решимость, мы каким-то образом легче или быстрее изменим представления нарвитян об их истории. На самом деле произошло лишь то, что на какое-то время эти разные истории снова стали отчетливо видны, мы сравниваем наше восприятие истории, приходим к заключению, что они не совпадают, а затем снова „убираем в шкаф”.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Отец моего брата вырос в довоенной Нарве. Советская Нарва была и осталась ему чужой. Те же, кто вырос в советской Нарве вместе с самим городом, чувствуют себя в сегодняшней Нарве как дома. И неизбежно чувствовали себя еще более комфортно, когда Нарва была связана с советским промышленным комплексом, производила и снабжала шестую часть планеты и разрослась намного больше довоенной Нарвы.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u1jl8ikwv1" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2269"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7u72kcspt5" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--6"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Моя бабушка была в ГУЛАГе. Для некоторых других людей те же годы прошли в отданных лучшим партийцам или „одомашненным» деятелям культуры квартирах, где, как говорят (точно не знаю, сам там не бывала и не видела), можно было найти даже мебель прежних жильцов довоенного времени. У меня и внуков этих других людей также совершенно разные личные истории.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Эти противоположные истории, одна из которых не могла бы существовать без другой, всегда будут с нами. Но важно помнить, что нынешнее и будущие поколения не должны пытаться сделать имеющиеся в историях их семей решения и переломные моменты морально приемлемыми для себя, потому что эти решения принимали не нынешние поколения.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Сегодня никто не несет ответственности за то, были ли их бабушки и дедушки на правильной или неправильной стороне истории. А если такой ответственности нет, то и сегодня нет нужды как-то обосновывать и оправдывать этот выбор.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Мой дедушка занимал важный пост в Эстонской Республике, помогая установить цензуру эпохи Пятса и ограничивая свободу мнений и средств массовой информации. Я не должна помогать себе «переварить» этот факт рассуждениями о том, что демократии 30-х годов были другими; в конце концов, мой дед делал это в интересах эстонского государства - по крайней мере, по его мнению. Я не занимаюсь оправданием или осуждением выбора моего деда, это был его выбор, его жизнь и его эпоха. Я — это я посреди сегодняшних сложных времен, и принимаю свои собственные решения, основанные на личных убеждениях, знаниях, личных качествах. Я не буду молчать, когда на карту поставлена наша безопасность, свободам угрожают или обижают самых слабых.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4brfr2r3wt" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2269"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-719aqn3ika" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--8"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Чту ли я таким образом память своего деда или проявляю неуважение, защищая совсем другую Эстонию, чем та, которую, как я знаю, он поддерживал? Ни то, ни другое. История моего деда – часть истории моей семьи, она во многом определила судьбу моей семьи как в оккупации, так и на чужбине. И это все. Это история, она остается, и она не изменится, если я буду что-то в ней оправдывать или осуждать.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Мне кажется, это именно то, что мы можем предложить друг другу — принять, что у нас разные истории. И заверить друг друга, что эти истории явно в прошлом. На них мы выросли, но они не должны влиять на наше будущее.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Конечно, всегда найдутся те, для кого эта история о прошлом является также мечтой о будущем. Российская империя, будь то в форме Советского Союза или в каком-то более раннем виде, безусловно, является для многих людей источником гордости и мечтой о будущем. С этими людьми у нас здесь, в Эстонской Республике, общего пути нет, потому что большинство из нас выбирает свободу, права человека, демократию. Но, к счастью, мы не должны их их убеждать, мы можем просто отпустить их. Ведь Россия никуда не делась и существует.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Каждый человек, эстонец или русский, в Нарве или Ласнамяэ, Пярну или Хаапсалу свободен. Потому что это Эстонская Республика. Страна, построенная по желаниям граждан Эстонской Республики и подавляющего большинства ее жителей, не должна непременно нравиться. Если что-то не нравится, всегда есть возможность, участвуя в демократических процессах, сделать страну более похожей на Эстонскую Республику твоей мечты. Но можно и принять решение уехать отсюда. А можно также смириться с тем, что Эстонская Республика в чем-то неприемлема для тебя — например, она не поддерживает важную для твоей семьи историю — и все равно продолжать здесь жить.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qagci6sahi" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2269"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cbswnl4s71" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--10"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Все эти выборы глубоко индивидуальны. Обычно мы просто живем своей жизнью и не занимаемся этими ценностными вопросами. Иногда история снова выносит все течения на поверхность. Однако личный выбор остается личным, иногда государство поддерживает его своей политикой, а иногда нет. Но свободное государство не контролирует и не требует этого выбора. В этом прелесть и боль свободы. Каждое решение принимается под нашу собственную ответственность и влечет за собой соответствующие последствия. В свободных обществах эти решения влияют и на положение дел в государстве в целом. Так мы и движемся сквозь время в будущее и, только оказавшись там, понимаем, какие моменты были по-настоящему переломными.</p></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ewkmk7sdpd" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Ключевые слова</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/term/499185/kersti-kalyulayd">Керсти Кальюлайд</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/term/648994/prezident-kersti-kalyulayd">президент Керсти Кальюлайд</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3r6o4jag07" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7588347" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="piano-recommended-articles-article-end"></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7588347" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2269" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div></article><section class="structured-content"><div class="root structured-content__group structured-content__group--1 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Читать также</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7588347/prezident-kalyulayd-bez-tanka-bez-izmeneniy" itemprop="url"><meta itemprop="datePublished" content="2022-08-20T13:11:00+03:00"><meta itemprop="dateModified" content="2022-08-20T13:14:52+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Президент Кальюлайд: &quot;Без танка, без изменений&quot;"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dkoTx8vRcT-4WHs6FJ_-6jySGMI=/906x453/filters:focal(753x246:1743x1397)/nginx/o/2022/08/20/14772586t1hcb33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dkoTx8vRcT-4WHs6FJ_-6jySGMI=/906x453/filters:focal(753x246:1743x1397)/nginx/o/2022/08/20/14772586t1hcb33.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label">Мнение</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Президент Кальюлайд: &quot;Без танка, без изменений&quot;</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--2 structured-content__group--regular"><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7586649/peredovica-drugim-samoupravleniyam-tozhe-nado-byt-nagotove" itemprop="url"><meta itemprop="datePublished" content="2022-08-18T08:00:41+03:00"><meta itemprop="dateModified" content="2022-08-18T08:00:41+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Другим самоуправлениям тоже надо быть наготове"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lNgGDgxSSok4a8W6p4vRfpRpumc=/572x300/nginx/o/2022/08/18/14767134t1h4336.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lNgGDgxSSok4a8W6p4vRfpRpumc=/572x300/nginx/o/2022/08/18/14767134t1h4336.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label">Мнение</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">ПЕРЕДОВИЦА</span> Другим самоуправлениям тоже надо быть наготове</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7586647/odin-vopros-demontazh-prinadlezhavshih-narve-pamyatnikov-gosudarstvom-yuridicheski-korrekten" itemprop="url"><meta itemprop="datePublished" content="2022-08-18T00:00:00+03:00"><meta itemprop="dateModified" content="2022-08-17T21:07:30+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Демонтаж принадлежавших Нарве памятников государством юридически корректен?"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Fd5g7Jt0stunMSuoyT06ldBAe3w=/300x300/nginx/o/2022/08/17/14766379t1h0911.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Fd5g7Jt0stunMSuoyT06ldBAe3w=/300x300/nginx/o/2022/08/17/14766379t1h0911.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label">Мнение</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">ОДИН ВОПРОС</span> Демонтаж принадлежавших Нарве памятников государством юридически корректен?</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7586642/mayt-sepp-kak-ya-ponyal-chto-estonskaya-respublika-stala-zreloy" itemprop="url"><meta itemprop="datePublished" content="2022-08-18T00:00:00+03:00"><meta itemprop="dateModified" content="2022-08-17T21:00:26+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Майт Сепп: Как я понял, что Эстонская Республика стала зрелой"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3qnU4tJtvMuCZgG9kPCu1Rp9UTY=/300x300/nginx/o/2021/07/31/13957432t1h284d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3qnU4tJtvMuCZgG9kPCu1Rp9UTY=/300x300/nginx/o/2021/07/31/13957432t1h284d.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label">Мнение</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Майт Сепп: Как я понял, что Эстонская Республика стала зрелой</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-39aqiyhj9r" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="root structured-content__group structured-content__group--3 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7584815/peredovica-reshenie-narvskoy-koalicii-vynuzhdaet-gosudarstvo-perenesti-tank" itemprop="url"><meta itemprop="datePublished" content="2022-08-16T10:40:18+03:00"><meta itemprop="dateModified" content="2022-08-16T10:40:18+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Решение нарвской коалиции вынуждает государство перенести танк"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/V_qN2D_gjLag_yJz57iW1U6Seks=/906x453/nginx/o/2022/08/16/14762720t1h60cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/V_qN2D_gjLag_yJz57iW1U6Seks=/906x453/nginx/o/2022/08/16/14762720t1h60cc.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label">Мнение</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">ПЕРЕДОВИЦА</span> Решение нарвской коалиции вынуждает государство перенести танк</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--4 structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7584622/odin-vopros-v-kakoy-podderzhke-nuzhdayutsya-samoupravleniya-dlya-okazaniya-pomoshchi-ukrainskim-bezhencam" itemprop="url"><meta itemprop="datePublished" content="2022-08-16T00:00:00+03:00"><meta itemprop="dateModified" content="2022-08-15T12:50:37+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В какой поддержке нуждаются самоуправления для оказания помощи украинским беженцам?"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/i2BSiM73N64pOZFpq8l4mHV4faw=/572x300/filters:focal(28x60:2961x1720)/nginx/o/2022/08/15/14760505t1hd4cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/i2BSiM73N64pOZFpq8l4mHV4faw=/572x300/filters:focal(28x60:2961x1720)/nginx/o/2022/08/15/14760505t1hd4cc.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label">Мнение</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">ОДИН ВОПРОС</span> В какой поддержке нуждаются самоуправления для оказания помощи украинским беженцам?</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7584613/reyn-ruutsoo-ideologiya-osvobozhdeniya-narvy-osnovana-na-unizhenii-korennogo-naroda" itemprop="url"><meta itemprop="datePublished" content="2022-08-16T00:00:00+03:00"><meta itemprop="dateModified" content="2022-08-15T12:47:05+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Рейн Руутсоо: Идеология &quot;освобождения Нарвы&quot; основана на унижении коренного народа"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5Mrukvb7zCzF5Sz2v8Pt7FvSYf8=/300x300/filters:focal(1150x290:2148x1317)/nginx/o/2017/05/21/6690417t1h61aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5Mrukvb7zCzF5Sz2v8Pt7FvSYf8=/300x300/filters:focal(1150x290:2148x1317)/nginx/o/2017/05/21/6690417t1h61aa.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label">Мнение</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Рейн Руутсоо: Идеология &quot;освобождения Нарвы&quot; основана на унижении коренного народа</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7584604/anvar-samost-bez-politicheskogo-mandata-v-napravlenii-k-podkontrolnomu-obshchestvu" itemprop="url"><meta itemprop="datePublished" content="2022-08-16T00:00:00+03:00"><meta itemprop="dateModified" content="2022-08-15T12:33:09+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Анвар Самост: Без политического мандата в направлении к подконтрольному обществу"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pteja_eQswcHsDqDsvMvLE8yWQU=/906x453/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pteja_eQswcHsDqDsvMvLE8yWQU=/906x453/filters:focal(0x3:774x409)/nginx/o/2022/01/17/14312842t1h7e33.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label">Мнение</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Анвар Самост: Без политического мандата в направлении к подконтрольному обществу</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7583509/peredovica-gde-plan-na-predstoyashchuyu-zimu" itemprop="url"><meta itemprop="datePublished" content="2022-08-13T00:07:00+03:00"><meta itemprop="dateModified" content="2022-08-12T20:33:38+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Где план на предстоящую зиму?"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BrYRdJ3L4czGrrG0EIN8Ikbw3Ug=/572x300/nginx/o/2021/11/17/14207415t1hddd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BrYRdJ3L4czGrrG0EIN8Ikbw3Ug=/572x300/nginx/o/2021/11/17/14207415t1hddd2.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label">Мнение</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">ПЕРЕДОВИЦА</span> Где план на предстоящую зиму?</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7583505/zvezda-nedeli-kaya-kallas" itemprop="url"><meta itemprop="datePublished" content="2022-08-13T00:00:00+03:00"><meta itemprop="dateModified" content="2022-08-12T20:23:56+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Кая Каллас"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nDyn23OEclajZKqk343NoZ2JEAI=/300x300/nginx/o/2022/08/12/14754280t1h09e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nDyn23OEclajZKqk343NoZ2JEAI=/300x300/nginx/o/2022/08/12/14754280t1h09e5.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label">Мнение</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">ЗВЕЗДА НЕДЕЛИ</span> Кая Каллас</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7583465/reyn-annik-tank-shturmovoe-orudie" itemprop="url"><meta itemprop="datePublished" content="2022-08-13T00:00:00+03:00"><meta itemprop="dateModified" content="2022-08-12T19:11:07+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Рейн Анник: Танк - штурмовое орудие"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/p8MajXy3pu9yuJDGUHqSsk_1IQ4=/906x453/nginx/o/2022/08/12/14755017t1h6b32.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/p8MajXy3pu9yuJDGUHqSsk_1IQ4=/906x453/nginx/o/2022/08/12/14755017t1h6b32.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label">Мнение</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Рейн Анник: Танк - штурмовое орудие</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r5wksd2vo5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--"><div class="root layout layout--group layout--group--topic"></div><div class="root structured-content__group structured-content__group--5 structured-content__group--topic structured-content__group--has-header structured-content__group--"><div class="structured-content__block structured-content__block--quadruple"><article class="list-article list-article--1 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7518230/udobnaya-i-legkaya-obuv-na-rabotu-domoy-i-na-dachu" itemprop="url" target="_blank" rel="noopener"><meta itemprop="datePublished" content="2022-05-09T12:16:44+03:00"><meta itemprop="dateModified" content="2022-05-09T12:16:44+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Удобная и легкая обувь на работу, домой и на дачу"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gV8vIS_lCv9QXvlcM4Xf-N2x_wo=/288x192/nginx/o/2022/05/09/14538519t1h3c4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gV8vIS_lCv9QXvlcM4Xf-N2x_wo=/288x192/nginx/o/2022/05/09/14538519t1h3c4d.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/4768" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">KM</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Удобная и легкая обувь на работу, домой и на дачу</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7518224/rabochie-bryuki-snickers-workwear-3-0-luchshee-stalo-eshche-luchshe" itemprop="url" target="_blank" rel="noopener"><meta itemprop="datePublished" content="2022-05-09T12:16:27+03:00"><meta itemprop="dateModified" content="2022-05-09T12:16:27+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Рабочие брюки Snickers Workwear 3.0: лучшее стало еще лучше"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xmMdm5Gypci8GflelXYFLXeU1K8=/288x192/nginx/o/2022/05/09/14538507t1h08c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xmMdm5Gypci8GflelXYFLXeU1K8=/288x192/nginx/o/2022/05/09/14538507t1h08c9.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/4768" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">KM</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Рабочие брюки Snickers Workwear 3.0: лучшее стало еще лучше</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7518218/totalnoe-udobstvo-i-zashchita-ot-cofra" itemprop="url" target="_blank" rel="noopener"><meta itemprop="datePublished" content="2022-05-09T12:16:14+03:00"><meta itemprop="dateModified" content="2022-05-09T12:16:14+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Тотальное удобство и защита от COFRA"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gGlOaLmZSjAuNhmncy760eoUvdE=/288x192/nginx/o/2022/05/09/14538474t1h2957.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gGlOaLmZSjAuNhmncy760eoUvdE=/288x192/nginx/o/2022/05/09/14538474t1h2957.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/4768" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">KM</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Тотальное удобство и защита от COFRA</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--4 list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7518208/kakuyu-zadachu-vypolnyaet-horoshaya-tolstovka-v-teploe-vremya" itemprop="url" target="_blank" rel="noopener"><meta itemprop="datePublished" content="2022-05-09T12:16:01+03:00"><meta itemprop="dateModified" content="2022-05-09T12:16:01+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Какую задачу выполняет хорошая толстовка в теплое время?"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VrM2_Nm2NtmTjr0fa5CFruZZTtw=/288x192/nginx/o/2022/05/09/14538449t1h7cd7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VrM2_Nm2NtmTjr0fa5CFruZZTtw=/288x192/nginx/o/2022/05/09/14538449t1h7cd7.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/4768" class="list-article__section-label">Tamrex</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label list-article__label--cm">KM</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Какую задачу выполняет хорошая толстовка в теплое время?</div></div></div><div class="list-article__shadow"></div></a></article></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#004269" :extended-sides="true"></coma-block><div class="root structured-content__group structured-content__group--6 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee" class="block-title flex flex--align-items-center" style="width: 100%;"><div>Актуально</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></a></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7588313" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7588313/estoniya-otmechaet-den-vosstanovleniya-nezavisimosti-bolshoe-narodnoe-prazdnovanie-prohodit-v-narve" itemprop="url"><meta itemprop="datePublished" content="2022-08-20T12:03:00+03:00"><meta itemprop="dateModified" content="2022-08-20T12:05:59+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Эстония отмечает День восстановления независимости, большое народное празднование проходит в Нарве"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PBaBhWG8Df32WP1hCoKo_OXzJzM=/906x453/filters:focal(439x659:1378x1650)/nginx/o/2022/08/20/14772435t1h8217.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PBaBhWG8Df32WP1hCoKo_OXzJzM=/906x453/filters:focal(439x659:1378x1650)/nginx/o/2022/08/20/14772435t1h8217.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4838" class="list-article__section-label">Эстония</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Эстония отмечает День восстановления независимости, большое народное празднование проходит в Нарве</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--7 structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7588347" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7588347/prezident-kalyulayd-bez-tanka-bez-izmeneniy" itemprop="url"><meta itemprop="datePublished" content="2022-08-20T13:11:00+03:00"><meta itemprop="dateModified" content="2022-08-20T13:14:52+03:00"><meta itemprop="author" content="Керсти Кальюлайд"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Президент Кальюлайд: &quot;Без танка, без изменений&quot;"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5bKZDUwR7txGscPCa_iKNIGpmXk=/572x300/filters:focal(753x246:1743x1397)/nginx/o/2022/08/20/14772586t1hcb33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5bKZDUwR7txGscPCa_iKNIGpmXk=/572x300/filters:focal(753x246:1743x1397)/nginx/o/2022/08/20/14772586t1hcb33.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label">Мнение</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Президент Кальюлайд: &quot;Без танка, без изменений&quot;</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7588073" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7588073/ministr-gosudarstvennogo-upravleniya-nam-nuzhno-bolshe-prisutstvovat-v-ida-virumaa" itemprop="url"><meta itemprop="datePublished" content="2022-08-19T17:02:18+03:00"><meta itemprop="dateModified" content="2022-08-19T17:02:18+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Министр государственного управления: нам нужно больше присутствовать в Ида-Вирумаа"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aws7IwLxTwocjVSO2xi6H0sa0sM=/300x300/nginx/o/2022/08/07/14744833t1h5b33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/aws7IwLxTwocjVSO2xi6H0sa0sM=/300x300/nginx/o/2022/08/07/14744833t1h5b33.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Министр государственного управления: нам нужно больше присутствовать в Ида-Вирумаа</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7586272" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7586272/v-narvskom-plyazhnom-zdanii-gotovitsya-k-otkrytiyu-novyy-restoran" itemprop="url"><meta itemprop="datePublished" content="2022-08-17T13:59:00+03:00"><meta itemprop="dateModified" content="2022-08-17T14:05:14+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В нарвском пляжном здании готовится к открытию новый ресторан"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/glOVt45_XKqgArXHhpuICJo4mjs=/906x453/filters:focal(1551x491:2705x1815)/nginx/o/2022/08/17/14765861t1h0bfb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/glOVt45_XKqgArXHhpuICJo4mjs=/906x453/filters:focal(1551x491:2705x1815)/nginx/o/2022/08/17/14765861t1h0bfb.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4843" class="list-article__section-label">Нарва</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">В нарвском пляжном здании готовится к открытию новый ресторан</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7586661" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7586661/prichude-vnov-priglashaet-v-puteshestvie-za-vkusovymi-vpechatleniyami" itemprop="url"><meta itemprop="datePublished" content="2022-08-18T00:00:00+03:00"><meta itemprop="dateModified" content="2022-08-17T21:30:36+03:00"><meta itemprop="author" content="Сирле Соммер-Калда"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Причудье вновь приглашает в путешествие за вкусовыми впечатлениями"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kvkSmhClAMYguVx8gC9gYFeQkg4=/572x300/nginx/o/2022/08/17/14766283t1he380.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kvkSmhClAMYguVx8gC9gYFeQkg4=/572x300/nginx/o/2022/08/17/14766283t1he380.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label">Досуг</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Причудье вновь приглашает в путешествие за вкусовыми впечатлениями</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7588400" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7588400/zhara-ugroza-bezopasnosti" itemprop="url"><meta itemprop="datePublished" content="2022-08-20T15:12:00+03:00"><meta itemprop="dateModified" content="2022-08-20T15:15:21+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Жара - угроза безопасности"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cpXbVk0tVwNGX8ZPl4rybd4L6S0=/300x300/filters:focal(780x168:1696x1720)/nginx/o/2021/06/23/13871159t1h7458.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cpXbVk0tVwNGX8ZPl4rybd4L6S0=/300x300/filters:focal(780x168:1696x1720)/nginx/o/2021/06/23/13871159t1h7458.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4835" class="list-article__section-label">Досуг</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Жара - угроза безопасности</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7587238" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7587238/narvskaya-koaliciya-razvalilas-iz-za-tanka" itemprop="url"><meta itemprop="datePublished" content="2022-08-18T15:06:09+03:00"><meta itemprop="dateModified" content="2022-08-18T15:06:09+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Нарвская коалиция развалилась из-за танка"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/13et3RdLCzfuPYiSPjc3ccsd4DU=/906x453/nginx/o/2022/08/18/14768029t1he672.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/13et3RdLCzfuPYiSPjc3ccsd4DU=/906x453/nginx/o/2022/08/18/14768029t1he672.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Нарвская коалиция развалилась из-за танка</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7588179" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7588179/u-prizyvavshego-k-okkupacii-estonii-muzhchiny-kriminalnoe-proshloe-iznasiloval-rebenka-i-izbil-doch" itemprop="url"><meta itemprop="datePublished" content="2022-08-19T21:30:14+03:00"><meta itemprop="dateModified" content="2022-08-19T21:30:14+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="У призывавшего к оккупации Эстонии мужчины криминальное прошлое: изнасиловал ребенка и избил дочь"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EiqlTwRkJcc76EooiRj7_LwRKOU=/572x300/nginx/o/2022/08/18/14767671t1he514.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EiqlTwRkJcc76EooiRj7_LwRKOU=/572x300/nginx/o/2022/08/18/14767671t1he514.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/7588179/u-prizyvavshego-k-okkupacii-estonii-muzhchiny-kriminalnoe-proshloe-iznasiloval-rebenka-i-izbil-doch/comments" class="list-article__comment" itemprop="url">1</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">У призывавшего к оккупации Эстонии мужчины криминальное прошлое: изнасиловал ребенка и избил дочь</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7588164" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7588164/dvoe-zaklyuchennyh-ne-vernulis-v-viruskuyu-tyurmu" itemprop="url"><meta itemprop="datePublished" content="2022-08-19T20:54:31+03:00"><meta itemprop="dateModified" content="2022-08-19T20:54:30+03:00"><meta itemprop="author" content="Erik Kalda"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Двое заключенных не вернулись в Вирускую тюрьму"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7ZzQ4foQhZUhXkdfKvFgo0n6pxY=/300x300/nginx/o/2022/08/19/14771363t1h2768.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7ZzQ4foQhZUhXkdfKvFgo0n6pxY=/300x300/nginx/o/2022/08/19/14771363t1h2768.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label">Новости</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Двое заключенных не вернулись в Вирускую тюрьму</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7588333" data-ga-label="severnojepoberezhje.postimees.ee" data-ga-diamond="0"><a class="list-article__url" href="https://severnojepoberezhje.postimees.ee/7588333/v-estonii-povysheno-vnimanie-k-kontrolyu-za-radiaciey-na-fone-sobytiy-vokrug-zaporozhskoy-aes" itemprop="url"><meta itemprop="datePublished" content="2022-08-20T12:40:00+03:00"><meta itemprop="dateModified" content="2022-08-20T12:41:41+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="В Эстонии повышено внимание к контролю за радиацией на фоне событий вокруг Запорожской АЭС"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GJVSUlqti4FR63U1OMq2W4HfVW8=/906x453/filters:focal(376x6:546x195)/nginx/o/2022/08/20/14772566t1h6d4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GJVSUlqti4FR63U1OMq2W4HfVW8=/906x453/filters:focal(376x6:546x195)/nginx/o/2022/08/20/14772566t1h6d4e.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://severnojepoberezhje.postimees.ee/section/4838" class="list-article__section-label">Эстония</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">В Эстонии повышено внимание к контролю за радиацией на фоне событий вокруг Запорожской АЭС</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8ev2w0k7cl" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2269"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cnax5ffloe" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="root structured-content__group structured-content__group--8 structured-content__group--single-wide structured-content__group--has-header"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><h1 class="block-title flex flex--align-items-center" style="width: 100%;"><div>Читать также</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></h1></div><div class="space"></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7587461/rossiya-otkazalas-vyvesti-voyska-i-vooruzheniya-s-zaporozhskoy-aes" itemprop="url"><meta itemprop="datePublished" content="2022-08-18T19:02:35+03:00"><meta itemprop="dateModified" content="2022-08-18T19:02:35+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Россия отказалась вывести войска и вооружения с Запорожской АЭС"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-2464Mtaf2nxx4JWJhW2w01BMN8=/906x453/nginx/o/2022/08/18/14768754t1haffd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-2464Mtaf2nxx4JWJhW2w01BMN8=/906x453/nginx/o/2022/08/18/14768754t1haffd.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/5829" class="list-article__section-label">Украина</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7587461/rossiya-otkazalas-vyvesti-voyska-i-vooruzheniya-s-zaporozhskoy-aes/comments" class="list-article__comment" itemprop="url">8</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Россия отказалась вывести войска и вооружения с Запорожской АЭС</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="root structured-content__group structured-content__group--9 structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7587908/podrobnosti-smertelnogo-dtp-odin-chelovek-pogib-chetvero-vzroslyh-i-pyatero-detey-postradali" itemprop="url"><meta itemprop="datePublished" content="2022-08-20T09:54:00+03:00"><meta itemprop="dateModified" content="2022-08-20T10:14:47+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Подробности смертельного ДТП: один человек погиб, четверо взрослых и пятеро детей пострадали"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_2SbdxYvMDeHS0EPUXlf2umntIA=/572x300/nginx/o/2022/08/19/14770622t1hbd5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_2SbdxYvMDeHS0EPUXlf2umntIA=/572x300/nginx/o/2022/08/19/14770622t1hbd5b.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/460" class="list-article__section-label">112</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7587908/podrobnosti-smertelnogo-dtp-odin-chelovek-pogib-chetvero-vzroslyh-i-pyatero-detey-postradali/comments" class="list-article__comment" itemprop="url">2</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M20,2h-2l-2-2H8L6,2H4C1.79,2,0,3.79,0,6v12c0,2.21,1.79,4,4,4h16c2.21,0,4-1.79,4-4V6C24,3.79,22.21,2,20,2z M12,18 c-3.31,0-6-2.69-6-6s2.69-6,6-6s6,2.69,6,6S15.31,18,12,18z M12,16c-2.21,0-4-1.79-4-4s1.79-4,4-4s4,1.79,4,4S14.21,16,12,16z"></path></svg></span>Подробности смертельного ДТП: один человек погиб, четверо взрослых и пятеро детей пострадали</div><div class="list-article__additional-headline">Существенно дополнено!</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7587947/estoniya-predlagaet-vvesti-vosmoy-paket-sankciy-es" itemprop="url"><meta itemprop="datePublished" content="2022-08-19T14:17:00+03:00"><meta itemprop="dateModified" content="2022-08-19T14:33:30+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Эстония предлагает ввести восьмой пакет санкций ЕС"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0hgBUJ6X_HbpYxCODrOPP2UfFvw=/300x300/nginx/o/2022/07/18/14704147t1hd5a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0hgBUJ6X_HbpYxCODrOPP2UfFvw=/300x300/nginx/o/2022/07/18/14704147t1hd5a0.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/461" class="list-article__section-label">Экономика</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7587947/estoniya-predlagaet-vvesti-vosmoy-paket-sankciy-es/comments" class="list-article__comment" itemprop="url">29</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Эстония предлагает ввести восьмой пакет санкций ЕС</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7588177/kersti-kalyulayd-iz-narvy-posle-peremeshcheniya-tanka-v-vozduhe-vitaet-ispug-i-grust" itemprop="url"><meta itemprop="datePublished" content="2022-08-19T21:28:00+03:00"><meta itemprop="dateModified" content="2022-08-19T21:39:08+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Керсти Кальюлайд из Нарвы: после перемещения танка в воздухе витает испуг и грусть"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XXpNnVBkXoUk0usNf_In3ZiuIvQ=/906x453/nginx/o/2022/08/19/14771493t1he58c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XXpNnVBkXoUk0usNf_In3ZiuIvQ=/906x453/nginx/o/2022/08/19/14771493t1he58c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/664" class="list-article__section-label">Ида-Виру</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7588177/kersti-kalyulayd-iz-narvy-posle-peremeshcheniya-tanka-v-vozduhe-vitaet-ispug-i-grust/comments" class="list-article__comment" itemprop="url">23</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Керсти Кальюлайд из Нарвы: после перемещения танка в воздухе витает испуг и грусть</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7587890/foto-iz-torgovogo-centra-kristiyne-evakuirovali-lyudey-chto-proizoshlo" itemprop="url"><meta itemprop="datePublished" content="2022-08-19T13:10:00+03:00"><meta itemprop="dateModified" content="2022-08-19T13:55:26+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Из торгового центра «Кристийне» эвакуировали людей. Что произошло?"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5XPhyxTBYn9sOH9JK7qdeXRj_Hg=/572x300/nginx/o/2022/08/19/14770266t1hf86f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5XPhyxTBYn9sOH9JK7qdeXRj_Hg=/572x300/nginx/o/2022/08/19/14770266t1hf86f.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/457" class="list-article__section-label">Таллинн</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">Фото</span> Из торгового центра «Кристийне» эвакуировали людей. Что произошло?</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7587594/vare-ceny-na-prodovolstvie-tolko-nachali-rasti-nuzhny-vizovye-isklyucheniya-dlya-rossiyan" itemprop="url"><meta itemprop="datePublished" content="2022-08-19T14:58:00+03:00"><meta itemprop="dateModified" content="2022-08-20T08:02:59+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Варе: цены на продовольствие только начали расти; нужны визовые исключения для россиян"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SbbRiCGjU2q_ZOjw3I_gmNiKydU=/300x300/filters:focal(573x196:2419x1418)/nginx/o/2022/08/19/14770139t1haa42.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SbbRiCGjU2q_ZOjw3I_gmNiKydU=/300x300/filters:focal(573x196:2419x1418)/nginx/o/2022/08/19/14770139t1haa42.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/468" class="list-article__section-label">Видео</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7587594/vare-ceny-na-prodovolstvie-tolko-nachali-rasti-nuzhny-vizovye-isklyucheniya-dlya-rossiyan/comments" class="list-article__comment" itemprop="url">8</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__icons"><svg viewBox="0 0 24 24" width="18" height="18"><path fill="currentColor" d="M12 0C5.37 0 0 5.37 0 12s5.37 12 12 12 12-5.37 12-12S18.63 0 12 0zm6.14 12.77L9.7 17.86c-.15.09-.31.14-.49.14-.16 0-.31-.04-.45-.11a.901.901 0 0 1-.47-.79V6.89c0-.32.18-.62.47-.79.3-.15.65-.14.94.03l8.44 5.11c.27.16.43.45.43.76s-.16.6-.43.77z"></path></svg></span>Варе: цены на продовольствие только начали расти; нужны визовые исключения для россиян</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://rus.postimees.ee/7586374/kto-to-eto-el-do-menya-zhitelnicu-tallinna-ispugal-kuplennyy-v-magazine-tovar" itemprop="url"><meta itemprop="datePublished" content="2022-08-19T08:00:00+03:00"><meta itemprop="dateModified" content="2022-08-19T14:55:07+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="«Кто-то это ел до меня?»: жительницу Таллинна испугал купленный в магазине товар"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/khkXe-b9rxFAB8q9iVO97oSf99U=/906x453/filters:focal(0x897:1455x1897)/nginx/o/2022/08/17/14766070t1hdd00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/khkXe-b9rxFAB8q9iVO97oSf99U=/906x453/filters:focal(0x897:1455x1897)/nginx/o/2022/08/17/14766070t1hdd00.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/475" class="list-article__section-label">Впрок</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7586374/kto-to-eto-el-do-menya-zhitelnicu-tallinna-ispugal-kuplennyy-v-magazine-tovar/comments" class="list-article__comment" itemprop="url">1</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">«Кто-то это ел до меня?»: жительницу Таллинна испугал купленный в магазине товар</div><div class="list-article__additional-headline">Производитель: продукция не могла покинуть наш завод в таком состоянии</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7588161/oni-v-begah-zaklyuchennye-tyurmy-otkrytogo-tipa-ne-vernulis-s-raboty" itemprop="url"><meta itemprop="datePublished" content="2022-08-19T20:46:00+03:00"><meta itemprop="dateModified" content="2022-08-19T22:11:11+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Они в бегах: заключенные тюрьмы открытого типа не вернулись с работы"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/W8yHGBF2PoxJExNF1Dh1ySivKVk=/572x300/nginx/o/2022/08/19/14771363t1h2768.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/W8yHGBF2PoxJExNF1Dh1ySivKVk=/572x300/nginx/o/2022/08/19/14771363t1h2768.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/460" class="list-article__section-label">112</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7588161/oni-v-begah-zaklyuchennye-tyurmy-otkrytogo-tipa-ne-vernulis-s-raboty/comments" class="list-article__comment" itemprop="url">2</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Они в бегах: заключенные тюрьмы открытого типа не вернулись с работы</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7587377/minoborony-finlyandii-rossiyskie-istrebiteli-mig-31-podozrevayutsya-v-narushenii-vozdushnogo-prostranstva" itemprop="url"><meta itemprop="datePublished" content="2022-08-18T17:04:47+03:00"><meta itemprop="dateModified" content="2022-08-18T17:04:47+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Минобороны Финляндии: Российские истребители МиГ-31 подозреваются в нарушении воздушного пространства"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3wLl8Hthj5TaI9rvxeumBabRIDs=/300x300/nginx/o/2022/08/18/14768514t1h7ddd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3wLl8Hthj5TaI9rvxeumBabRIDs=/300x300/nginx/o/2022/08/18/14768514t1h7ddd.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/462" class="list-article__section-label">За рубежом</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7587377/minoborony-finlyandii-rossiyskie-istrebiteli-mig-31-podozrevayutsya-v-narushenii-vozdushnogo-prostranstva/comments" class="list-article__comment" itemprop="url">3</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Минобороны Финляндии: Российские истребители МиГ-31 подозреваются в нарушении воздушного пространства</div><div class="list-article__additional-headline">Утром Минобороны РФ перебросило гиперзвуковые ракеты в Калининград</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://rus.postimees.ee/7588256/udar-po-estonii-vsemirno-izvestnoe-reytingovoe-agentstvo-negativno-ocenivaet-budushchee-strany" itemprop="url"><meta itemprop="datePublished" content="2022-08-20T09:32:45+03:00"><meta itemprop="dateModified" content="2022-08-20T09:32:45+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Удар по Эстонии: всемирно известное рейтинговое агентство негативно оценивает будущее страны"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/e6soagyMLKzgqdcjE5mVoMGfu1E=/906x453/filters:focal(697x277:1170x1039)/nginx/o/2022/05/21/14565971t1h8ab9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/e6soagyMLKzgqdcjE5mVoMGfu1E=/906x453/filters:focal(697x277:1170x1039)/nginx/o/2022/05/21/14565971t1h8ab9.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div class="list-article__meta--left-side flex flex--justify-content-start"><div onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/section/461" class="list-article__section-label">Экономика</div></div><div class="list-article__meta--right-side flex flex--justify-content-end"><span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7588256/udar-po-estonii-vsemirno-izvestnoe-reytingovoe-agentstvo-negativno-ocenivaet-budushchee-strany/comments" class="list-article__comment" itemprop="url">9</span></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Удар по Эстонии: всемирно известное рейтинговое агентство негативно оценивает будущее страны</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qmvq57r0h9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><infinite-scroll :order="13" :section-id="4831" :limit="12" header-color="#004269" :is-last-in-feed="true" branding-logo=""></infinite-scroll></section><div class="scroll-top"><span class="scroll-top__text">Наверх</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Редактор дня</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f11.pmo.ee/B5tx3WUuPWuTTFkhNVYcY9fJGk8=/152x152/nginx/o/2019/01/14/11714314t1h4440.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Erik Kalda</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:erikk@pohjarannik.ee">erikk@pohjarannik.ee</a><div class="space--s"></div><div class="site-footer__author-data" itemprop="telephone">335 4453</div></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">КОНТАКТ</div><div class="site-footer__top-group">Tелефоны:<br>335 4444 / 502 0814</div><div class="site-footer__top-group">Э-почта:<br><a href="mailto:info@pohjarannik.ee">info@pohjarannik.ee</a></div><div class="site-footer__top-group">Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">РЕКЛАМА</div><div class="site-footer__top-group">Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a></div><div class="site-footer__top-group">Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee">reklaam@pohjarannik.ee</a></div><div class="site-footer__top-group">Объявления: 335 4444</div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-title">Следите за нами</div><div class="site-footer__top-social flex flex--align-items-center"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M10.0001 0C7.48661 0.0134773 5.07038 0.973009 3.23241 2.68757C1.39444 4.40213 0.269559 6.74596 0.0816977 9.25246C-0.106164 11.759 0.656775 14.2443 2.21863 16.2137C3.78049 18.183 6.0267 19.492 8.51011 19.88V12.65H6.00011V10H8.48011V8.25C8.48011 5.36 9.89011 4.09 12.2901 4.09C12.9588 4.08159 13.6272 4.1217 14.2901 4.21V6.5H12.7301C11.7301 6.5 11.3501 7.50001 11.3501 8.57001V10H14.3501L13.9401 12.63H11.3501V19.88C13.8237 19.4961 16.0633 18.1985 17.6266 16.2434C19.1898 14.2884 19.963 11.8182 19.7934 9.3208C19.6238 6.82338 18.5238 4.48038 16.7106 2.75465C14.8974 1.02893 12.5029 0.0459846 10.0001 0Z" style="fill: currentColor"/></svg> </a><a href="http://www.instagram.com/pohjarannik.ee" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M12.5401 5.1H7.4501C6.82765 5.10263 6.23145 5.35106 5.79131 5.7912C5.35116 6.23134 5.10273 6.82755 5.1001 7.45V12.55C5.10273 13.1724 5.35116 13.7686 5.79131 14.2088C6.23145 14.6489 6.82765 14.8974 7.4501 14.9H12.5401C12.8521 14.9053 13.1619 14.8485 13.4517 14.7327C13.7414 14.617 14.0052 14.4448 14.2277 14.226C14.4502 14.0073 14.6269 13.7464 14.7475 13.4586C14.8681 13.1709 14.9301 12.862 14.9301 12.55V7.45C14.9301 7.138 14.8681 6.82911 14.7475 6.54136C14.6269 6.2536 14.4502 5.99274 14.2277 5.77399C14.0052 5.55524 13.7414 5.38299 13.4517 5.26727C13.1619 5.15155 12.8521 5.09468 12.5401 5.1ZM10.0001 13.03C9.40676 13.03 8.82674 12.854 8.33339 12.5244C7.84004 12.1948 7.45553 11.7262 7.22846 11.178C7.0014 10.6299 6.94199 10.0267 7.05774 9.44472C7.1735 8.86278 7.45922 8.32824 7.87878 7.90868C8.29834 7.48912 8.83289 7.20339 9.41483 7.08764C9.99677 6.97188 10.6 7.0313 11.1482 7.25837C11.6963 7.48543 12.1649 7.86994 12.4945 8.36329C12.8242 8.85663 13.0001 9.43666 13.0001 10.03C13.0001 10.8257 12.684 11.5887 12.1214 12.1513C11.5588 12.7139 10.7957 13.03 10.0001 13.03ZM13.1501 7.53C13.0057 7.53 12.8646 7.48719 12.7445 7.40697C12.6245 7.32676 12.5309 7.21274 12.4757 7.07935C12.4204 6.94596 12.406 6.79919 12.4341 6.65758C12.4623 6.51598 12.5318 6.3859 12.6339 6.2838C12.736 6.18171 12.8661 6.11219 13.0077 6.08402C13.1493 6.05585 13.2961 6.07032 13.4295 6.12557C13.5628 6.18082 13.6769 6.27438 13.7571 6.39443C13.8373 6.51448 13.8801 6.65561 13.8801 6.79999C13.8801 6.9936 13.8032 7.17928 13.6663 7.31618C13.5294 7.45308 13.3437 7.53 13.1501 7.53Z" style="fill: currentColor"/><path d="M10 0C8.02219 0 6.08879 0.586489 4.4443 1.6853C2.79981 2.78412 1.51809 4.3459 0.761209 6.17316C0.00433284 8.00043 -0.193701 10.0111 0.192152 11.9509C0.578004 13.8907 1.53041 15.6725 2.92894 17.0711C4.32746 18.4696 6.10929 19.422 8.0491 19.8079C9.98891 20.1937 11.9996 19.9957 13.8268 19.2388C15.6541 18.4819 17.2159 17.2002 18.3147 15.5557C19.4135 13.9112 20 11.9778 20 10C20 7.34784 18.9464 4.8043 17.0711 2.92893C15.1957 1.05357 12.6522 0 10 0ZM15.93 12.55C15.9274 13.442 15.5711 14.2967 14.9394 14.9265C14.3077 15.5563 13.4521 15.91 12.56 15.91H7.45001C6.55969 15.9074 5.70659 15.5525 5.07704 14.923C4.44749 14.2934 4.09264 13.4403 4.09001 12.55V7.45C4.09264 6.55969 4.44749 5.70659 5.07704 5.07703C5.70659 4.44748 6.55969 4.09264 7.45001 4.09H12.54C12.9834 4.08737 13.423 4.17226 13.8335 4.33981C14.244 4.50737 14.6174 4.75429 14.9324 5.06642C15.2473 5.37856 15.4975 5.74977 15.6687 6.15879C15.8399 6.56781 15.9287 7.0066 15.93 7.45V12.55Z" style="fill: currentColor"/><path d="M10 7.98999C9.60444 7.98999 9.21776 8.10729 8.88886 8.32706C8.55996 8.54682 8.30362 8.85917 8.15224 9.22462C8.00087 9.59008 7.96126 9.99221 8.03843 10.3802C8.1156 10.7681 8.30608 11.1245 8.58579 11.4042C8.86549 11.6839 9.22186 11.8744 9.60982 11.9516C9.99778 12.0287 10.3999 11.9891 10.7654 11.8378C11.1308 11.6864 11.4432 11.43 11.6629 11.1011C11.8827 10.7722 12 10.3856 12 9.98999C12 9.45956 11.7893 8.95085 11.4142 8.57578C11.0391 8.2007 10.5304 7.98999 10 7.98999Z" style="fill: currentColor"/></svg></a></div><div class="space--l"></div><div class="site-footer__top-group" style="margin-top: auto;"><h3>Технические проблемы и предложения:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Реклама</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://rus.postimees.ee/cookies" class="sticky-cookie" aria-label="Настроить параметры куки"></a> <svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-13bdcbc4bde24071cfe5.js" async></script></body></html>