<!DOCTYPE html><html lang="ru" class="theme-postimees device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#005485"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7HXgrFaB4ynFcibcVcACUgBhsng=/16x16/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/VdGLdFNO1Nl5nYQxmk_ACUA1jbY=/32x32/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/wEh9E7XfvTlGyOrSxJLJoMoIjO8=/192x192/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/z0Lq-_zfhccSC809WYhIK6ICCMQ=/256x256/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/HRCZPfiv6hgtCbU4bW91JLZ5Xew=/180x180/https://f.pmo.ee/logos/4778/fa9edf7d9900644d07aa46c4637a77b5.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/c4sse51xvN4hne-koE02hYcZu3g=/1200x630/smart/nginx/o/2020/08/04/13252414t1h8f91.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/c4sse51xvN4hne-koE02hYcZu3g=/1200x630/smart/nginx/o/2020/08/04/13252414t1h8f91.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Полиция преследует подозреваемого в убийстве в Кохтла-Ярве"><meta property="twitter:title" content="Полиция преследует подозреваемого в убийстве в Кохтла-Ярве"><meta property="og:url" content="https://severnojepoberezhje.postimees.ee/7032152/policiya-presleduet-podozrevaemogo-v-ubiystve-v-kohtla-yarve"><meta property="twitter:url" content="https://severnojepoberezhje.postimees.ee/7032152/policiya-presleduet-podozrevaemogo-v-ubiystve-v-kohtla-yarve"><meta property="og:site_name" content="Северное побережье"><meta property="og:description" content="Полиция преследует мужчину, который подозревается в убийстве ножом молодого мужчины в понедельник поздним вечером на улице Пярна в Кохтла-Ярве."><meta property="twitter:description" content="Полиция преследует мужчину, который подозревается в убийстве ножом молодого мужчины в понедельник поздним вечером на улице Пярна в Кохтла-Ярве."><meta property="og:type" content="article"><meta property="article:section" content="Новости"><meta property="article:tag" content="правонарушения"><meta name="article:published_time" content="2020-08-04T12:45:51+03:00"><meta name="article:modified_time" content="2020-08-04T14:35:13+03:00"><meta name="description" content="Полиция преследует мужчину, который подозревается в убийстве ножом молодого мужчины в понедельник поздним вечером на улице Пярна в Кохтла-Ярве."><meta name="keywords" content="правонарушения"><link rel="canonical" href="https://severnojepoberezhje.postimees.ee/7032152/policiya-presleduet-podozrevaemogo-v-ubiystve-v-kohtla-yarve"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://severnojepoberezhje.postimees.ee/rss"><title>Полиция преследует подозреваемого в убийстве в Кохтла-Ярве - Новости - Северное побережье</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-c9936e2516ee0f1dcbce.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #005485;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #005485;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #005485;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #005485 0%, #005485 100%);
    color: #005485;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #005485;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #005485 0%, rgb(-40, 44, 93) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 44, 93);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4778 article-7032152"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "ru";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://severnojepoberezhje.postimees.ee/search">Ср, 5.08.2020</a><weather-block default-location="Jõhvi" language="ru" weather-url="prognoz.postimees.ee" country="estonia"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" class="menu-item">РЕДАКЦИЯ</a></div><div><a href="https://tellimine.ee/est/ajalehed/severnoje-poberezhje" target="_blank" class="menu-item">ПОДПИСКА</a></div><div><a href="https://severnojepoberezhje.postimees.ee/contact" target="_blank" class="menu-item">КОНТАКТЫ</a></div><div><a href="http://kuulutus.ajaleht.ee/" target="_blank" class="menu-item">ДАТЬ ОБЪЯВЛЕНИЕ</a></div><div><a href="http://reklaam.postimees.ee" target="_blank" class="menu-item">РЕКЛАМА</a></div><div><a href="https://pohjarannik.postimees.ee" target="_blank" class="menu-item">EST</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" class="icon social-button social-button--instagram"></a><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="50" width="300" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://severnojepoberezhje.postimees.ee/6929147/predpriyatiya-starayutsya-podozhdat-s-sokrashcheniyami" class="quote__text">Мыза Сака оказалась в первом окопе на пути наступления этого кризиса и получила удар. </a><a href="https://severnojepoberezhje.postimees.ee/6929147/predpriyatiya-starayutsya-podozhdat-s-sokrashcheniyami" class="quote__author section-border-color"><span class="slab section-font-color">ТЫНИС КААЗИК, ВЛАДЕЛЕЦ МЫЗЫ САКА</span></a></div><a href="https://severnojepoberezhje.postimees.ee/6929147/predpriyatiya-starayutsya-podozhdat-s-sokrashcheniyami" class="quote__image"><img src="//f11.pmo.ee/WgTM64N4K-PsuTWDMhGF24vYEu4=/72x72/filters:focal(25x380:2215x1743)/nginx/o/2019/03/01/11833857t1hd033.jpg" srcset="//f11.pmo.ee/WgTM64N4K-PsuTWDMhGF24vYEu4=/72x72/filters:focal(25x380:2215x1743)/nginx/o/2019/03/01/11833857t1hd033.jpg, //f11.pmo.ee/ZqoI5fD_5F_fINBsc3dhg3AtIoM=/144x144/filters:focal(25x380:2215x1743)/nginx/o/2019/03/01/11833857t1hd033.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="23" :root-section-id="4778" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://severnojepoberezhje.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4778/856b0230e35a691373d7ae631e98d38e.svg" height="45" width="270" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Все"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://severnojepoberezhje.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">СП</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4830" target="_self" class="menu-item">Новости</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4831" target="_self" class="menu-item">Мнение</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4832" target="_self" class="menu-item">Экономика</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4833" target="_self" class="menu-item">Культура</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4834" target="_self" class="menu-item">Спорт</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4835" target="_self" class="menu-item">Досуг</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4836" target="_self" class="menu-item">Полезное</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4837" target="_self" class="menu-item">Персона/репортаж</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4838" target="_self" class="menu-item">Эстония</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4939" target="_self" class="menu-item">Экстра</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4839" target="_self" class="menu-item">Объявления</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4840" target="_self" class="menu-item">Свежий Номер</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://severnojepoberezhje.postimees.ee/section/4841" target="_self" class="menu-item">Йыхви</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4842" target="_self" class="menu-item">Кохтла-Ярве</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4843" target="_self" class="menu-item">Нарва</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4844" target="_self" class="menu-item">Силламяэ</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4845" target="_self" class="menu-item">Нарва-Йыэсуу</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4846" target="_self" class="menu-item">Тойла</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4847" target="_self" class="menu-item">Люганузе</a></div><div><a href="https://severnojepoberezhje.postimees.ee/section/4848" target="_self" class="menu-item">Алутагузе</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="7032152"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee">Северное побережье</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://severnojepoberezhje.postimees.ee/section/4830">Новости</a></li><li class="breadcrumb-item">Полиция преследует подозреваемого в убийстве в Кохтла-Ярве</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7032152/policiya-presleduet-podozrevaemogo-v-ubiystve-v-kohtla-yarve%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7032152" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">48</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7032152/policiya-presleduet-podozrevaemogo-v-ubiystve-v-kohtla-yarve%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7032152"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D0%BF%D1%80%D0%B5%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D0%B5%D1%82%20%D0%BF%D0%BE%D0%B4%D0%BE%D0%B7%D1%80%D0%B5%D0%B2%D0%B0%D0%B5%D0%BC%D0%BE%D0%B3%D0%BE%20%D0%B2%20%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%B5%20%D0%B2%20%D0%9A%D0%BE%D1%85%D1%82%D0%BB%D0%B0-%D0%AF%D1%80%D0%B2%D0%B5&url=https://severnojepoberezhje.postimees.ee/7032152/policiya-presleduet-podozrevaemogo-v-ubiystve-v-kohtla-yarve%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7032152"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D0%BF%D1%80%D0%B5%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D0%B5%D1%82%20%D0%BF%D0%BE%D0%B4%D0%BE%D0%B7%D1%80%D0%B5%D0%B2%D0%B0%D0%B5%D0%BC%D0%BE%D0%B3%D0%BE%20%D0%B2%20%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%B5%20%D0%B2%20%D0%9A%D0%BE%D1%85%D1%82%D0%BB%D0%B0-%D0%AF%D1%80%D0%B2%D0%B5&url=https://severnojepoberezhje.postimees.ee/7032152/policiya-presleduet-podozrevaemogo-v-ubiystve-v-kohtla-yarve%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7032152"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Полиция преследует подозреваемого в убийстве в Кохтла-Ярве&body=Приветствуем,%20читайте%20здесь%3A%20https://severnojepoberezhje.postimees.ee/7032152/policiya-presleduet-podozrevaemogo-v-ubiystve-v-kohtla-yarve%3Futm_source%3Demail%26utm_content%3D7032152" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/7032152/policiya-presleduet-podozrevaemogo-v-ubiystve-v-kohtla-yarve/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-08-04T12:45:50+03:00">4 августа 2020, 12:45</span></div><h1 class="article-headline" itemprop="headline name">Полиция преследует подозреваемого в убийстве в Кохтла-Ярве</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://rus.postimees.ee/author/64524" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/-Zu3WzDWGg2ayG_bkBE-t-qDmPw=/40x40/smart/nginx/o/2020/02/04/12914421t1h1386.png" srcset="//f11.pmo.ee/-Zu3WzDWGg2ayG_bkBE-t-qDmPw=/40x40/smart/nginx/o/2020/02/04/12914421t1h1386.png, //f11.pmo.ee/1kyllwADYI99tlCRHlRjPKhtONg=/80x80/smart/nginx/o/2020/02/04/12914421t1h1386.png 2x" itemprop="image" width="40" height="40" alt="Автор"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Северное побережье</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/CmrTFDWJaVt3oEEU4c72fXF5eCA=/1370x820/smart/nginx/o/2020/08/04/13252414t1h8f91.jpg"><figure-fullscreen eager :image-id="13252414" image-url="//f9.pmo.ee/8rerqStKTHwqcqFDG2bXjG90Y6Y=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/08/04/13252414t1h8f91.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13252414)" src="//f9.pmo.ee/CmrTFDWJaVt3oEEU4c72fXF5eCA=/1370x820/smart/nginx/o/2020/08/04/13252414t1h8f91.jpg" srcset="//f9.pmo.ee/CmrTFDWJaVt3oEEU4c72fXF5eCA=/1370x820/smart/nginx/o/2020/08/04/13252414t1h8f91.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kohtla-Järve Pärna tänav.</p><p class="figure__caption--name" itemprop="creator">ФОТО: Peeter Lilleväli / Põhjarannik</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Полиция преследует мужчину, который подозревается в убийстве ножом молодого мужчины в понедельник поздним вечером на улице Пярна в Кохтла-Ярве.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-4tubx57oy7" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tszn4694rc" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-brfibd1wib" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>В понедельник в 23.29 в центр тревоги поступило сообщение, что на улице Пярна в Ярвеской части города Кохтла-Ярве лежит молодой мужчина с колотыми ранами и не подает признаков жизни. Прибывшая на место происшествия бригада скорой помощи констатировала смерть. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Пресс-секретарь полиции сообщил во вторник во второй половине дня, что конкретного подозреваемого еще нет.</p></div><div class="article-body__item article-body__item--htmlElement"><p>- С учетом собранных на месте данных и тяжести совершенного преступления есть основание полагать, что этот человек опасен. Полиция со своей стороны делает все для того, чтобы в скорейшем порядке задержать подозреваемого, - подтвердила во вторник утром ведущий следователь Йыхвиского отделения полиции Александра Мюрсеп.</p></div><div class="article-body__item article-body__item--htmlElement"><p>На основании собранных предварительных данных полиция возбудила уголовное производство по статье об убийстве, совершенном особо жестоким способом.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Полиция просит всех, кто был свидетелем инцидента или может предоставить другую информацию, связанную с происшествием, связаться с правоохранителями по телефону 5126837 или по электронной почте tatjana.gorbunova@politsei.ee.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://severnojepoberezhje.postimees.ee/7032152/policiya-presleduet-podozrevaemogo-v-ubiystve-v-kohtla-yarve%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7032152" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">48</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--okru" href="https://connect.ok.ru/offer?url=https://severnojepoberezhje.postimees.ee/7032152/policiya-presleduet-podozrevaemogo-v-ubiystve-v-kohtla-yarve%3Futm_source%3Dodnoklassniki.ru%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7032152"><span class="article-share__image-container social-button social-button--okru"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D0%BF%D1%80%D0%B5%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D0%B5%D1%82%20%D0%BF%D0%BE%D0%B4%D0%BE%D0%B7%D1%80%D0%B5%D0%B2%D0%B0%D0%B5%D0%BC%D0%BE%D0%B3%D0%BE%20%D0%B2%20%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%B5%20%D0%B2%20%D0%9A%D0%BE%D1%85%D1%82%D0%BB%D0%B0-%D0%AF%D1%80%D0%B2%D0%B5&url=https://severnojepoberezhje.postimees.ee/7032152/policiya-presleduet-podozrevaemogo-v-ubiystve-v-kohtla-yarve%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7032152"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%D0%9F%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F%20%D0%BF%D1%80%D0%B5%D1%81%D0%BB%D0%B5%D0%B4%D1%83%D0%B5%D1%82%20%D0%BF%D0%BE%D0%B4%D0%BE%D0%B7%D1%80%D0%B5%D0%B2%D0%B0%D0%B5%D0%BC%D0%BE%D0%B3%D0%BE%20%D0%B2%20%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%B5%20%D0%B2%20%D0%9A%D0%BE%D1%85%D1%82%D0%BB%D0%B0-%D0%AF%D1%80%D0%B2%D0%B5&url=https://severnojepoberezhje.postimees.ee/7032152/policiya-presleduet-podozrevaemogo-v-ubiystve-v-kohtla-yarve%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7032152"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Редакция рекомендует%3A%20Полиция преследует подозреваемого в убийстве в Кохтла-Ярве&body=Приветствуем,%20читайте%20здесь%3A%20https://severnojepoberezhje.postimees.ee/7032152/policiya-presleduet-podozrevaemogo-v-ubiystve-v-kohtla-yarve%3Futm_source%3Demail%26utm_content%3D7032152" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://severnojepoberezhje.postimees.ee/7032152/policiya-presleduet-podozrevaemogo-v-ubiystve-v-kohtla-yarve/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7032152" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7032152" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Статьи по теме" block-title-color="#005485" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://severnojepoberezhje.postimees.ee/term/133175/pravonarusheniya">правонарушения</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ehwr3u26ez" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ba28ajezek" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #005485;"><a href="https://severnojepoberezhje.postimees.ee/section/4830">Читать также</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T12:45:50+03:00"><meta itemprop="dateModified" content="2020-08-04T14:35:13+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7032152/policiya-presleduet-podozrevaemogo-v-ubiystve-v-kohtla-yarve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/B1qVGHbrnfhkb61BoeUYa1KN-s8=/1000x435/smart/nginx/o/2020/08/04/13252414t1h8f91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/B1qVGHbrnfhkb61BoeUYa1KN-s8=/1000x435/smart/nginx/o/2020/08/04/13252414t1h8f91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7032152/policiya-presleduet-podozrevaemogo-v-ubiystve-v-kohtla-yarve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция преследует подозреваемого в убийстве в Кохтла-Ярве </span></a><a href="https://severnojepoberezhje.postimees.ee/7032152/policiya-presleduet-podozrevaemogo-v-ubiystve-v-kohtla-yarve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T09:43:59+03:00"><meta itemprop="dateModified" content="2020-08-04T09:43:59+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7031950/na-estonsko-rossiyskoy-granice-po-prezhnemu-malo-dvizheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/l1mNbkF1kBlXG3qPaufSatbNv_M=/324x185/filters:focal(243x757:1430x1451)/nginx/o/2020/08/04/13251597t1h8ba8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/l1mNbkF1kBlXG3qPaufSatbNv_M=/324x185/filters:focal(243x757:1430x1451)/nginx/o/2020/08/04/13251597t1h8ba8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7031950/na-estonsko-rossiyskoy-granice-po-prezhnemu-malo-dvizheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На эстонско-российской границе по-прежнему мало движения </span></a><a href="https://severnojepoberezhje.postimees.ee/7031950/na-estonsko-rossiyskoy-granice-po-prezhnemu-malo-dvizheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T00:00:09+03:00"><meta itemprop="dateModified" content="2020-08-03T15:53:53+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7031520/sud-ne-vosstanovil-tamaru-luygas-v-dolzhnosti-rukovoditelya-yyhviskoy-sportshkoly" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wlLTrO6WbxKzuJ0IutfNdP4JO1E=/324x185/filters:focal(358x44:1407x1585)/nginx/o/2020/08/03/13250934t1hdfc4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wlLTrO6WbxKzuJ0IutfNdP4JO1E=/324x185/filters:focal(358x44:1407x1585)/nginx/o/2020/08/03/13250934t1hdfc4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7031520/sud-ne-vosstanovil-tamaru-luygas-v-dolzhnosti-rukovoditelya-yyhviskoy-sportshkoly" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Суд не восстановил Тамару Луйгас в должности руководителя Йыхвиской спортшколы </span></a><a href="https://severnojepoberezhje.postimees.ee/7031520/sud-ne-vosstanovil-tamaru-luygas-v-dolzhnosti-rukovoditelya-yyhviskoy-sportshkoly" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T00:00:08+03:00"><meta itemprop="dateModified" content="2020-08-03T16:53:05+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7031589/gosudarstvo-sprashivaet-u-idaviruscev-na-chto-potratit-polmilliarda-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2njztenTIUkFk9F9mbP0bxrg62s=/324x185/filters:focal(349x705:1754x1788)/nginx/o/2020/08/03/13251059t1hfcbf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2njztenTIUkFk9F9mbP0bxrg62s=/324x185/filters:focal(349x705:1754x1788)/nginx/o/2020/08/03/13251059t1hfcbf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7031589/gosudarstvo-sprashivaet-u-idaviruscev-na-chto-potratit-polmilliarda-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Государство спрашивает у идавирусцев, на что потратить полмиллиарда евро </span></a><a href="https://severnojepoberezhje.postimees.ee/7031589/gosudarstvo-sprashivaet-u-idaviruscev-na-chto-potratit-polmilliarda-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rbpl64hny2" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T00:00:06+03:00"><meta itemprop="dateModified" content="2020-08-03T15:57:37+03:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7031525/lyuganuze-sobiraet-idei-dlya-narodnogo-byudzheta-sleduyushchego-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2TWZ6vYoc33jL2YfwkCr-RWdciA=/1000x435/filters:focal(14x372:406x740)/nginx/o/2020/08/03/13250941t1hf27b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2TWZ6vYoc33jL2YfwkCr-RWdciA=/1000x435/filters:focal(14x372:406x740)/nginx/o/2020/08/03/13250941t1hf27b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a></div><a href="https://severnojepoberezhje.postimees.ee/7031525/lyuganuze-sobiraet-idei-dlya-narodnogo-byudzheta-sleduyushchego-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Люганузе собирает идеи для народного бюджета следующего года </span></a><a href="https://severnojepoberezhje.postimees.ee/7031525/lyuganuze-sobiraet-idei-dlya-narodnogo-byudzheta-sleduyushchego-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T00:00:03+03:00"><meta itemprop="dateModified" content="2020-08-03T14:29:19+03:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7031415/zelenyy-perevorot-ne-dolzhen-ida-virumaa-valit-s-nog" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9T1ZJKMFwg0UpJHPpUcHlk22GSE=/335x190/filters:focal(173x155:2578x1459)/nginx/o/2020/08/03/13250732t1h76d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9T1ZJKMFwg0UpJHPpUcHlk22GSE=/335x190/filters:focal(173x155:2578x1459)/nginx/o/2020/08/03/13250732t1h76d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7031415/zelenyy-perevorot-ne-dolzhen-ida-virumaa-valit-s-nog" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зеленый переворот не должен Ида-Вирумаа валить с ног</span><div class="list-article__additional-headline">ГАЛЕРЕЯ!</div></a><a href="https://severnojepoberezhje.postimees.ee/7031415/zelenyy-perevorot-ne-dolzhen-ida-virumaa-valit-s-nog" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T00:00:02+03:00"><meta itemprop="dateModified" content="2020-08-03T16:11:38+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7031548/batuty-s-igrovoy-ploshchadki-uberut-nasovsem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rhU9RM1w5KiO4NeQ-hTXuoOUBHE=/335x190/filters:focal(46x445:3311x2191)/nginx/o/2020/08/03/13250962t1hcd45.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rhU9RM1w5KiO4NeQ-hTXuoOUBHE=/335x190/filters:focal(46x445:3311x2191)/nginx/o/2020/08/03/13250962t1hcd45.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7031548/batuty-s-igrovoy-ploshchadki-uberut-nasovsem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Батуты с игровой площадки уберут насовсем </span></a><a href="https://severnojepoberezhje.postimees.ee/7031548/batuty-s-igrovoy-ploshchadki-uberut-nasovsem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-03T16:14:16+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7031550/stariki-podralis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7Mq5tbzClwW-2GieInJCjR82dh8=/685x410/filters:focal(2x99:1935x1067)/nginx/o/2019/04/25/11976998t1h11c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7Mq5tbzClwW-2GieInJCjR82dh8=/685x410/filters:focal(2x99:1935x1067)/nginx/o/2019/04/25/11976998t1h11c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7031550/stariki-podralis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">СВОДКА ПОЛИЦИИ &#10217; </span>Старики подрались</span><div class="list-article__additional-headline">30 июля - 2 августа 2020 г.</div></a><a href="https://severnojepoberezhje.postimees.ee/7031550/stariki-podralis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-03T12:26:00+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7031299/puruscy-poluchat-novuyu-velosipedno-peshehodnuyu-dorogu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/voSiOpsDUZvYVZsShYFdGhhgC10=/335x190/smart/nginx/o/2020/08/03/13250506t1h43ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/voSiOpsDUZvYVZsShYFdGhhgC10=/335x190/smart/nginx/o/2020/08/03/13250506t1h43ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7031299/puruscy-poluchat-novuyu-velosipedno-peshehodnuyu-dorogu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пурусцы получат новую велосипедно-пешеходную дорогу </span></a><a href="https://severnojepoberezhje.postimees.ee/7031299/puruscy-poluchat-novuyu-velosipedno-peshehodnuyu-dorogu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-03T11:23:54+03:00"><meta itemprop="dateModified" content="2020-08-03T11:23:54+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7031222/novyy-konkurs-na-rekonstrukciyu-centra-ahtme-obyavlen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/889TZvWnkNtEI115CAT0ZUKR3mQ=/335x190/smart/nginx/o/2020/08/03/13250338t1h34de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/889TZvWnkNtEI115CAT0ZUKR3mQ=/335x190/smart/nginx/o/2020/08/03/13250338t1h34de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7031222/novyy-konkurs-na-rekonstrukciyu-centra-ahtme-obyavlen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Новый конкурс на реконструкцию центра Ахтме объявлен </span></a><a href="https://severnojepoberezhje.postimees.ee/7031222/novyy-konkurs-na-rekonstrukciyu-centra-ahtme-obyavlen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-01T12:21:32+03:00"><meta itemprop="dateModified" content="2020-08-01T12:21:32+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7030393/narvskaya-ratusha-ishchet-stroiteley-v-estonii-i-za-granicey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hiOPfk9nLEISkjDt_sLWaHU3pmA=/685x410/filters:focal(716x766:2241x2157)/nginx/o/2020/08/01/13245527t1h410b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hiOPfk9nLEISkjDt_sLWaHU3pmA=/685x410/filters:focal(716x766:2241x2157)/nginx/o/2020/08/01/13245527t1h410b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7030393/narvskaya-ratusha-ishchet-stroiteley-v-estonii-i-za-granicey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Нарвская ратуша ищет строителей в Эстонии и за границей </span></a><a href="https://severnojepoberezhje.postimees.ee/7030393/narvskaya-ratusha-ishchet-stroiteley-v-estonii-i-za-granicey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o0ymlf0sbk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://rus.postimees.ee/section/4768"><img src="/v5/img/group-branding/logos/tamrex.svg?v=6.0.0" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:22:05+03:00"><meta itemprop="dateModified" content="2020-04-24T14:22:05+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bj39Y0bDKrtJZ1hehOQ87ok2LpE=/324x222/smart/nginx/o/2020/04/24/13069435t1hebe7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Забудьте надоевшие шнурки! Возьмите обувь Boa® с быстрой шнуровкой </span></a><a href="https://rus.postimees.ee/6957845/zabudte-nadoevshie-shnurki-vozmite-obuv-boa-s-bystroy-shnurovkoy" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:44+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:44+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nXS7zeS14yfXvr3bOAqL1e09Xzc=/324x222/smart/nginx/o/2020/04/24/13069424t1h9a5b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Профессиональная обувь для помещений помогает вам заботиться о своих ногах </span></a><a href="https://rus.postimees.ee/6957835/professionalnaya-obuv-dlya-pomeshcheniy-pomogaet-vam-zabotitsya-o-svoih-nogah" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:23+03:00"><meta itemprop="dateModified" content="2020-08-03T09:41:52+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SPZqnRrgE_EsHFhM2ghMIoOd__o=/324x222/smart/nginx/o/2020/04/24/13069410t1h507f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a></div><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Лучшие в своей жизни рабочие брюки вы найдете здесь! </span></a><a href="https://rus.postimees.ee/6957832/luchshie-v-svoey-zhizni-rabochie-bryuki-vy-naydete-zdes" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-04-24T14:21:01+03:00"><meta itemprop="dateModified" content="2020-04-24T14:21:01+03:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Qju31fumxP8N8mcnZOvziPJ-j-c=/324x222/smart/nginx/o/2020/04/24/13069382t1h9cd2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Контент-маркетинг</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Любая маска снижает риск заражения </span></a><a href="https://rus.postimees.ee/6957824/lyubaya-maska-snizhaet-risk-zarazheniya" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div></div></div><coma-block :section-id="2269" title="Контент-маркетинг" color="#005485" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://severnojepoberezhje.postimees.ee">Актуально</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7031589" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-08-04T00:00:08+03:00"><meta itemprop="dateModified" content="2020-08-03T16:53:05+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7031589/gosudarstvo-sprashivaet-u-idaviruscev-na-chto-potratit-polmilliarda-evro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ng8-Y5hQ2r_jl1AyvlbKKdrrDco=/1000x435/filters:focal(349x705:1754x1788)/nginx/o/2020/08/03/13251059t1hfcbf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Ng8-Y5hQ2r_jl1AyvlbKKdrrDco=/1000x435/filters:focal(349x705:1754x1788)/nginx/o/2020/08/03/13251059t1hfcbf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7031589/gosudarstvo-sprashivaet-u-idaviruscev-na-chto-potratit-polmilliarda-evro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Государство спрашивает у идавирусцев, на что потратить полмиллиарда евро </span></a><a href="https://severnojepoberezhje.postimees.ee/7031589/gosudarstvo-sprashivaet-u-idaviruscev-na-chto-potratit-polmilliarda-evro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7031950" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-04T09:43:59+03:00"><meta itemprop="dateModified" content="2020-08-04T09:43:59+03:00"><meta itemprop="author" content="Илья Смирнов"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7031950/na-estonsko-rossiyskoy-granice-po-prezhnemu-malo-dvizheniya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Y8eV2wI16ZR3N93yFLynR40OzPU=/335x190/filters:focal(243x757:1430x1451)/nginx/o/2020/08/04/13251597t1h8ba8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Y8eV2wI16ZR3N93yFLynR40OzPU=/335x190/filters:focal(243x757:1430x1451)/nginx/o/2020/08/04/13251597t1h8ba8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7031950/na-estonsko-rossiyskoy-granice-po-prezhnemu-malo-dvizheniya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">На эстонско-российской границе по-прежнему мало движения </span></a><a href="https://severnojepoberezhje.postimees.ee/7031950/na-estonsko-rossiyskoy-granice-po-prezhnemu-malo-dvizheniya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7031588" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-04T07:37:08+03:00"><meta itemprop="dateModified" content="2020-08-04T07:37:08+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7031588/vopros-na-polmilliarda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OwQQOqEl9M3rhsaxOclk_S2Xvb0=/335x190/smart/nginx/o/2020/08/04/13251488t1h788f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/OwQQOqEl9M3rhsaxOclk_S2Xvb0=/335x190/smart/nginx/o/2020/08/04/13251488t1h788f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4831" class="list-article__section-label slab">Мнение</a></div><a href="https://severnojepoberezhje.postimees.ee/7031588/vopros-na-polmilliarda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ПЕРЕДОВИЦА &#10217; </span>Вопрос на полмиллиарда </span></a><a href="https://severnojepoberezhje.postimees.ee/7031588/vopros-na-polmilliarda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7032152" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-04T12:45:50+03:00"><meta itemprop="dateModified" content="2020-08-04T14:35:13+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7032152/policiya-presleduet-podozrevaemogo-v-ubiystve-v-kohtla-yarve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PFRHPIqbMyDc1RFjVcs4pbfpCps=/685x410/smart/nginx/o/2020/08/04/13252414t1h8f91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/PFRHPIqbMyDc1RFjVcs4pbfpCps=/685x410/smart/nginx/o/2020/08/04/13252414t1h8f91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7032152/policiya-presleduet-podozrevaemogo-v-ubiystve-v-kohtla-yarve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Полиция преследует подозреваемого в убийстве в Кохтла-Ярве </span></a><a href="https://severnojepoberezhje.postimees.ee/7032152/policiya-presleduet-podozrevaemogo-v-ubiystve-v-kohtla-yarve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7031520" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-08-04T00:00:09+03:00"><meta itemprop="dateModified" content="2020-08-03T15:53:53+03:00"><meta itemprop="author" content="Эрик Гамзеев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7031520/sud-ne-vosstanovil-tamaru-luygas-v-dolzhnosti-rukovoditelya-yyhviskoy-sportshkoly" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CIydkkrPSCgJlCOBr0x1EuBCxis=/335x190/filters:focal(358x44:1407x1585)/nginx/o/2020/08/03/13250934t1hdfc4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CIydkkrPSCgJlCOBr0x1EuBCxis=/335x190/filters:focal(358x44:1407x1585)/nginx/o/2020/08/03/13250934t1hdfc4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7031520/sud-ne-vosstanovil-tamaru-luygas-v-dolzhnosti-rukovoditelya-yyhviskoy-sportshkoly" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Суд не восстановил Тамару Луйгас в должности руководителя Йыхвиской спортшколы </span></a><a href="https://severnojepoberezhje.postimees.ee/7031520/sud-ne-vosstanovil-tamaru-luygas-v-dolzhnosti-rukovoditelya-yyhviskoy-sportshkoly" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7031415" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-08-04T00:00:03+03:00"><meta itemprop="dateModified" content="2020-08-03T14:29:19+03:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7031415/zelenyy-perevorot-ne-dolzhen-ida-virumaa-valit-s-nog" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9T1ZJKMFwg0UpJHPpUcHlk22GSE=/335x190/filters:focal(173x155:2578x1459)/nginx/o/2020/08/03/13250732t1h76d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9T1ZJKMFwg0UpJHPpUcHlk22GSE=/335x190/filters:focal(173x155:2578x1459)/nginx/o/2020/08/03/13250732t1h76d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7031415/zelenyy-perevorot-ne-dolzhen-ida-virumaa-valit-s-nog" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Зеленый переворот не должен Ида-Вирумаа валить с ног</span><div class="list-article__additional-headline">ГАЛЕРЕЯ!</div></a><a href="https://severnojepoberezhje.postimees.ee/7031415/zelenyy-perevorot-ne-dolzhen-ida-virumaa-valit-s-nog" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7031548" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-08-04T00:00:02+03:00"><meta itemprop="dateModified" content="2020-08-03T16:11:38+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7031548/batuty-s-igrovoy-ploshchadki-uberut-nasovsem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0fxBqUCG9lkuEnLD8n1RKHZqCfs=/685x410/filters:focal(46x445:3311x2191)/nginx/o/2020/08/03/13250962t1hcd45.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/0fxBqUCG9lkuEnLD8n1RKHZqCfs=/685x410/filters:focal(46x445:3311x2191)/nginx/o/2020/08/03/13250962t1hcd45.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7031548/batuty-s-igrovoy-ploshchadki-uberut-nasovsem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Батуты с игровой площадки уберут насовсем </span></a><a href="https://severnojepoberezhje.postimees.ee/7031548/batuty-s-igrovoy-ploshchadki-uberut-nasovsem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7031299" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-08-04T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-03T12:26:00+03:00"><meta itemprop="author" content="Ирина Кивисельг"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7031299/puruscy-poluchat-novuyu-velosipedno-peshehodnuyu-dorogu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/voSiOpsDUZvYVZsShYFdGhhgC10=/335x190/smart/nginx/o/2020/08/03/13250506t1h43ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/voSiOpsDUZvYVZsShYFdGhhgC10=/335x190/smart/nginx/o/2020/08/03/13250506t1h43ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://severnojepoberezhje.postimees.ee/7031299/puruscy-poluchat-novuyu-velosipedno-peshehodnuyu-dorogu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Пурусцы получат новую велосипедно-пешеходную дорогу </span></a><a href="https://severnojepoberezhje.postimees.ee/7031299/puruscy-poluchat-novuyu-velosipedno-peshehodnuyu-dorogu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7031550" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-08-04T00:00:00+03:00"><meta itemprop="dateModified" content="2020-08-03T16:14:16+03:00"><meta itemprop="author" content="Северное побережье"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7031550/stariki-podralis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GNuv8Lr-QfZP62EZM9ExZ_7_Kzg=/335x190/filters:focal(2x99:1935x1067)/nginx/o/2019/04/25/11976998t1h11c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GNuv8Lr-QfZP62EZM9ExZ_7_Kzg=/335x190/filters:focal(2x99:1935x1067)/nginx/o/2019/04/25/11976998t1h11c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://severnojepoberezhje.postimees.ee/section/4830" class="list-article__section-label slab">Новости</a></div><a href="https://severnojepoberezhje.postimees.ee/7031550/stariki-podralis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">СВОДКА ПОЛИЦИИ &#10217; </span>Старики подрались</span><div class="list-article__additional-headline">30 июля - 2 августа 2020 г.</div></a><a href="https://severnojepoberezhje.postimees.ee/7031550/stariki-podralis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7031525" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-08-04T00:00:06+03:00"><meta itemprop="dateModified" content="2020-08-03T15:57:37+03:00"><meta itemprop="author" content="Кюлли Крийс"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://severnojepoberezhje.postimees.ee/7031525/lyuganuze-sobiraet-idei-dlya-narodnogo-byudzheta-sleduyushchego-goda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_EAS7CWpW2bl9zQ2B4bvN7SoDUc=/685x410/filters:focal(14x372:406x740)/nginx/o/2020/08/03/13250941t1hf27b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_EAS7CWpW2bl9zQ2B4bvN7SoDUc=/685x410/filters:focal(14x372:406x740)/nginx/o/2020/08/03/13250941t1hf27b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info list-article__meta-info--has-diamond flex flex--justify-content-start flex--align-items-center"><span class="diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" class="diamond__image" width="16" height="16" alt="ДОСТУПНО ДЛЯ"> </span><a href="https://severnojepoberezhje.postimees.ee/section/4832" class="list-article__section-label slab">Экономика</a></div><a href="https://severnojepoberezhje.postimees.ee/7031525/lyuganuze-sobiraet-idei-dlya-narodnogo-byudzheta-sleduyushchego-goda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Люганузе собирает идеи для народного бюджета следующего года </span></a><a href="https://severnojepoberezhje.postimees.ee/7031525/lyuganuze-sobiraet-idei-dlya-narodnogo-byudzheta-sleduyushchego-goda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7qwqda9oav" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-14mjhc2p8d" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Читать также</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T14:12:37+03:00"><meta itemprop="dateModified" content="2020-08-04T16:07:13+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7032250/v-shvecii-zastrelili-12-letnyuyu-devochku-vygulivavshuyu-sobaku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uKP90xDqZCd2pAIG4f5VYzaEjQ0=/1000x435/filters:focal(2208x802:3483x2191)/nginx/o/2020/08/04/13251600t1h80cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/uKP90xDqZCd2pAIG4f5VYzaEjQ0=/1000x435/filters:focal(2208x802:3483x2191)/nginx/o/2020/08/04/13251600t1h80cb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>594</span></div></div><a href="https://rus.postimees.ee/7032250/v-shvecii-zastrelili-12-letnyuyu-devochku-vygulivavshuyu-sobaku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Швеции застрелили 12-летнюю девочку, выгуливавшую собаку <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7032250/v-shvecii-zastrelili-12-letnyuyu-devochku-vygulivavshuyu-sobaku/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7032250/v-shvecii-zastrelili-12-letnyuyu-devochku-vygulivavshuyu-sobaku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div><a href="https://rus.postimees.ee/7032250/v-shvecii-zastrelili-12-letnyuyu-devochku-vygulivavshuyu-sobaku" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="291871"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T12:47:34+03:00"><meta itemprop="dateModified" content="2020-08-04T13:13:55+03:00"><meta itemprop="author" content="Екатерина Павлова"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7032124/estonskiy-yurist-nashel-novyy-sposob-vyseleniya-dolzhnikov-iz-kvartiry-zakonno-li-eto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4YNlIuN8zwJ9aa6M44UkI57cwo0=/335x190/smart/nginx/o/2020/08/04/13252147t1h3def.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4YNlIuN8zwJ9aa6M44UkI57cwo0=/335x190/smart/nginx/o/2020/08/04/13252147t1h3def.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://rus.postimees.ee/7032124/estonskiy-yurist-nashel-novyy-sposob-vyseleniya-dolzhnikov-iz-kvartiry-zakonno-li-eto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Видео &#10217; </span>Эстонский юрист нашел новый способ выселения должников из квартиры: законно ли это? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7032124/estonskiy-yurist-nashel-novyy-sposob-vyseleniya-dolzhnikov-iz-kvartiry-zakonno-li-eto/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://rus.postimees.ee/7032124/estonskiy-yurist-nashel-novyy-sposob-vyseleniya-dolzhnikov-iz-kvartiry-zakonno-li-eto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T10:37:10+03:00"><meta itemprop="dateModified" content="2020-08-04T11:35:31+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7032017/koronavirus-obnaruzhen-u-11-zhiteley-estonii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HGf18MExg4NFvzDVPDlq4pK6gPY=/335x190/filters:focal(3018x926:4185x2014)/nginx/o/2020/04/20/13062480t1hd8a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HGf18MExg4NFvzDVPDlq4pK6gPY=/335x190/filters:focal(3018x926:4185x2014)/nginx/o/2020/04/20/13062480t1hd8a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>229</span></div></div><a href="https://rus.postimees.ee/7032017/koronavirus-obnaruzhen-u-11-zhiteley-estonii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Коронавирус обнаружен у 11 жителей Эстонии <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7032017/koronavirus-obnaruzhen-u-11-zhiteley-estonii/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Дополнено в 10:52!</div></a><a href="https://rus.postimees.ee/7032017/koronavirus-obnaruzhen-u-11-zhiteley-estonii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T11:24:45+03:00"><meta itemprop="dateModified" content="2020-08-04T11:36:43+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7032058/v-kohtla-yarve-nayden-trup-s-kolotymi-ranami" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1zv_mjaEISeN35xuNlULfBQO5NE=/685x410/smart/nginx/o/2020/08/04/13251834t1h3d3b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1zv_mjaEISeN35xuNlULfBQO5NE=/685x410/smart/nginx/o/2020/08/04/13251834t1h3d3b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>201</span></div></div><a href="https://rus.postimees.ee/7032058/v-kohtla-yarve-nayden-trup-s-kolotymi-ranami" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">В Кохтла-Ярве найден труп с колотыми ранами <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7032058/v-kohtla-yarve-nayden-trup-s-kolotymi-ranami/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Подозреваемый не задержан и может быть опасен!</div></a><a href="https://rus.postimees.ee/7032058/v-kohtla-yarve-nayden-trup-s-kolotymi-ranami" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T20:35:23+03:00"><meta itemprop="dateModified" content="2020-08-04T20:38:05+03:00"><meta itemprop="author" content="Николай Андреев"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7032566/arabskie-podrostki-bezhency-bystro-vyuchili-estonskiy-i-udivilis-kogda-v-sillamyae-im-ponadobilsya-perevodchik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kv0tK5uXQOVGy1BY33bmIM4YPuw=/335x190/smart/nginx/o/2020/08/04/13253275t1h3afe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kv0tK5uXQOVGy1BY33bmIM4YPuw=/335x190/smart/nginx/o/2020/08/04/13253275t1h3afe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>262</span></div></div><a href="https://rus.postimees.ee/7032566/arabskie-podrostki-bezhency-bystro-vyuchili-estonskiy-i-udivilis-kogda-v-sillamyae-im-ponadobilsya-perevodchik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Арабские подростки-беженцы быстро выучили эстонский и удивились, когда в Силламяэ им понадобился переводчик <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7032566/arabskie-podrostki-bezhency-bystro-vyuchili-estonskiy-i-udivilis-kogda-v-sillamyae-im-ponadobilsya-perevodchik/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.postimees.ee/7032566/arabskie-podrostki-bezhency-bystro-vyuchili-estonskiy-i-udivilis-kogda-v-sillamyae-im-ponadobilsya-perevodchik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-03T07:40:02+03:00"><meta itemprop="dateModified" content="2020-08-03T10:53:25+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7031015/aviakompanii-wizz-air-prishlos-prekratit-polety-mezhdu-ukrainoy-i-estoniey" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BH4hiFV4k1k72_5ppNYluSjpYas=/335x190/filters:focal(179x162:2223x1018)/nginx/o/2017/11/20/7326775t1hae1a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BH4hiFV4k1k72_5ppNYluSjpYas=/335x190/filters:focal(179x162:2223x1018)/nginx/o/2017/11/20/7326775t1hae1a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>612</span></div></div><a href="https://rus.postimees.ee/7031015/aviakompanii-wizz-air-prishlos-prekratit-polety-mezhdu-ukrainoy-i-estoniey" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Авиакомпании Wizz Air пришлось прекратить полеты между Украиной и Эстонией <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7031015/aviakompanii-wizz-air-prishlos-prekratit-polety-mezhdu-ukrainoy-i-estoniey/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7031015/aviakompanii-wizz-air-prishlos-prekratit-polety-mezhdu-ukrainoy-i-estoniey" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T10:15:03+03:00"><meta itemprop="dateModified" content="2020-08-04T16:52:37+03:00"><meta itemprop="author" content="Карел Рейзенбук"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7031981/anatomiya-odnogo-ubiystva-pensioner-ubil-soseda-i-pohoronil-ego-za-magazinom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kdmj0VSUlYjUJWIwZ6uLLlVFdEw=/685x410/smart/nginx/o/2020/08/03/13251428t1haefc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kdmj0VSUlYjUJWIwZ6uLLlVFdEw=/685x410/smart/nginx/o/2020/08/03/13251428t1haefc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Видео</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://rus.postimees.ee/7031981/anatomiya-odnogo-ubiystva-pensioner-ubil-soseda-i-pohoronil-ego-za-magazinom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">ФОТО И ВИДЕО &#10217; </span>Анатомия одного убийства: пенсионер убил соседа и похоронил его за магазином <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.postimees.ee/7031981/anatomiya-odnogo-ubiystva-pensioner-ubil-soseda-i-pohoronil-ego-za-magazinom/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.postimees.ee/7031981/anatomiya-odnogo-ubiystva-pensioner-ubil-soseda-i-pohoronil-ego-za-magazinom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--video">Смотреть видео</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T12:22:40+03:00"><meta itemprop="dateModified" content="2020-08-04T13:38:16+03:00"><meta itemprop="author" content="Лоора-Элизабет Ломп, Мейнхард Пулк, Агур Паэсюльд"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7032128/sravnite-situaciyu-s-koronavirusom-i-karantinom-v-estonii-i-evrope" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8a3opZ4Ly44MubvsuDpMFxvjCjo=/335x190/smart/nginx/o/2020/08/03/13251173t1h6ea1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8a3opZ4Ly44MubvsuDpMFxvjCjo=/335x190/smart/nginx/o/2020/08/03/13251173t1h6ea1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://rus.postimees.ee/7032128/sravnite-situaciyu-s-koronavirusom-i-karantinom-v-estonii-i-evrope" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Графики &#10217; </span>Сравните ситуацию с коронавирусом и карантином в Эстонии и Европе</span><div class="list-article__additional-headline">Большая часть Эстонии свободна от коронавируса</div></a><a href="https://rus.postimees.ee/7032128/sravnite-situaciyu-s-koronavirusom-i-karantinom-v-estonii-i-evrope" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T16:53:31+03:00"><meta itemprop="dateModified" content="2020-08-04T18:13:23+03:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://limon.postimees.ee/7032399/situaciya-s-koronavirusom-vse-huzhe-v-estonii-nachalis-otmeny-koncertov-i-massovyh-meropriyatiy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aoi6znKpauuWSvAxzRsI0lmHwTU=/335x190/smart/nginx/o/2020/08/01/13245106t1h1c00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/aoi6znKpauuWSvAxzRsI0lmHwTU=/335x190/smart/nginx/o/2020/08/01/13245106t1h1c00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://limon.postimees.ee" class="list-article__section-label slab">Limon</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>144</span></div></div><a href="https://limon.postimees.ee/7032399/situaciya-s-koronavirusom-vse-huzhe-v-estonii-nachalis-otmeny-koncertov-i-massovyh-meropriyatiy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ситуация с коронавирусом всё хуже: в Эстонии начались отмены концертов и массовых мероприятий </span></a><a href="https://limon.postimees.ee/7032399/situaciya-s-koronavirusom-vse-huzhe-v-estonii-nachalis-otmeny-koncertov-i-massovyh-meropriyatiy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-08-04T19:17:24+03:00"><meta itemprop="dateModified" content="2020-08-04T20:45:28+03:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.postimees.ee/7032536/moshchneyshiy-vzryv-progremel-v-stolice-livana-sotni-chelovek-postradali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jAXb01pWPqDXEw8G5Nt1ZRA4RF8=/685x410/smart/nginx/o/2020/08/04/13253176t1h99e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jAXb01pWPqDXEw8G5Nt1ZRA4RF8=/685x410/smart/nginx/o/2020/08/04/13253176t1h99e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22 Фото</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.postimees.ee" class="list-article__section-label slab">Rus.Postimees.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://rus.postimees.ee/7032536/moshchneyshiy-vzryv-progremel-v-stolice-livana-sotni-chelovek-postradali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #005485;">Фото и видео &#10217; </span>Мощнейший взрыв прогремел в столице Ливана, сотни человек пострадали </span></a><a href="https://rus.postimees.ee/7032536/moshchneyshiy-vzryv-progremel-v-stolice-livana-sotni-chelovek-postradali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Читать статью</span> <span class="article-links__link article-links__link--gallery">Смотри галерею</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9qdpuh451p" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="ru" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">НАВЕРХ</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Редактор дня</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f8.pmo.ee/4b0oY4D65QumYi7i7TxFmfJ0hos=/60x60/smart/nginx/o/2016/03/29/5207007t1h6d92.png" data-lazy-src-x2="//f8.pmo.ee/cOzBTlxdVMkHtZeVGCU8-jrQ4cU=/120x120/smart/nginx/o/2016/03/29/5207007t1h6d92.png"><p class="site-footer__author-name">Ilja Smirnov</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:smirnov@pohjarannik.ee">smirnov@pohjarannik.ee</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">КОНТАКТ</div><div class="site-footer__top-group"><div class="spacer"></div><p>Tелефоны:<br>335 4444 / 502 0814</p><div class="spacer"></div><p>Э-почта:<br><a href="mailto:info@pohjarannik.ee" class="section-font-color">info@pohjarannik.ee</a></p><div class="spacer"></div><p>Технические проблемы и предложения: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">РЕКЛАМА</div><div class="site-footer__top-group"><div class="spacer"></div><p>Реклама в онлайне: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Реклама в газете: 335 4450, <a href="mailto:reklaam@pohjarannik.ee" class="section-font-color">reklaam@pohjarannik.ee</a></p><div class="spacer"></div><p>Объявления: 335 4444</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Следите за нами</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/SevernoePoberezje/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="www.instagram.com/pohjarannik.ee" target="_blank" class="social-button social-button--instagram">instagram</a></div><div class="spacer spacer--medium"></div></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused/ru/" target="_self">Условия пользования</a> <a href="http://rus.postimees.ee/contact" target="_self">Коммерческая информация о AS Postimees Grupp</a> <a href="http://severnojepoberezhje.postimees.ee/contact" target="_self">Работники</a> <a href="https://severnojepoberezhje.postimees.ee/search" target="_self">Архив</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">Реклама</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-6c55273edf7631ef9c4c.js" async></script></body></html>